<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Scheuers Pkw-Maut-Affäre: Die Chronik des Scheiterns | tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Fans hatte die Pkw-Maut eigentlich nur bei der CSU. Dazu kommt, dass schon früh die juristische Brisanz klar war. Verkehrsminister Scheuer setzte sie trotzdem durch - und muss dem U-Ausschuss Rede und Antwort stehen. Eine Chronologie." />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2020-10-01T09:17:59" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.tagesschau.de/multimedia/bilder/maut-323~_v-videowebm.jpg" />
<meta property="og:title" content="Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage "/>
<meta property="og:url" content="https://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html"/>
<meta property="og:description" content="Fans hatte die Pkw-Maut eigentlich nur bei der CSU. Dazu kommt, dass schon früh die juristische Brisanz klar war. Verkehrsminister Scheuer setzte sie trotzdem durch - und muss dem U-Ausschuss Rede und Antwort stehen. Eine Chronologie."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="https://www.tagesschau.de/multimedia/bilder/maut-323~_v-videowebm.jpg" />
<meta name="twitter:title" content="Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage "/>
<meta name="twitter:description" content="Fans hatte die Pkw-Maut eigentlich nur bei der CSU. Dazu kommt, dass schon früh die juristische Brisanz klar war. Verkehrsminister Scheuer setzte sie trotzdem durch - und muss dem U-Ausschuss Rede und Antwort stehen. Eine Chronologie."/>
<link rel="alternate" type="application/rss+xml" title="tagesschau.de RSS2-Feed" href="https://www.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="https://www.tagesschau.de" />
<link rel="search" title="Suche" href="/suche2.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage ",
"description": "",
"datePublished": "2020-10-01T02:32:10.163+02:00",
"dateModified": "2020-10-01T09:17:59.115+02:00",
"mainEntityOfPage": "https://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html",
"author": {
"@type": "Person",
"name": "Iris Marx, tagesschau.de"
},
"publisher": {
"@type": "Organization",
"name": "tagesschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.tagesschau.de/resources/framework/img/tagesschau/banner/logo_base_amp_02.png",
"height": 60,
"width": 224
}
}
,"image": {
"@type": "ImageObject",
"url": "https://www.tagesschau.de/multimedia/bilder/maut-323~_v-videowebl.jpg",
"height": 540,
"width": 960
}
}
</script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau structurenode-tagesschau-wirtschaft story contenttypemeldung">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi hiddenInViewM hiddenInViewL hiddenInViewXL" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="https://www.ard.de" rel="nofollow">ARD Home</a></li>
<li class="tagesschau active"><a href="https://www.tagesschau.de">Nachrichten</a></li>
<li class="sportschau"><a href="https://www.sportschau.de" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="https://boerse.ard.de" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="https://www.ard.de/ratgeber" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="https://www.ard.de/wissen" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="https://www.ard.de/kultur" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="https://www.ard.de/kinder" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="https://www.ard.de/die-ard" rel="nofollow">Die&nbsp;ARD</a></li>
<li class="tv"><a href="https://www.daserste.de" rel="nofollow">Fernsehen</a></li>
<li class="radio"><a href="https://www.ard.de/radio" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="https://www.ardmediathek.de" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="https://www.ard.de" rel="nofollow"></a>
</div>
</div>
<div role="banner" class="logo"><a href="https://www.tagesschau.de"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base.png"/></a></div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche2.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche in tagesschau.de" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche2.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/multimedia/">Videos & Audios</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/multimedia/startseite/">Startseite Videos & Audios</a></li>
<li><a href="/multimedia/livestreams/">Livestream</a></li>
<li><a href="https://www.tagesschau.de/die_wichtigsten_nachrichten_als_video/">Die wichtigsten Nachrichten als Video</a></li>
<li><a href="https://www.tagesschau.de/100sekunden/">Tagesschau in 100 Sekunden</a></li>
<li><a href="https://www.tagesschau.de/sendung/letzte-sendung/">Letzte Sendung</a></li>
<li><a href="https://www.tagesschau.de/sendung/tagesschau/">Tagesschau 20 Uhr</a></li>
<li><a href="https://www.tagesschau.de/sendung/tagesschau_mit_gebaerdensprache/">Tagesschau 20 Uhr (Gebärdensprache)</a></li>
<li><a href="https://www.tagesschau.de/sendung/tagesthemen/">Tagesthemen</a></li>
<li><a href="https://www.tagesschau.de/sendung/nachtmagazin/">Nachtmagazin</a></li>
<li><a href="https://programm.tagesschau24.de">Tagesschau24</a></li>
<li><a href="https://www.tagesschau.de/bab/">Bericht aus Berlin</a></li>
<li><a href="https://www.tagesschau.de/faktenfinder/kurzerklaert/">#kurzerklärt</a></li>
<li><a href="/multimedia/sendung/">Sendungsarchiv</a></li>
<li><a href="/multimedia/podcasts/">Podcasts</a></li>
<li><a href="/multimedia/politikimradio/">Politik im Radio</a></li>
<li><a href="/multimedia/bilder/">Bildergalerien</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a18'}">
<span class="collapsed  subressort" data-ctrl-csub-a18-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/inland/">Inland</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a18-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://www.tagesschau.de/inland/">Startseite Inland</a></li>
<li><a href="/inland/dossiers/">Dossiers</a></li>
<li><a href="/inland/deutschlandtrend/">DeutschlandTrend</a></li>
<li><a href="/regional/">Regional</a></li>
<li><a href="https://www.tagesschau.de/allemeldungen/inland/">Sieben-Tage-Überblick</a></li>
<li><a href="/inland/btw17/">Bundestagswahl</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a25'}">
<span class="collapsed  subressort" data-ctrl-csub-a25-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/ausland/">Ausland</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a25-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://www.tagesschau.de/ausland/">Startseite Ausland</a></li>
<li><a href="/ausland/dossiers/">Dossiers</a></li>
<li><a href="https://www.tagesschau.de/wirtschaft/eu/">Nachrichten aus der EU</a></li>
<li><a href="https://www.tagesschau.de/allemeldungen/ausland/">Sieben-Tage-Überblick</a></li>
</ul>
</li>
<li><span class="collapsed subressort"><a href="/investigativ/">Investigativ</a></span></li>
<li data-ctrl-csub-entry="{'id':'a31'}">
<span class="active collapsed  subressort" data-ctrl-csub-a31-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wirtschaft/">Wirtschaft</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a31-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://www.tagesschau.de/wirtschaft/">Startseite Wirtschaft</a></li>
<li><a href="/wirtschaft/dossiers/">Dossiers</a></li>
<li><a href="/wirtschaft/eu/">Nachrichten aus der EU</a></li>
<li><a href="https://www.tagesschau.de/allemeldungen/wirtschaft/">Sieben-Tage-Überblick</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a36'}">
<span class="collapsed  subressort" data-ctrl-csub-a36-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="//wahl.tagesschau.de">Wahlen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a36-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://wahl.tagesschau.de">Startseite Wahlarchiv</a></li>
<li><a href="https://wahl.tagesschau.de/uebersicht-der-wahlen.shtml">Übersicht der Wahlen seit 1946</a></li>
<li><a href="https://wahl.tagesschau.de/landtag.shtml">Länderparlamente</a></li>
<li><a href="https://wahl.tagesschau.de/wahlen/2017-09-24-BT-DE/">Bundestagswahl</a></li>
<li><a href="https://wahl.tagesschau.de/wahlen/2019-05-26-EP-DE/">Europäisches Parlament</a></li>
<li><a href="https://wahl.tagesschau.de/wahlen/chronologie/chronologie.shtml">Chronologie</a></li>
<li><a href="/wahlarchiv/wahltermine/">Wahltermine</a></li>
<li><a href="https://www.tagesschau.de/inland/deutschlandtrend/">DeutschlandTrend</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a45'}">
<span class="collapsed  subressort" data-ctrl-csub-a45-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="https://wetter.tagesschau.de">Wetter</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a45-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://wetter.tagesschau.de/">Startseite Wetter</a></li>
<li data-ctrl-csub-entry="{'id':'a47'}">
<span class="collapsed" data-ctrl-csub-a47-trigger="{'action':{'default':['toggleBody']}}">
<a href="https://wetter.tagesschau.de/deutschland/" class="">Deutschland</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a47-body="{}">
<li><a href="https://wetter.tagesschau.de/deutschland/">Aktuell</a></li>
<li><a href="https://wetter.tagesschau.de/deutschland/aussichten.html">Vorhersage</a></li>
<li><a href="https://wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten</a></li>
<li><a href="https://wetter.tagesschau.de/deutschland/windundwolken.html">Wind & Wolken</a></li>
<li><a href="https://wetter.tagesschau.de/deutschland/wetterstationen/">Wetterstationen</a></li>
<li><a href="https://wetter.tagesschau.de/pollenflug/">Pollenflug</a></li>
<li><a href="https://wetter.tagesschau.de/wetterfuehligkeit/">Wetterfühligkeit</a></li>
</ul>
</li>
<li><a href="https://wetter.tagesschau.de/unwetter/">Unwetterwarnungen</a></li>
<li data-ctrl-csub-entry="{'id':'a56'}">
<span class="collapsed" data-ctrl-csub-a56-trigger="{'action':{'default':['toggleBody']}}">
<a href="https://wetter.tagesschau.de/europawelt/" class="">Europa & Welt</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a56-body="{}">
<li><a href="https://wetter.tagesschau.de/europawelt/#temperaturenweltweit">Aktuelle Werte</a></li>
<li><a href="https://wetter.tagesschau.de/europawelt/">Vorhersage</a></li>
<li><a href="https://wetter.tagesschau.de/europawelt/wolken.html">Wolken</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a60'}">
<span class="collapsed" data-ctrl-csub-a60-trigger="{'action':{'default':['toggleBody']}}">
<a href="https://wetter.tagesschau.de/" class="">Mehr</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a60-body="{}">
<li><a href="https://wetter.tagesschau.de/radarbilder/">Regenradar</a></li>
<li><a href="https://wetter.tagesschau.de/wetterthema/">Wetterthema</a></li>
<li><a href="https://wetter.tagesschau.de/reisewetter/">Reisewetter</a></li>
<li><a href="https://wetter.tagesschau.de/wetterlexikon/">Wetterlexikon</a></li>
<li><a href="https://intern.tagesschau.de/redaktionen/wetter/">Wetter - Wir über uns</a></li>
</ul>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a66'}">
<span class="collapsed  subressort" data-ctrl-csub-a66-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="https://meta.tagesschau.de">Ihre Meinung</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a66-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://meta.tagesschau.de">Startseite "Ihre Meinung"</a></li>
<li><a href="https://meta.tagesschau.de/kommentare/">Kommentare</a></li>
<li><a href="https://meta.tagesschau.de/bewertet/">Bewertete Beiträge</a></li>
<li><a href="https://meta.tagesschau.de/tags/">Schlagwörter</a></li>
<li><a href="https://meta.tagesschau.de/geotags/">Geo-Schlagwörter</a></li>
<li><a href="https://meta.tagesschau.de/richtlinien/">Kommentarrichtlinien</a></li>
<li><a href="https://meta.tagesschau.de/user/">Benutzereinstellungen</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a74'}">
<span class="collapsed  subressort" data-ctrl-csub-a74-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="https://www.tagesschau.de/hilfe/kontakt/">Mehr</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a74-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://www.tagesschau.de/hilfe/kontakt/">Kontakt</a></li>
<li><a href="https://www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="https://www.tagesschau.de/kontakt_und_hilfe/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.tagesschau.de/kontakt_und_hilfe/hilfe/">Hilfe zum Angebot</a></li>
<li><a href="/mehr/was_ist_neu/">Was ist neu?</a></li>
<li><a href="https://www.tagesschau.de/sitemap/">Inhaltsverzeichnis</a></li>
<li><a href="https://www.tagesschau.de/app/">tagesschau App</a></li>
<li><a href="https://www.tagesschau.de/faktenfinder/">faktenfinder</a></li>
<li data-ctrl-csub-entry="{'id':'a83'}">
<span class="collapsed" data-ctrl-csub-a83-trigger="{'action':{'default':['toggleBody']}}">
<a href="/mehr/soziale_netzwerke/" class="">Soziale Netzwerke</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a83-body="{}">
<li><a href="/mehr/soziale_netzwerke/startseite/">Überblick</a></li>
<li><a href="https://www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="https://twitter.com/tagesschau">Twitter</a></li>
<li><a href="https://www.youtube.com/user/tagesschau">YouTube</a></li>
<li><a href="https://www.instagram.com/tagesschau/">Instagram</a></li>
</ul>
</li>
<li><a href="/mehr/rss-feeds/">RSS-Feeds</a></li>
<li><a href="/mehr/spendenkonten/">Spendenkonten</a></li>
<li><a href="https://www.tagesschau.de/atlas/#letzte-24-stunden">Nachrichtenatlas</a></li>
<li><a href="https://blog.tagesschau.de">Tagesschau Blog</a></li>
<li><a href="https://wahl.tagesschau.de/usa2020/">Umfragen zur US-Wahl</a></li>
<li><a href="https://intern.tagesschau.de">Über uns</a></li>
<li><a href="https://www.tagesschau.de/allemeldungen/">Sieben-Tage-Überblick</a></li>
<li data-ctrl-csub-entry="{'id':'a96'}">
<span class="collapsed" data-ctrl-csub-a96-trigger="{'action':{'default':['toggleBody']}}">
<a href="https://www.tagesschau.de/archiv/" class="">Archiv</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a96-body="{}">
<li><a href="https://www.tagesschau.de/archiv/">Startseite Archiv</a></li>
<li><a href="https://www.tagesschau.de/archiv/meldungsarchiv100.html">Meldungsarchiv</a></li>
<li><a href="https://www.tagesschau.de/archiv/dossiers/dossierarchiv2.html">Ausgewählte Dossiers</a></li>
<li><a href="https://www.tagesschau.de/archiv/hintergruende/hintergruende106.html">Hintergründe</a></li>
<li><a href="https://www.tagesschau.de/inland/deutschlandtrend/">DeutschlandTrend</a></li>
<li><a href="https://www.tagesschau.de/wirtschaft/chronologiefinanzmarktkrise100.html">Chronologie der Krise</a></li>
<li><a href="https://www.tagesschau.de/archiv/sendungsarchiv/sendungsarchiv102.html">Sendungen</a></li>
<li><a href="https://www.tagesschau.de/jahresrueckblick/jahresrueckblicke2.html">Jahresrückblicke</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Videos & Audios">
<option value="bca305f3-f659-411f-9762-54e2a734764e">Startseite Videos & Audios</option>
<option value="c7400da5-0b07-4334-902b-48e9644be6ff">Livestream</option>
<option value="2de887bb-3e46-4a0b-b2dc-aaa7ae80d67e">Die wichtigsten Nachrichten als Video</option>
<option value="b88da404-d9f7-4e81-8c1d-9578edeb66a4">Tagesschau in 100 Sekunden</option>
<option value="6f004b2a-5627-4ecf-8d8a-5582d2b66407">Letzte Sendung</option>
<option value="42573196-2d32-4af0-9fb1-e97e71c121f5">Tagesschau 20 Uhr</option>
<option value="2bf58cc4-6fb5-4b9c-8384-26e4f5ead845">Tagesschau 20 Uhr (Gebärdensprache)</option>
<option value="fc0568b7-3abc-48fe-87da-2300f7dc378d">Tagesthemen</option>
<option value="1d3d528f-d4fa-450b-bd61-9a1648e762da">Nachtmagazin</option>
<option value="bffdb329-4543-4474-92ae-8f6bf8ed2a2b">Tagesschau24</option>
<option value="547deafb-d4fb-4c8c-baca-c9bd11ddabfb">Bericht aus Berlin</option>
<option value="0e801193-3a86-4b00-b9c0-109f1ecd2f67">#kurzerklärt</option>
<option value="9b98440a-456c-4d8b-b4a7-3626491ffa3b">Sendungsarchiv</option>
<option value="ff503c3c-6b6e-418b-a665-df947903bdc6">Podcasts</option>
<option value="f6f961be-14f1-49bf-9aa5-696a633b6feb">Politik im Radio</option>
<option value="8e80f331-8748-422d-b748-17bcdf6ed39f">Bildergalerien</option>
</optgroup>
<optgroup label="Inland">
<option value="9cf248c2-68ab-4556-8c3d-d28e85d110ca">Startseite Inland</option>
<option value="3fa94027-1b56-4d68-a46a-ac75b9506a3a">Dossiers</option>
<option value="09f077ce-2b68-41d4-b655-a92530ef0714">DeutschlandTrend</option>
<option value="23b91cb4-4596-4b3a-a7b9-ead78ffcfc09">Regional</option>
<option value="18df1c44-7a06-46f9-8c8a-68c9b503532a">Sieben-Tage-Überblick</option>
<option value="b9447730-a465-4884-9ae1-8fc626d5c2a4">Bundestagswahl</option>
</optgroup>
<optgroup label="Ausland">
<option value="7f4f3678-2640-49e9-98ff-4d06ece1352e">Startseite Ausland</option>
<option value="ea42f7ff-93be-4947-9b3b-9c3a941b5d86">Dossiers</option>
<option value="b552fdf8-49c0-4696-a46d-c500c2e0e9fc">Nachrichten aus der EU</option>
<option value="666912ca-6b2c-4ea3-b91a-526c54fa6597">Sieben-Tage-Überblick</option>
</optgroup>
<optgroup label="Investigativ">
</optgroup>
<optgroup label="Wirtschaft">
<option value="37ca122d-4463-4747-8f8f-a39cbeb0ee88">Startseite Wirtschaft</option>
<option value="b6b05267-5e1c-4a5a-a346-3618b63497ff">Dossiers</option>
<option value="07c78ebe-fd25-4939-b9b1-d1f6277bc545">Nachrichten aus der EU</option>
<option value="aecea655-deff-4230-a73e-3b5a32773c0e">Sieben-Tage-Überblick</option>
</optgroup>
<optgroup label="Wahlen">
<option value="3fdb2c72-2546-40b5-b6a9-5d87812fc7e5">Startseite Wahlarchiv</option>
<option value="d9dd1b06-af95-459b-8b2f-661fc0de0c94">Übersicht der Wahlen seit 1946</option>
<option value="db3eaa6f-9ff7-4eea-be0e-0950fcc8a592">Länderparlamente</option>
<option value="9800358f-da31-4659-bf6b-f4af908cc515">Bundestagswahl</option>
<option value="3db7dc89-25c0-45d0-9f25-d2247422ef3c">Europäisches Parlament</option>
<option value="37294033-865f-4b6c-b024-6d8e717f6832">Chronologie</option>
<option value="f83e7efc-25cc-453f-8aba-a9f650fea3a4">Wahltermine</option>
<option value="07fd8797-9064-443e-982c-b49e56794499">DeutschlandTrend</option>
</optgroup>
<optgroup label="Wetter">
<option value="37c0b4b4-f508-4e6c-a366-a175c8b477a1">Startseite Wetter</option>
<option value="c00800b5-e303-45ee-9726-e66d92f37cbd">Deutschland</option>
<option value="442a8d69-b4d3-490c-9813-3dfa6c35ae8d" class="sub">Aktuell</option>
<option value="513850c4-901d-46af-b2fb-14c37a038351" class="sub">Vorhersage</option>
<option value="0e9f474b-ac49-4ee3-b201-f821af02f1fa" class="sub">Aussichten</option>
<option value="a136f75b-664e-48d0-bb9d-4c60830c315c" class="sub">Wind & Wolken</option>
<option value="eb70f8aa-e8c8-4594-8bfa-b93c3ec7bdfc" class="sub">Wetterstationen</option>
<option value="9ab3351b-d924-4438-80f3-f6349f25f960" class="sub">Pollenflug</option>
<option value="ea07a5fc-60cf-4824-b008-f821a954bd97" class="sub">Wetterfühligkeit</option>
<option value="18c8ffba-dc79-4048-9341-e6d3059a05c8">Unwetterwarnungen</option>
<option value="51f4bc7a-028f-4c63-879f-e069d40ddd2a">Europa & Welt</option>
<option value="ba32c182-010f-4097-a798-4d6d89158064" class="sub">Aktuelle Werte</option>
<option value="31c78094-5659-41ea-acc3-df6b071e3983" class="sub">Vorhersage</option>
<option value="4bb2a5bf-328c-443d-940d-b8da6cba1a6f" class="sub">Wolken</option>
<option value="95c20098-0a48-40ec-a327-8a5c01a35d20">Mehr</option>
<option value="99e76b3c-b587-448a-bdc0-3cd1c31eb317" class="sub">Regenradar</option>
<option value="dcd5b74b-54e9-47cc-a7b2-a33190fa1fcb" class="sub">Wetterthema</option>
<option value="5673161e-0ebc-44ed-9a54-1e164e108c41" class="sub">Reisewetter</option>
<option value="3e12a4ba-a70e-469b-826d-2d9749b3429c" class="sub">Wetterlexikon</option>
<option value="4b27d022-9baa-4932-9092-9dd122c2ca0a" class="sub">Wetter - Wir über uns</option>
</optgroup>
<optgroup label="Ihre Meinung">
<option value="762555cb-c1f5-432f-b36d-ccdb66160620">Startseite "Ihre Meinung"</option>
<option value="d49d0780-be4d-43d0-a0d1-ef41f9820378">Kommentare</option>
<option value="1ee24a57-16df-42e6-8ac5-884638180e37">Bewertete Beiträge</option>
<option value="74bd592a-208e-4a88-998d-c01feab8b701">Schlagwörter</option>
<option value="61f55371-5645-4331-9b02-28ea6cb333f6">Geo-Schlagwörter</option>
<option value="c979d73d-256b-49be-939d-65c8ad87241b">Kommentarrichtlinien</option>
<option value="d60ab94f-53ed-46ad-b23f-645670769a43">Benutzereinstellungen</option>
</optgroup>
<optgroup label="Mehr">
<option value="1622480a-d953-4d3f-a2ba-c4adfc3c0cf6">Kontakt</option>
<option value="8ccd1061-ca7f-4fbc-94fd-71e42be08b17">Impressum</option>
<option value="d39ef7cb-b87e-46de-83a5-4b496108bd8c">Datenschutz</option>
<option value="d8591be8-0db6-4ca4-94a8-3624a1db3a1b">Hilfe zum Angebot</option>
<option value="f041757f-a520-46c8-af04-7eb68c1d7e80">Was ist neu?</option>
<option value="61e19784-ee7d-4359-8186-9a5c5b5d56ef">Inhaltsverzeichnis</option>
<option value="78ddf24a-bd6a-4813-b136-7b1b0779ea63">tagesschau App</option>
<option value="ae95e965-1aa3-4319-9095-14f43a041427">faktenfinder</option>
<option value="3bbc3003-7aae-4a63-be37-f55033a92ede">Soziale Netzwerke</option>
<option value="7121418a-e391-4cd7-a1f9-9a879f4cc88d" class="sub">Überblick</option>
<option value="fb761a8a-1bb7-41e5-b82c-871d52835a34" class="sub">Facebook</option>
<option value="2fd1a2b6-100d-4e35-96c2-d4c535102850" class="sub">Twitter</option>
<option value="db1e6187-fe8a-454d-90e9-59c5d72c8a90" class="sub">YouTube</option>
<option value="7f00bfae-8602-4896-bc4d-9dbde9dd35f5" class="sub">Instagram</option>
<option value="b75a49fc-b484-4377-a470-c8d67481a08a">RSS-Feeds</option>
<option value="1d9136e6-6d77-45dd-b207-d50d2a7e98f4">Spendenkonten</option>
<option value="9774fe05-7751-4085-a3ba-e057586bfbe9">Nachrichtenatlas</option>
<option value="dcc7a689-7dd2-464e-89c7-9d8422057c14">Tagesschau Blog</option>
<option value="856f5762-75ec-4fca-ade0-73f10df5ff7a">Umfragen zur US-Wahl</option>
<option value="913467b5-d76c-475f-a88e-7926133d79a9">Über uns</option>
<option value="ddeb0141-2deb-4e78-8135-9a26b7765912">Sieben-Tage-Überblick</option>
<option value="86121e51-053e-402e-b0db-e735d976c40a">Archiv</option>
<option value="3c6df45d-4ca1-4be0-b3af-ca7003147fbe" class="sub">Startseite Archiv</option>
<option value="086a6e22-5734-4e33-a793-045d73889a49" class="sub">Meldungsarchiv</option>
<option value="7f05f4b2-f103-46f2-9875-8118abaadfe4" class="sub">Ausgewählte Dossiers</option>
<option value="ee026bd1-ce53-4e10-b82e-68865636fb78" class="sub">Hintergründe</option>
<option value="45e5a095-14af-4bcd-967b-a9c21851b1f4" class="sub">DeutschlandTrend</option>
<option value="a586cdbb-deb7-4953-9eb6-247fb326a112" class="sub">Chronologie der Krise</option>
<option value="5cdb4c72-25a8-40d4-a18a-ba441cbc59a3" class="sub">Sendungen</option>
<option value="d3648230-82b2-4f4e-96ef-9d99101f8f04" class="sub">Jahresrückblicke</option>
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/wirtschaft/" itemprop="title">Wirtschaft</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/wirtschaft/chronik-pkw-maut-101.html" itemprop="title">Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Maut-Schild bei Rostock | Bildquelle: picture alliance/dpa" title="Maut-Schild bei Rostock | Bildquelle: picture alliance/dpa"
data-ctrl-attributeswap="{'id':'maut-323','action':{'xs':{'src':'/multimedia/bilder/maut-323~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/maut-323~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/maut-323~_v-modPremiumHalb.jpg'},'l': {'src':'/multimedia/bilder/maut-323~_v-modPremium.jpg'},'xl':{'src':'/multimedia/bilder/maut-323~_v-modPremium.jpg'}}}"
class="img"
src="/multimedia/bilder/maut-323~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Scheuers Pkw-Maut-Affäre</span>
<span class="headline">Die Chronik des Scheiterns</span>
</h1>
<p class="text"><span class="stand">Stand: 01.10.2020 02:32 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_chronik-pkw-maut-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_chronik-pkw-maut-101-trigger="{'id':'fb_chronik-pkw-maut-101','action':'Facebook','url':'https://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html','title':'Scheuers%20Pkw-Maut-Aff%C3%A4re%3A%20Die%20Chronik%20des%20Scheiterns'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_chronik-pkw-maut-101-trigger="{'id':'tw_chronik-pkw-maut-101','action':'Twitter','url':'https://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html','title':'Scheuers%20Pkw-Maut-Aff%C3%A4re%3A%20Die%20Chronik%20des%20Scheiterns'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Scheuers%20Pkw-Maut-Aff%C3%A4re%3A%20Die%20Chronik%20des%20Scheiterns%20%28tagesschau.de%29&amp;body=Link-Tipp%3A%20Scheuers%20Pkw-Maut-Aff%C3%A4re%3A%20Die%20Chronik%20des%20Scheiterns%20%28tagesschau.de%29%0A%0Dhttps://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Scheuers%20Pkw-Maut-Aff%C3%A4re%3A%20Die%20Chronik%20des%20Scheiterns%20%28tagesschau.de%29 - https://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionZ sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph" >
<p class="text small"><strong>Fans hatte die Pkw-Maut eigentlich nur bei der CSU. Dazu kommt, dass schon früh die juristische Brisanz klar war. Verkehrsminister Scheuer setzte sie trotzdem durch - und muss dem U-Ausschuss Rede und Antwort stehen. Eine Chronologie.</strong></p>
<p class="autorenzeile small">Von Iris Marx, tagesschau.de</p>
<p class="text small"> Die Diskussion um eine deutsche Pkw-Maut gab es schon Jahre bevor Andreas Scheuer Bundesverkehrsminister wurde. Vor allem die CSU störte sich an der vermeintlichen Ungerechtigkeit, dass Deutsche eine Vignette für Österreich oder die Schweiz kaufen mussten, ausländische Autofahrer hingegen hier (kosten)freie Fahrt hatten, ob im Pkw oder großem Wohnmobil. Deshalb zieht sie 2013 mit der Forderung nach einer Pkw-Maut für ausländische Pkw in den Wahlkampf.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<a class="mediaLink" href="/wirtschaft/chronik-pkw-maut-101~magnifier_pos-0.html">
<img alt="CSU-Vorsitzender Seehofer und der damalige Verkehrsminister Dobrindt im November 2013 auf dem CSU-Parteitag | Bildquelle: picture alliance / dpa" title="Mit der Ernennung zum neuen Verkehrsminister 2013 lag Seehofers Wahlkampf-Versprechen Pkw-Maut in den Händen von Alexander Dobrindt (ebenfalls CSU). | Bildquelle: picture alliance / dpa" data-ctrl-attributeswap="{'id':'dobrindt-seehofer-101','action':{'xs':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-videowebm.jpg'},'l': {'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-videowebl.jpg'},'xl':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-videowebl.jpg'}}}" class="img cursorLupe" src="/multimedia/bilder/dobrindt-seehofer-101~_v-videowebl.jpg" />
</a>
<div class="mediaInfo">
<a href="/wirtschaft/chronik-pkw-maut-101~magnifier_pos-0.html" class="icon galerie"><img alt="galerie" title="galerie" src="/resources/framework/img/base/icon/galerie.png"></a>
<p class="infotext">Mit der Ernennung zum neuen Verkehrsminister 2013 lag Seehofers Wahlkampf-Versprechen Pkw-Maut in den Händen von Alexander Dobrindt (ebenfalls CSU).</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<h2 class="subtitle small " >2013: Die Geburtsstunde der Pkw-Maut</h2>
<p class="text small"> Der damalige CSU-Chef Horst Seehofer wirbt mit einer Abgabe, die nur ausländische Autofahrer zahlen sollten. Er begründet sie vor allem mit dem maroden Zustand der Autobahnen. "Wir haben einen so gewaltigen Investitionsbedarf. Ich sehe keinen anderen Ausweg", sagt Seehofer. Doch bereits da ist klar, dass eine solche Abgabe nur für Ausländer gegen das europarechtliche Diskriminierungsverbot verstoßen könnte. Europa kannte bis dahin eine nur für Ausländer geltende Maut nicht.</p>
<p class="text small"> Die CDU weigert sich zunächst. Im Wahlkampfduell zwei Wochen vor der Wahl sagt Bundeskanzlerin Angela Merkel: "Mit mir wird es keine Pkw-Maut geben."</p>
<p class="text small"> Es gibt sie dann doch, zumindest im künftigen Koalitionsvertrag der Union mit der SPD.</p>
<h2 class="subtitle small " >2014: CSU will mit einem Kniff das Europarecht umgehen</h2>
<p class="text small"> Der erste Plan zu Umsetzung liegt auf dem Tisch. Die Maut heißt jetzt darin Infrastrukturabgabe. Verkehrsminister Alexander Dobrindt (CSU) möchte die europarechtliche Hürde dadurch umgehen, dass auch deutsche Autofahrer die Pkw-Maut zunächst zahlen sollen. Über die Kfz-Steuer sollte der exakte Betrag ihnen allerdings wieder erstattet werden.</p>
<h2 class="subtitle small " >2015: Die Maut wird beschlossen</h2>
<p class="text small"> Bundestag und Bundesrat stimmen dem "Gesetz zur Einführung einer Infrastrukturabgabe für die Benutzung von Bundesfernstraßen (InfrAG)" zu. Am 12. Juni tritt es in Kraft.</p>
<p class="text small"> Keine Woche später, am 18. Juni, eröffnet die Europäische Kommission ein Vertragsverletzungsverfahren gegen Deutschland. Es gebe "erhebliche Zweifel" an der Vereinbarkeit des Gesetzes mit EU-Recht. Die für 2016 angepeilte Einführung der Maut wird verschoben.</p>
<h2 class="subtitle small " >2016: Die Einigung mit der EU</h2>
<p class="text small"> Die EU-Kommission klagt. Doch nach "intensiven Gesprächen", wie es aus dem Verkehrsministerium heißt, kommt es zu einer Einigung. Eine sogenannte Kurzzeitvignette für ausländische Autofahrer soll günstiger sein. In der Pressemitteilung der EU-Kommission heißt es zu der Verständigung: "Die vereinbarte Lösung wahrt das Recht der EU-Bürger auf Gleichbehandlung ungeachtet ihrer Staatsbürgerschaft, sorgt für eine gerechte Infrastrukturfinanzierung und erleichtert den Übergang zu einer emissionsarmen Mobilität". Doch damit wird das europarechtliche Problem nicht gelöst.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<a class="mediaLink" href="/wirtschaft/chronik-pkw-maut-101~magnifier_pos-1.html">
<img alt="Ernennung Andreas Scheuers zum Verkehrsminister | Bildquelle: picture alliance / SvenSimon" title="März 2018: Neuer Verkehrsminister, altes Problem. Die Einführung der inzwischen sogenannten Infrastrukturabgabe verzögert sich um Jahre und liegt nun bei Andreas Scheuer (CSU). | Bildquelle: picture alliance / SvenSimon" data-ctrl-attributeswap="{'id':'steinmeier-und-scheuer-101','action':{'xs':{'src':'/multimedia/bilder/steinmeier-und-scheuer-101~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/steinmeier-und-scheuer-101~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/steinmeier-und-scheuer-101~_v-videowebm.jpg'},'l': {'src':'/multimedia/bilder/steinmeier-und-scheuer-101~_v-videowebl.jpg'},'xl':{'src':'/multimedia/bilder/steinmeier-und-scheuer-101~_v-videowebl.jpg'}}}" class="img cursorLupe" src="/multimedia/bilder/steinmeier-und-scheuer-101~_v-videowebl.jpg" />
</a>
<div class="mediaInfo">
<a href="/wirtschaft/chronik-pkw-maut-101~magnifier_pos-1.html" class="icon galerie"><img alt="galerie" title="galerie" src="/resources/framework/img/base/icon/galerie.png"></a>
<p class="infotext">März 2018: Neuer Verkehrsminister, altes Problem. Die Einführung der inzwischen sogenannten Infrastrukturabgabe verzögert sich um Jahre und liegt nun bei Andreas Scheuer (CSU).</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<h2 class="subtitle small " >2017: Die Maut kann kommen ... oder doch nicht?</h2>
<p class="text small"> Kurz nach der Änderung des Infrastrukturgesetzes stellt die Europäische Kommission das Vertragsverletzungsverfahren ein. Dobrindt schreibt europaweit das Vergabeverfahren einmal für die Erhebung der Maut und einmal für die automatischen Kontrollen der Maut aus. Besondere Brisanz wird später vor allem die Ausschreibung für die Erhebung der Maut bekommen.</p>
<p class="text small"> Am 13. Oktober reicht allerdings Österreich Klage vor dem Europäischen Gerichtshof ein. Der SPD-Verkehrsexperte Sören Bartol fordert damals, die Einführung der Pkw-Maut müsse bis zur Entscheidung über die Klage von Österreich gestoppt werden. "Die Gefahr ist zu groß, dass ansonsten Millionen Steuergelder verbrannt werden."</p>
<p class="text small"> Parallel dazu laufen allerdings schon die ersten Vergabeverhandlungen mit interessierten Betreiberfirmen.</p>
<h2 class="subtitle small " >März 2018: Scheuer übernimmt das Schicksals-Projekt</h2>
<p class="text small"> Nach den längsten Koalitionsverhandlungen der Nachkriegsgeschichte hat nun der neue Verkehrsminister Andreas Scheuer das Herzensprojekt der CSU von Parteikollege Dobrindt geerbt.</p>
<p class="text small"> Die Niederlande treten der Klage Österreichs bei, Dänemark unterstützt Deutschland. Das Vergabeverfahren läuft unterdessen unbeirrt weiter.</p><div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/andreas-scheuer-portraet-101.html">
<img src="/multimedia/bilder/scheuer-217~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'scheuer-217','action':{'xs':{'src':'/multimedia/bilder/scheuer-217~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/scheuer-217~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/scheuer-217~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/scheuer-217~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/scheuer-217~_v-videowebm.jpg'}}}" title="Andreas Scheuer | Bildquelle: HENNING SCHACHT/POOL/EPA-EFE/Shu" alt="Andreas Scheuer | Bildquelle: HENNING SCHACHT/POOL/EPA-EFE/Shu">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/andreas-scheuer-portraet-101.html">Verkehrsminister Scheuer</a></p>
<h4 class="headline"><a href="/andreas-scheuer-portraet-101.html">Der Schlagzeilen-Jäger</a></h4>
<p class="teasertext">
<a href="/andreas-scheuer-portraet-101.html">Kaum einer strengt sich so an, gute Nachrichten zu produzieren wie Minister Scheuer: Kaum einer erntet so viel Spott - ein Porträt.</a>
|&nbsp;<strong><a href="/andreas-scheuer-portraet-101.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
<!-- infobox -->
<h2 class="subtitle small " >Sommer 2018: Milliarden werden bewilligt</h2>
<p class="text small"> Der Bundestag gewährt neben 37,2 Millionen Euro Haushaltsmittel auch eine Verpflichtungsermächtigung in Höhe von zwei Milliarden Euro für den Abschluss der Verträge. Die Ermächtigung gilt über das Haushaltsjahr hinaus. Einige Wochen später bekommt die Firma von Georg Kapsch, TrafficCom, den Zuschlag im Vergabeverfahren "Automatische Kontrolle". Die 100 prozentige Tochter der Kapsch TrafficCom, die MTS Maut &amp; Telematik Services, soll die Durchfürhung übernehmen. Offen ist noch das Vergabeverfahren "Erhebung".</p>
<h2 class="subtitle small " >Herbst 2018: Informelle Treffen am Berliner Flughafen </h2>
<p class="text small"> "Gedankenaustausch" nennt Scheuer die informellen Treffen unter anderem am Berliner Flughafen mit Georg Kapsch von TrafficCom und Klaus-Peter Schulenberg von CTS Eventim, die als einzige Bietergemeinschaft die Erhebung der Maut im Auftrag der Bundesregierung übernehmen wollen. <a href="/investigativ/report-mainz/pkw-maut-215.html" >Es kommt zu einem ersten Gebot, das eine Milliarde über den gebilligten Mitteln durch den Bundestag liegen soll.</a></p>
<p class="text small"> Scheuer will nun Leistungen der bundeseigenen Toll Collect einbeziehen, um das Gebot um eine Milliarde zu reduzieren. Konkret geht es um die Nutzung der für die Lkw-Maut bereits vorhandenen Zahlstellen der Toll Collect. Wie groß der Druck aus dem Haus Scheuer ist, das Verfahren zum Abschluss zu bringen, zeigt eine Mail des damaligen Co-Geschäftsführers der Toll Collect, Robert Woithe, an das Verkehrsministerium:</p>
<blockquote class="zitat" cite="">
<p>"Mein Helfersyndrom hat sich erledigt. Leck mich. Okay, netter: Leck mich kreuzweise". </p>
</blockquote>
<p class="text small"> Nach Recherchen des "Spiegel" soll CTS Eventim-Chef Schulenberg bei weiteren informellen Treffen mit dem Ministerium angeboten haben, mit der Vertragsunterzeichnung bis zur EuGH-Entscheidung zu warten. Scheuer habe dies abgelehnt, weil sich die Maut nicht in den Bundestagswahlkampf 2021 hineinziehen sollte. Scheuer bestreitet dieses Angebot.</p>
<h2 class="subtitle small " >Dezember 2018: Scheuer erteilt Milliardenauftrag</h2>
<p class="text small"> Die Bietergemeinschaft aus CTS Eventim und Kapsch TrafficCom gibt ein zweites Angebot ab, das im Haushaltsrahmen liegt. Toll Collect hat nachgegeben. Nach dem Zuschlag für die Mautkontrolle im Oktober für Kapschs MTS Maut &amp; Telematik Services erhält nun auch am 30. Dezember die Kapsch TrafficCom und CTS Eventim den Zuschlag für die Erhebung der Maut. Für die Abwicklung haben beide Unternehmen die Autoticket GmbH gegründet, die nun als Vertragspartner fungiert.</p>
<h2 class="subtitle small " >Februar 2019: EuGH täuscht kurz eine Wendung an</h2>
<p class="text small"> Die Schlussanträge des Generalanwalts am EuGH liegen vor und bescheinigen der deutschen Pkw-Maut, mit EU-Recht vereinbar zu sein. Die Schlussanträge sind für das Gericht zwar nicht bindend, oft folgt der EuGH aber diesen Empfehlungen. Dieses Mal kommt es jedoch anders.</p><div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/multimedia/video/video-555125.html">
<img src="/multimedia/bilder/sendungsbild-497665~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-497665','action':{'xs':{'src':'/multimedia/bilder/sendungsbild-497665~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/sendungsbild-497665~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/sendungsbild-497665~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/sendungsbild-497665~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/sendungsbild-497665~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="/multimedia/video/video-555125.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/multimedia/video/video-555125.html">Video</a></p>
<h4 class="headline"><a href="/multimedia/video/video-555125.html">EuGH entscheidet: Deutsche Pkw-Maut verstößt gegen EU-Recht</a></h4>
<p class="teasertext">
<a href="/multimedia/video/video-555125.html">tagesthemen 22:15 Uhr, 18.06.2019, Iris Marx, SWR</a>
|&nbsp;<strong><a href="/multimedia/video/video-555125.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
<!-- infobox -->
<h2 class="subtitle small " >18. Juni 2019: Scheuers Maut-Projekt platzt</h2>
<p class="text small"> Der EuGH gibt der Klage Österreichs statt. Ausländische Autofahrer werden durch die Maut bzw. Infrastrukturabgabe diskriminiert und damit verstößt sie gegen die Grundsätze des freien Warenverkehrs und des freien Dienstleistungsverkehrs.</p>
<p class="text small"> Noch am selben Tag werden die Verträge zur Erhebung und zur automatischen Kontrolle gekündigt.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<a class="mediaLink" href="/wirtschaft/chronik-pkw-maut-101~magnifier_pos-2.html">
<img alt="Verkehrsminister Scheuer geht vor einem Aktenwagen in den Verkehrsausschuss. | Bildquelle: imago images / Christian Ditsch" title="Wenige Wochen nach dem Frontal-Crash vor dem EuGH demonstriert Verkehrsminister Scheuer medienwirksam, dass er alles offenlegen wolle. Die versprochene &quot;maximale Transparenz&quot; vermisst vor allem die Opposition aber später im Untersuchungsausschuss. | Bildquelle: imago images / Christian Ditsch" data-ctrl-attributeswap="{'id':'scheuer-215','action':{'xs':{'src':'/multimedia/bilder/scheuer-215~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/scheuer-215~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/scheuer-215~_v-videowebm.jpg'},'l': {'src':'/multimedia/bilder/scheuer-215~_v-videowebl.jpg'},'xl':{'src':'/multimedia/bilder/scheuer-215~_v-videowebl.jpg'}}}" class="img cursorLupe" src="/multimedia/bilder/scheuer-215~_v-videowebl.jpg" />
</a>
<div class="mediaInfo">
<a href="/wirtschaft/chronik-pkw-maut-101~magnifier_pos-2.html" class="icon galerie"><img alt="galerie" title="galerie" src="/resources/framework/img/base/icon/galerie.png"></a>
<p class="infotext">Wenige Wochen nach dem Frontal-Crash vor dem EuGH demonstriert Verkehrsminister Scheuer medienwirksam, dass er alles offenlegen wolle. Die versprochene &quot;maximale Transparenz&quot; vermisst vor allem die Opposition aber später im Untersuchungsausschuss.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<h2 class="subtitle small " >560 Millionen Schadensersatz und ein U-Ausschuss</h2>
<p class="text small"> Die Debatte über mögliche Schadensersatzforderungen setzt Scheuer unter Druck. Bundeskanzlerin Merkel stellt sich jetzt vor ihn. Es sei sein Auftrag gewesen "für einen pünktlichen Start der Maut zu sorgen". Scheuer legt im Juli die Verträge offen. Er versichert "maximale Transparenz".</p>
<p class="text small"> Insgesamt hat das Projekt bereits knapp 80 Millionen Euro an Steuergeldern verschlungen. Dazu drohen 560 Millionen Euro Schadensersatzzahlungen, die das Betreiberkonsortium vom Bund verlangt.</p>
<p class="text small"> Seit Januar 2020 ersucht ein Untersuchungsausschuss im Bundestag zu klären, wer für den Maut-Crash zu Verantwortung zu ziehen ist. Heute muss Scheuer neben den ehemaligen Betreibern Schulenberg und Kapsch hier Rede und Antwort stehen.</p>
<p class="text small"> </p>
<div class="infokasten small sendungsbezug">
<div class="teaser">
<p class="teasertext">Über dieses Thema berichtete die tagesschau am 01. Oktober 2020 um 09:00 Uhr.</p>
</div>
</div>
<!-- Ab hier Tags -->
<!-- // bis hier Tags -->
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="/wirtschaft/pkw-maut-221.html">Geplatzte Pkw-Maut: "Einer der teuersten Rohrkrepierer", 24.09.2020</a></li>
<li><a href="/andreas-scheuer-portraet-101.html">Scheuer-Porträt: Einer, der sich missverstanden fühlt, 01.07.2020</a></li>
<li style="color:#24324c;"><strong>Alle Meldungen zum Thema </strong>| <a href='/thema/pkw-maut/' style="display:inline-block;" rel="tag" title="Aktuelle Meldungen zum Thema Pkw-Maut" >Pkw-Maut</a> | &nbsp;<a href='/thema/scheuer/' style="display:inline-block;" rel="tag" title="Aktuelle Meldungen zum Thema Scheuer" >Scheuer</a> | &nbsp;<a href='/thema/chronik/' style="display:inline-block;" rel="tag" title="Aktuelle Meldungen zum Thema Chronik" >Chronik</a></li>
<li><a href="/atlas/#letzte-24-stunden/1186_chronik-pkw-maut-101"><strong>Nachrichtenatlas</strong> |&nbsp;Deutschland |&nbsp;Berlin</a></li>
</ul>
</div>
<div class="metablockwrapper">
<!-- 20201001023210 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- https://meta.tagesschau.de/export/node/meta/25ead010-4099-4a24-9c85-19257a23b63c/xml -->
<!-- XML vorhanden -->
<!-- Kommentierung nicht mehr möglich -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-chronik-pkw-maut-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline">Bisher keine Kommentare zur Meldung. Kommentierung der Meldung beendet.</h3>
<div class="metaAdditionalEntry showAll floatLeft">
<!-- Kommentierung nicht mehr möglich -->
<a href="https://meta.tagesschau.de/id/147159/chronik-der-pkw-maut-ein-teures-scheitern-mit-ansage" title="Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage ">Alle Kommentare zur Meldung anzeigen.</a>
</div>
<!-- Ab hier GEO-Tags (Achtung: Nicht SEO sondern GEO) -->
<div class="metaAdditionalEntry floatLeft metaEntryPadding">
Geo-Schlagwörter der Meldung: <a href="https://meta.tagesschau.de/geo/europa/deutschland/berlin" rel="tag" title="Mehr zum Geo-Schlagwort 'Berlin' bei meta.tagesschau.de" >Berlin</a>&nbsp; <a href="https://meta.tagesschau.de/geo/europa/deutschland" rel="tag" title="Mehr zum Geo-Schlagwort 'Deutschland' bei meta.tagesschau.de" >Deutschland</a>&nbsp; <a href="https://meta.tagesschau.de/geo/europa" rel="tag" title="Mehr zum Geo-Schlagwort 'Europa' bei meta.tagesschau.de" >Europa</a>
</div>
<!-- // bis hier GEO-Tags -->
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html" dc:identifier="http://www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html" dc:title="Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage " trackback:ping="https://meta.tagesschau.de/trackback/147159" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC" data-ctrl-attributeswap="{'id':'rightColumn','action':{'xs':{'style':'display:block'},'s':{'style':'display:block'},'m':{'style':'display:block'},'l': {'style':'display:block'},'xl':{'style':'display:block'}}}">
<div class="con">
<div class="modCon">
<div class="mod modA modTeaseronly">
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<h3 class="ressort">Autorin</h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<img alt="Iris Marx  | Bildquelle: Tanja Schnitzler" title="Iris Marx  | Bildquelle: Tanja Schnitzler"
data-ctrl-attributeswap="{'id':'iris-marx-107_0','action':{'xs':{'src':'/multimedia/bilder/iris-marx-107~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/iris-marx-107~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/iris-marx-107~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/iris-marx-107~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/iris-marx-107~_v-videowebm.jpg'}}}"
class="img"	src="/multimedia/bilder/iris-marx-107~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_tagesschau.de.png" title="Logo tagesschau.de" alt="Logo tagesschau.de">

</div>
</div>
<h4 class="headline">Iris Marx, tagesschau.de</h4>
<p class="teasertext"></p>
<a href="https://twitter.com/irisma8">@irisma8 bei Twitter</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon" aria-live="polite">
<div class="box ">
<h3 class="ressort">Aus dem Archiv</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/wirtschaft/pkw-maut-221.html">Geplatzte Pkw-Maut: "Einer der teuersten Rohrkrepierer", 24.09.2020 </a></li>
<li><a href="/investigativ/ndr-wdr/maut-319.html">Maut-Anwälte kosten den Bund Millionen , 02.07.2020 </a></li>
<li><a href="/investigativ/br-recherche/maut-schadensersatz-101.html">Maut-Desaster: Scheuer wusste schon früh von Kosten, 17.06.2020 </a></li>
<li><a href="/inland/maut-untersuchungsausschuss-seehofer-103.html">Maut-Untersuchungsausschuss: Seehofer weist Vorwürfe zurück, 28.05.2020 </a></li>
<li><a href="/inland/scheuer-handydaten-geloescht-101.html">U-Ausschuss zur Pkw-Maut: Scheuers Handydaten gelöscht, 12.03.2020 </a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modTeaseronly">
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<h3 class="ressort">Video</h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/multimedia/video/video-733581.html">
<img alt="Sendungsbild " title="Sendungsbild "
data-ctrl-attributeswap="{'id':'sendungsbild-612387_0','action':{'xs':{'src':'/multimedia/bilder/sendungsbild-612387~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/sendungsbild-612387~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/sendungsbild-612387~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/sendungsbild-612387~_v-teaserRelaunch.jpg'},'xl':{'src':'/multimedia/bilder/sendungsbild-612387~_v-teaserRelaunch.jpg'}}}"
class="img"	src="/multimedia/bilder/sendungsbild-612387~_v-teaserRelaunch.jpg">
</a>
<a href="/multimedia/video/video-733581.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
<a href="/multimedia/video/video-733581.html">
<h4 class="headline">Scheuer-Vorstoß: Plan für europaweite PKW-Maut stößt auf Ablehnung</h4>
<p class="teasertext">22.07.2020 |&nbsp;<strong>video</strong></p></a>
</div>
</div>
</div>
</div>
</div>
<div class="modCon">
<div class="mod modA modTeaseronly">
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<h3 class="ressort">Video</h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/multimedia/video/video-764397.html">
<img alt="Sendungsbild " title="Sendungsbild "
data-ctrl-attributeswap="{'id':'sendungsbild-632213_1','action':{'xs':{'src':'/multimedia/bilder/sendungsbild-632213~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/sendungsbild-632213~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/sendungsbild-632213~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/sendungsbild-632213~_v-teaserRelaunch.jpg'},'xl':{'src':'/multimedia/bilder/sendungsbild-632213~_v-teaserRelaunch.jpg'}}}"
class="img"	src="/multimedia/bilder/sendungsbild-632213~_v-teaserRelaunch.jpg">
</a>
<a href="/multimedia/video/video-764397.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
<a href="/multimedia/video/video-764397.html">
<h4 class="headline">Udo Schiefner, SPD, zur Aufklärung durch den Untersuchungsausschuss</h4>
<p class="teasertext">Morgenmagazin, 01.10.2020 |&nbsp;<strong>video</strong></p></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon" aria-live="polite">
<div class="box ">
<h3 class="ressort">Audio</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/multimedia/politikimradio/audio-90495.html"><strong>Seehofer als Zeuge im Pkw-Maut Untersuchungsausschuss</strong>, Dirk  Rodenkirch, ARD Berlin, 28.05.20 08:44 Uhr |&nbsp;audio</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- googleoff: index -->
<!-- Crosslinkbox Mehr Wirtschaft -->
<div class="con">
<div class="modCon">
<div class="mod modA modPicList">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Wirtschaft</h3>
<div class="linklist">
<ul class="list">
<li><a title="Neuregelung ab Oktober: Was ändert sich im Insolvenzrecht?" href="/wirtschaft/insolvenzrecht-aenderungen-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="An einem Geschäft hängen Schilder mit Hinweisen auf eine nahende Schließung und Rabatte. | Bildquelle: dpa" title="An einem Geschäft hängen Schilder mit Hinweisen auf eine nahende Schließung und Rabatte. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'insolvenz-109','action':{
'xs':{'src':'/multimedia/bilder/insolvenz-109~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/insolvenz-109~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/insolvenz-109~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/insolvenz-109~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/insolvenz-109~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/insolvenz-109~_v-thumbnail16x9.jpg" />
</div>
</div>Neuregelung ab Oktober: Was ändert sich im Insolvenzrecht?</a></li>
<li><a title="Tourismus in Österreich: Ein Winter ohne Deutsche?" href="/wirtschaft/ischgl-wintersaison-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Ein Blick auf die Hänge am Stubaier Gletscher in Tirol (Archivbild). | Bildquelle: dpa" title="Ein Blick auf die Hänge am Stubaier Gletscher in Tirol (Archivbild). | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'stubai-101','action':{
'xs':{'src':'/multimedia/bilder/stubai-101~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/stubai-101~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/stubai-101~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/stubai-101~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/stubai-101~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/stubai-101~_v-thumbnail16x9.jpg" />
</div>
</div>Tourismus in Österreich: Ein Winter ohne Deutsche?</a></li>
<li><a title="Corona beschleunigt Digitalisierung der Fitnessbranche" href="/wirtschaft/boerse/fibo-digitalisierung-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Eine Fitnesstrainerin trainiert ihre Kunden per Videotelefonat. | Bildquelle: dpa" title="Eine Fitnesstrainerin trainiert ihre Kunden per Videotelefonat. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'fitness-digitalisierung-101','action':{
'xs':{'src':'/multimedia/bilder/fitness-digitalisierung-101~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/fitness-digitalisierung-101~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/fitness-digitalisierung-101~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/fitness-digitalisierung-101~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/fitness-digitalisierung-101~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/fitness-digitalisierung-101~_v-thumbnail16x9.jpg" />
</div>
</div>Corona beschleunigt Digitalisierung der Fitnessbranche</a></li>
<li><a title="Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage " href="/wirtschaft/chronik-pkw-maut-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="CSU-Vorsitzender Seehofer und der damalige Verkehrsminister Dobrindt im November 2013 auf dem CSU-Parteitag | Bildquelle: picture alliance / dpa" title="CSU-Vorsitzender Seehofer und der damalige Verkehrsminister Dobrindt im November 2013 auf dem CSU-Parteitag | Bildquelle: picture alliance / dpa" data-ctrl-attributeswap="{'id':'dobrindt-seehofer-101','action':{
'xs':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/dobrindt-seehofer-101~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/dobrindt-seehofer-101~_v-thumbnail16x9.jpg" />
</div>
</div>Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage </a></li>
<li><a title="EZB-Chefin Lagarde rüttelt am Inflationsziel" href="/wirtschaft/boerse/lagarde-ezb-inflation-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Christine Lagarde  " title="Christine Lagarde  " data-ctrl-attributeswap="{'id':'hr-boerse-image-17971','action':{
'xs':{'src':'/wirtschaft/boerse/hr-boerse-image-17971~_v-videowebxs.jpg'},
's':{'src':'/wirtschaft/boerse/hr-boerse-image-17971~_v-videowebxs.jpg'},
'm':{'src':'/wirtschaft/boerse/hr-boerse-image-17971~_v-thumbnail16x9.jpg'},
'l':{'src':'/wirtschaft/boerse/hr-boerse-image-17971~_v-thumbnail16x9.jpg'},
'xl':{'src':'/wirtschaft/boerse/hr-boerse-image-17971~_v-videowebxs.jpg'}}}"
class="img" src="/wirtschaft/boerse/hr-boerse-image-17971~_v-thumbnail16x9.jpg" />
</div>
</div>EZB-Chefin Lagarde rüttelt am Inflationsziel</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- googleon: index -->
<!-- XML vorhanden -->
<!-- googleoff: index -->
<div class="con">
<div class="modCon">
<div class="mod modA modPicList">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Top 5</h3>
<div class="linklist">
<ul class="list">
<li><a title="Neue Corona-Risikogebiete in mehreren europäischen Ländern" href="/ausland/belgien-reisewarnung-105.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Reiserückkehrer stehen vor dem Corona-Testzentrum am Flughafen Stuttgart (Archivbild). | Bildquelle: dpa" title="Reiserückkehrer stehen vor dem Corona-Testzentrum am Flughafen Stuttgart (Archivbild). | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'strisikogebiete-105','action':{
'xs':{'src':'/multimedia/bilder/risikogebiete-105~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/risikogebiete-105~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/risikogebiete-105~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/risikogebiete-105~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/risikogebiete-105~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/risikogebiete-105~_v-thumbnail16x9.jpg" />
</div>
</div>Neue Corona-Risikogebiete in mehreren europäischen Ländern</a></li>
<li><a title="Corona-Pandemie: Wie gut könnten Impfstoffe schützen?" href="/inland/impfstoffe-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Eine Hand hält eine Spritze mit einem experimentellen Corona-Impfstoff. | Bildquelle: picture alliance/dpa" title="Eine Hand hält eine Spritze mit einem experimentellen Corona-Impfstoff. | Bildquelle: picture alliance/dpa" data-ctrl-attributeswap="{'id':'stspritze-115','action':{
'xs':{'src':'/multimedia/bilder/spritze-115~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/spritze-115~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/spritze-115~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/spritze-115~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/spritze-115~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/spritze-115~_v-thumbnail16x9.jpg" />
</div>
</div>Corona-Pandemie: Wie gut könnten Impfstoffe schützen?</a></li>
<li><a title="Liveblog: ++mehr als 2500 Neuinfektionen in Deutschland ++" href="/newsticker/liveblog-coronavirus-donnerstag-145.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Fußgängerzone in Köln | Bildquelle: dpa" title="Fußgängerzone in Köln | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'stcorona-deutschland-fussgaengerzone-101','action':{
'xs':{'src':'/multimedia/bilder/corona-deutschland-fussgaengerzone-101~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/corona-deutschland-fussgaengerzone-101~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/corona-deutschland-fussgaengerzone-101~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/corona-deutschland-fussgaengerzone-101~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/corona-deutschland-fussgaengerzone-101~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/corona-deutschland-fussgaengerzone-101~_v-thumbnail16x9.jpg" />
</div>
</div>Liveblog: ++mehr als 2500 Neuinfektionen in Deutschland ++</a></li>
<li><a title="Kritik nach TV-Duell: Trump will rechte Gruppierung nicht kennen" href="/ausland/debatte-biden-trump-103.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="US-Präsident Donald Trump vor dem Weißen Haus | Bildquelle: Chris Kleponis/POOL/EPA-EFE/Shut" title="US-Präsident Donald Trump vor dem Weißen Haus | Bildquelle: Chris Kleponis/POOL/EPA-EFE/Shut" data-ctrl-attributeswap="{'id':'sttrump-2965','action':{
'xs':{'src':'/multimedia/bilder/trump-2965~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/trump-2965~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/trump-2965~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/trump-2965~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/trump-2965~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/trump-2965~_v-thumbnail16x9.jpg" />
</div>
</div>Kritik nach TV-Duell: Trump will rechte Gruppierung nicht kennen</a></li>
<li><a title="Neue rassistische Chatgruppe bei der Polizei Berlin " href="/investigativ/monitor/polizei-chat-rassismus-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Das Wappen der Berliner Polizei an einer Polizeijacke. | Bildquelle: dpa" title="Das Wappen der Berliner Polizei an einer Polizeijacke. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'stpolizei-berlin-115','action':{
'xs':{'src':'/multimedia/bilder/polizei-berlin-115~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/polizei-berlin-115~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/polizei-berlin-115~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/polizei-berlin-115~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/polizei-berlin-115~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/polizei-berlin-115~_v-thumbnail16x9.jpg" />
</div>
</div>Neue rassistische Chatgruppe bei der Polizei Berlin </a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- googleon: index -->
<!-- ARCHIVBOX
CD__ 20201001092917
CD1d 20200930092917
CD1y 20191001092917
LMD_ 20201001023210
-->
<!-- Keine Archiv Meldungen, Meldung zu neu -->
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">www.tagesschau.de/wirtschaft/chronik-pkw-maut-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Überblick über die tagesschau.de-Seiten und weitere ARD Online-Angebote</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="https://www.tagesschau.de/sitemap/">Inhaltsverzeichnis</a></li>
<li><a href="https://www.tagesschau.de/archiv/meldungsarchiv100.html">365-Tage-Meldungsarchiv</a>
<li><a href="https://www.tagesschau.de/app/">Tagesschau&nbsp;App</a></li>
<li><a href="https://www.tagesschau.de/mehr/rss-feeds/">RSS&nbsp;Feeds</a></li>
<li><a href="https://www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="https://twitter.com/tagesschau">Twitter</a></li>
<li><a href="https://www.youtube.com/tagesschau">YouTube</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">tagesschau.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="https://www.tagesschau.de">Startseite</a></li>
<li><a href="https://www.tagesschau.de/multimedia/">Videos & Audios</a></li>
<li><a href="https://www.tagesschau.de/inland/">Inland</a></li>
<li><a href="https://www.tagesschau.de/ausland/">Ausland</a></li>
<li><a href="https://www.tagesschau.de/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://wetter.tagesschau.de">Wetter</a></li>
<li><a href="https://wahl.tagesschau.de">Wahlen</a></li>
<li><a href="https://meta.tagesschau.de">Ihre Meinung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="https://www.daserste.de" rel="nofollow">Das&nbsp;Erste</a></li>
<li><a href="https://www.ardmediathek.de/one/" rel="nofollow">ONE</a></li>
<li><a href="https://programm.tagesschau24.de" rel="nofollow">tagesschau24</a></li>
<li><a href="https://www.3sat.de" rel="nofollow">3sat</a></li>
<li><a href="https://www.arte.tv/de" rel="nofollow">arte</a></li>
<li><a href="https://www.funk.net" rel="nofollow">funk</a></li>
<li><a href="https://www.kika.de" rel="nofollow">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de" rel="nofollow">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="https://www.br.de" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="https://hessenschau.de" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="https://www.mdr.de" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="https://www.ndr.de" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="https://www.radiobremen.de" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="https://www.rbb24.de" rel="nofollow"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="https://www.sr.de" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="https://www.swr.de" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="https://www.wdr.de" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="https://www.dw.com" rel="nofollow">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="https://www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="https://www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="https://www.tagesschau.de/kontakt_und_hilfe/datenschutz/">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="https://www.ard.de" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin AT Internet code -->
<script type='text/javascript'>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}
if (typeof ATInternet != 'undefined') {
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var viewSize;
if (cookieViewsize == "0") viewSize = "xs";
else if (cookieViewsize == "1") viewSize = "s";
else if (cookieViewsize == "2") viewSize = "m";
else if (cookieViewsize == "3") viewSize = "l";
else if (cookieViewsize == "4") viewSize = "xl";
else  viewSize = "auto";
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595936});
atiTag.page.set({
name: encodeURIComponent('Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[chronik-pkw-maut-101]',
4: '[' + encodeURIComponent('Chronik der Pkw-Maut: Ein teures Scheitern mit Ansage') + ']',
5: '[25ead010-4099-4a24-9c85-19257a23b63c]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('meldung') + ']',
8: '[' + encodeURIComponent('tagesschau') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-10-01T02:32:08') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Pkw-Maut|Scheuer|Chronik') + ']',
16: '[' + viewSize + ']', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
if (!getCookie("optOutTracking")) {
atiTag.dispatch();
} else {
}
var bra = '';
var pdt = '';
var tags = 'Pkw-Maut|Scheuer|Chronik';
var uuid = '25ead010-4099-4a24-9c85-19257a23b63c';
var sophoraID = 'chronik-pkw-maut-101';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'meldung';
}
</script>
<!-- End AT Internet code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</body>
</html>