<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>ARD-Doku "Im Labyrinth der Macht": "Jeder erzählt seine eigene Geschichte" | tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Noch nie hat eine Regierungsbildung so lange gedauert wie die der dritten GroKo. Der Filmemacher Lamby hat die monatelangen Verhandlungen mit der Kamera begleitet. Im <em>tagesschau24</em>-Interview zieht er Bilanz." />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2018-03-05T16:59:19" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.tagesschau.de/multimedia/bilder/sendungsbild-355857~_v-videowebm.jpg" />
<meta property="og:title" content="Interview zur ARD-Doku &quot;Im Labyrinth der Macht&quot;"/>
<meta property="og:url" content="https://www.tagesschau.de/inland/lamby-interview-101.html"/>
<meta property="og:description" content="Noch nie hat eine Regierungsbildung so lange gedauert wie die der dritten GroKo. Der Filmemacher Lamby hat die monatelangen Verhandlungen mit der Kamera begleitet. Im tagesschau24-Interview zieht er Bilanz."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="https://www.tagesschau.de/multimedia/bilder/sendungsbild-355857~_v-videowebm.jpg" />
<meta name="twitter:title" content="Interview zur ARD-Doku &quot;Im Labyrinth der Macht&quot;"/>
<meta name="twitter:description" content="Noch nie hat eine Regierungsbildung so lange gedauert wie die der dritten GroKo. Der Filmemacher Lamby hat die monatelangen Verhandlungen mit der Kamera begleitet. Im tagesschau24-Interview zieht er Bilanz."/>
<link rel="alternate" type="application/rss+xml" title="tagesschau.de RSS2-Feed" href="http://www.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche2.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau structurenode-tagesschau-inland story contenttypemeldung">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/" rel="nofollow">ARD Home</a></li>
<li class="tagesschau active"><a href="//www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="http://boerse.ard.de/" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="http://www.ard.de/die-ard" rel="nofollow">Die&nbsp;ARD</a></li>
<li class="tv"><a href="http://www.daserste.de/" rel="nofollow">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de" rel="nofollow"></a>
</div>
</div>
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base.png"/></a></div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche2.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche in tagesschau.de" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche2.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/multimedia/index.html">Videos & Audios</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/multimedia/startseite/index.html">Startseite Videos & Audios</a></li>
<li><a href="/multimedia/livestreams/index.html">Livestream</a></li>
<li><a href="/die_wichtigsten_nachrichten_als_video/index.html">Die wichtigsten Nachrichten als Video</a></li>
<li><a href="/100sekunden/index.html">Tagesschau in 100 Sekunden</a></li>
<li><a href="/sendung/letzte-sendung/index.html">Letzte Sendung</a></li>
<li><a href="/sendung/tagesschau/index.html">Tagesschau 20 Uhr</a></li>
<li><a href="/sendung/tagesschau_mit_gebaerdensprache/index.html">Tagesschau 20 Uhr (Gebärdensprache)</a></li>
<li><a href="/sendung/tagesthemen/index.html">Tagesthemen</a></li>
<li><a href="/sendung/nachtmagazin/index.html">Nachtmagazin</a></li>
<li><a href="/bab/index.html">Bericht aus Berlin</a></li>
<li><a href="/multimedia/sendung/index.html">Sendungsarchiv</a></li>
<li><a href="/multimedia/podcasts/index.html">Podcasts</a></li>
<li><a href="/videoblog/startseite/index.html">Videoblogs</a></li>
<li><a href="http://programm.tagesschau24.de">Programm Tagesschau24</a></li>
<li><a href="/multimedia/politikimradio/index.html">Politik im Radio</a></li>
<li><a href="/multimedia/bilder/index.html">Bildergalerien</a></li>
<li><a href="/multimedia/kurzerklaert/index.html">#kurzerklärt</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a19'}">
<span class="active collapsed  subressort" data-ctrl-csub-a19-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/inland/index.html">Inland</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a19-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/inland/">Startseite Inland</a></li>
<li><a href="/inland/dossiers/index.html">Dossiers</a></li>
<li><a href="/inland/deutschlandtrend/index.html">DeutschlandTrend</a></li>
<li><a href="/regional/index.html">Regional</a></li>
<li><a href="/allemeldungen/inland/">Sieben-Tage-Überblick</a></li>
<li><a href="/inland/btw17/index.html">Bundestagswahl</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a26'}">
<span class="collapsed  subressort" data-ctrl-csub-a26-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/ausland/index.html">Ausland</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a26-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/ausland/">Startseite Ausland</a></li>
<li data-ctrl-csub-entry="{'id':'a28'}">
<span class="collapsed" data-ctrl-csub-a28-trigger="{'action':{'default':['toggleBody']}}">
<a href="/videoblog/index.html" class="">Videoblogs</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a28-body="{}">
<li><a href="/videoblog/startseite/index.html">Startseite Videoblog</a></li>
<li><a href="/videoblog/afrika_afrika/index.html">Afrika, Afrika!</a></li>
<li><a href="/videoblog/boehmische_doerfer/index.html">Böhmische Dörfer</a></li>
<li><a href="/videoblog/dilli_dilli/index.html">Dilli, Dilli</a></li>
<li><a href="/videoblog/nahost_ganz_nah/index.html">Nahost ganz nah</a></li>
<li><a href="/videoblog/nord_nord_ost/index.html">Nord Nord Ost</a></li>
<li><a href="/videoblog/orient_express/index.html">Orient Express</a></li>
<li><a href="/videoblog/salam/index.html">Salam</a></li>
<li><a href="/videoblog/tudobem/index.html">Tudo bem</a></li>
<li><a href="/videoblog/uli_adrian_on_tour/index.html">Uli Adrian on Tour</a></li>
<li><a href="/videoblog/vamonos/index.html">Vámonos!</a></li>
<li><a href="/videoblog/verybritish/index.html">Very British</a></li>
<li><a href="/videoblog/von_wien_nach_suedosten/index.html">Von Wien nach Südosten</a></li>
<li><a href="/videoblog/warschauer_notizen/index.html">Warschauer Notizen</a></li>
<li><a href="/videoblog/wo_europa_begann/index.html">Wo Europa begann</a></li>
<li><a href="/videoblog/das_kommt_uns_spanisch_vor/index.html">Das kommt uns spanisch vor</a></li>
<li><a href="/videoblog/ostblog/index.html">Ostblog</a></li>
</ul>
</li>
<li><a href="/ausland/dossiers/index.html">Dossiers</a></li>
<li><a href="/wirtschaft/eu/index.html">Nachrichten aus der EU</a></li>
<li><a href="/allemeldungen/ausland/">Sieben-Tage-Überblick</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a49'}">
<span class="collapsed  subressort" data-ctrl-csub-a49-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wirtschaft/index.html">Wirtschaft</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a49-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/wirtschaft/">Startseite Wirtschaft</a></li>
<li><a href="/wirtschaft/dossiers/index.html">Dossiers</a></li>
<li><a href="/wirtschaft/eu/index.html">Nachrichten aus der EU</a></li>
<li><a href="/allemeldungen/wirtschaft/">Sieben-Tage-Überblick</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a54'}">
<span class="collapsed  subressort" data-ctrl-csub-a54-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="//wahl.tagesschau.de">Wahlen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a54-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="//wahl.tagesschau.de">Startseite Wahlarchiv</a></li>
<li><a href="//wahl.tagesschau.de/uebersicht-der-wahlen.shtml">Übersicht der Wahlen seit 1946</a></li>
<li><a href="//wahl.tagesschau.de/landtag.shtml">Länderparlamente</a></li>
<li><a href="//wahl.tagesschau.de/wahlen/2017-09-24-BT-DE/index.shtml">Bundestagswahl</a></li>
<li><a href="//wahl.tagesschau.de/wahlen/2014-05-25-EP-DE/index.shtml">Europäisches Parlament</a></li>
<li><a href="//wahl.tagesschau.de/wahlen/chronologie/chronologie.shtml">Chronologie</a></li>
<li><a href="//wahl.tagesschau.de/recherche/recherche.shtml">Recherche im Wahlarchiv</a></li>
<li><a href="/inland/deutschlandtrend/index.html">DeutschlandTrend</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a63'}">
<span class="collapsed  subressort" data-ctrl-csub-a63-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="//wetter.tagesschau.de">Wetter</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a63-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="//wetter.tagesschau.de/">Startseite Wetter</a></li>
<li data-ctrl-csub-entry="{'id':'a65'}">
<span class="collapsed" data-ctrl-csub-a65-trigger="{'action':{'default':['toggleBody']}}">
<a href="//wetter.tagesschau.de/deutschland/" class="">Deutschland</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a65-body="{}">
<li><a href="//wetter.tagesschau.de/deutschland/">Aktuell</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/aussichten.html">Vorhersage</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/windundwolken.html">Wind & Wolken</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/wetterstationen/">Wetterstationen</a></li>
<li><a href="//wetter.tagesschau.de/pollenflug/">Pollenflug</a></li>
<li><a href="//wetter.tagesschau.de/wetterfuehligkeit/">Wetterfühligkeit</a></li>
</ul>
</li>
<li><a href="//wetter.tagesschau.de/unwetter/">Unwetterwarnungen</a></li>
<li data-ctrl-csub-entry="{'id':'a74'}">
<span class="collapsed" data-ctrl-csub-a74-trigger="{'action':{'default':['toggleBody']}}">
<a href="//wetter.tagesschau.de/europawelt/" class="">Europa & Welt</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a74-body="{}">
<li><a href="//wetter.tagesschau.de/europawelt/index.html#temperaturenweltweit">Aktuelle Werte</a></li>
<li><a href="//wetter.tagesschau.de/europawelt/index.html">Vorhersage</a></li>
<li><a href="//wetter.tagesschau.de/europawelt/wolken.html">Wolken</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a78'}">
<span class="collapsed" data-ctrl-csub-a78-trigger="{'action':{'default':['toggleBody']}}">
<a href="//wetter.tagesschau.de/" class="">Mehr</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a78-body="{}">
<li><a href="//wetter.tagesschau.de/radarbilder/">Regenradar</a></li>
<li><a href="//wetter.tagesschau.de/wetterthema/">Wetterthema</a></li>
<li><a href="//wetter.tagesschau.de/reisewetter/">Reisewetter</a></li>
<li><a href="//wetter.tagesschau.de/wetterlexikon/">Wetterlexikon</a></li>
<li><a href="//intern.tagesschau.de/?Moderatoren/Wetter">Wetter - Wir über uns</a></li>
</ul>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a84'}">
<span class="collapsed  subressort" data-ctrl-csub-a84-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="//meta.tagesschau.de/">Ihre Meinung</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a84-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="//meta.tagesschau.de/">Startseite "Ihre Meinung"</a></li>
<li><a href="//meta.tagesschau.de/kommentare">Kommentare</a></li>
<li><a href="//meta.tagesschau.de/bewertet">Bewertete Beiträge</a></li>
<li><a href="//meta.tagesschau.de/tags">Schlagwörter</a></li>
<li><a href="//meta.tagesschau.de/geotags">Geo-Schlagwörter</a></li>
<li><a href="//meta.tagesschau.de/richtlinien">Kommentarrichtlinien</a></li>
<li><a href="//meta.tagesschau.de/user">Benutzereinstellungen</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a92'}">
<span class="collapsed  subressort" data-ctrl-csub-a92-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="https://www.tagesschau.de/hilfe/kontakt/index.html">Mehr</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a92-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://www.tagesschau.de/hilfe/kontakt/index.html">Kontakt</a></li>
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/kontakt_und_hilfe/datenschutz/index.html">Datenschutz</a></li>
<li><a href="//www.tagesschau.de/kontakt_und_hilfe/hilfe/index.html">Hilfe zum Angebot</a></li>
<li><a href="/mehr/was_ist_neu/index.html">Was ist neu?</a></li>
<li><a href="//www.tagesschau.de/templates/pages/inhaltsverzeichnis.html">Inhaltsverzeichnis</a></li>
<li><a href="/app/index.html">tagesschau App</a></li>
<li><a href="//faktenfinder.tagesschau.de/">faktenfinder</a></li>
<li data-ctrl-csub-entry="{'id':'a101'}">
<span class="collapsed" data-ctrl-csub-a101-trigger="{'action':{'default':['toggleBody']}}">
<a href="/mehr/soziale_netzwerke/index.html" class="">Soziale Netzwerke</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a101-body="{}">
<li><a href="/mehr/soziale_netzwerke/startseite/index.html">Überblick</a></li>
<li><a href="http://www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="http://twitter.com/tagesschau">Twitter</a></li>
<li><a href="http://www.youtube.com/tagesschau">YouTube</a></li>
<li><a href="https://www.instagram.com/tagesschau/">Instagram</a></li>
</ul>
</li>
<li><a href="/mehr/rss-feeds/index.html">RSS-Feeds</a></li>
<li><a href="/mehr/spendenkonten/index.html">Spendenkonten</a></li>
<li><a href="//blog.tagesschau.de/">Tagesschau Blog</a></li>
<li><a href="http://intern.tagesschau.de/">Über uns</a></li>
<li><a href="/allemeldungen/">Sieben-Tage-Überblick</a></li>
<li data-ctrl-csub-entry="{'id':'a112'}">
<span class="collapsed" data-ctrl-csub-a112-trigger="{'action':{'default':['toggleBody']}}">
<a href="/archiv/" class="">Archiv</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a112-body="{}">
<li><a href="/archiv/">Startseite Archiv</a></li>
<li><a href="/archiv/dossiers/dossierarchiv2.html">Ausgewählte Dossiers</a></li>
<li><a href="/archiv/hintergruende/hintergruende106.html">Hintergründe</a></li>
<li><a href="/inland/deutschlandtrend/index.html">DeutschlandTrend</a></li>
<li><a href="/wirtschaft/chronologiefinanzmarktkrise100.html">Chronologie der Krise</a></li>
<li><a href="/archiv/sendungsarchiv/sendungsarchiv102.html">Sendungen</a></li>
<li><a href="/jahresrueckblick/jahresrueckblicke2.html">Jahresrückblicke</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Videos & Audios">
<option value="bca305f3-f659-411f-9762-54e2a734764e">Startseite Videos & Audios</option>
<option value="c7400da5-0b07-4334-902b-48e9644be6ff">Livestream</option>
<option value="2de887bb-3e46-4a0b-b2dc-aaa7ae80d67e">Die wichtigsten Nachrichten als Video</option>
<option value="b88da404-d9f7-4e81-8c1d-9578edeb66a4">Tagesschau in 100 Sekunden</option>
<option value="6f004b2a-5627-4ecf-8d8a-5582d2b66407">Letzte Sendung</option>
<option value="42573196-2d32-4af0-9fb1-e97e71c121f5">Tagesschau 20 Uhr</option>
<option value="2bf58cc4-6fb5-4b9c-8384-26e4f5ead845">Tagesschau 20 Uhr (Gebärdensprache)</option>
<option value="fc0568b7-3abc-48fe-87da-2300f7dc378d">Tagesthemen</option>
<option value="1d3d528f-d4fa-450b-bd61-9a1648e762da">Nachtmagazin</option>
<option value="547deafb-d4fb-4c8c-baca-c9bd11ddabfb">Bericht aus Berlin</option>
<option value="9b98440a-456c-4d8b-b4a7-3626491ffa3b">Sendungsarchiv</option>
<option value="ff503c3c-6b6e-418b-a665-df947903bdc6">Podcasts</option>
<option value="883e667e-8a84-4836-b89e-6f8cad993f6d">Videoblogs</option>
<option value="bffdb329-4543-4474-92ae-8f6bf8ed2a2b">Programm Tagesschau24</option>
<option value="f6f961be-14f1-49bf-9aa5-696a633b6feb">Politik im Radio</option>
<option value="8e80f331-8748-422d-b748-17bcdf6ed39f">Bildergalerien</option>
<option value="0e801193-3a86-4b00-b9c0-109f1ecd2f67">#kurzerklärt</option>
</optgroup>
<optgroup label="Inland">
<option value="9cf248c2-68ab-4556-8c3d-d28e85d110ca">Startseite Inland</option>
<option value="3fa94027-1b56-4d68-a46a-ac75b9506a3a">Dossiers</option>
<option value="09f077ce-2b68-41d4-b655-a92530ef0714">DeutschlandTrend</option>
<option value="23b91cb4-4596-4b3a-a7b9-ead78ffcfc09">Regional</option>
<option value="18df1c44-7a06-46f9-8c8a-68c9b503532a">Sieben-Tage-Überblick</option>
<option value="b9447730-a465-4884-9ae1-8fc626d5c2a4">Bundestagswahl</option>
</optgroup>
<optgroup label="Ausland">
<option value="7f4f3678-2640-49e9-98ff-4d06ece1352e">Startseite Ausland</option>
<option value="4b4ba412-9850-4659-bf21-218e7921439f">Videoblogs</option>
<option value="dc6eac02-ec7c-4e7b-9443-3f18675fc23f" class="sub">Startseite Videoblog</option>
<option value="30067948-fa84-44e8-a72f-993c87a3ffc2" class="sub">Afrika, Afrika!</option>
<option value="b32e20e2-78c5-422a-8796-21041c62195c" class="sub">Böhmische Dörfer</option>
<option value="5544d743-8b49-4ded-95c8-d8e0b87d012f" class="sub">Dilli, Dilli</option>
<option value="43debacb-2836-4b94-8d9c-376de0739cb0" class="sub">Nahost ganz nah</option>
<option value="be6d11fb-af81-4c0a-98c8-68c6ef96ac64" class="sub">Nord Nord Ost</option>
<option value="a5b5c4a0-1b5a-4c9b-982b-8742e827faf9" class="sub">Orient Express</option>
<option value="7500be34-6936-4527-ae56-1cee8847a81e" class="sub">Salam</option>
<option value="67009045-bf75-465a-9131-951399a6063e" class="sub">Tudo bem</option>
<option value="82018d43-2a60-4c0e-ae7f-29d44f54d67a" class="sub">Uli Adrian on Tour</option>
<option value="8acb5ce7-d657-470b-9eb9-53a547ece3b0" class="sub">Vámonos!</option>
<option value="0c50863f-e984-486b-ad86-e84e02f824cf" class="sub">Very British</option>
<option value="63a2d6c0-4a6a-4664-ad77-086f97258f82" class="sub">Von Wien nach Südosten</option>
<option value="279ee865-b4e2-45d8-8461-2623838853fc" class="sub">Warschauer Notizen</option>
<option value="b68b900c-57ce-487d-b158-ef39ba433732" class="sub">Wo Europa begann</option>
<option value="98871588-9707-486f-b857-20dbca4ca214" class="sub">Das kommt uns spanisch vor</option>
<option value="6b15def8-d8c6-490a-9083-e90f3e838c50" class="sub">Ostblog</option>
<option value="ea42f7ff-93be-4947-9b3b-9c3a941b5d86">Dossiers</option>
<option value="b552fdf8-49c0-4696-a46d-c500c2e0e9fc">Nachrichten aus der EU</option>
<option value="666912ca-6b2c-4ea3-b91a-526c54fa6597">Sieben-Tage-Überblick</option>
</optgroup>
<optgroup label="Wirtschaft">
<option value="37ca122d-4463-4747-8f8f-a39cbeb0ee88">Startseite Wirtschaft</option>
<option value="b6b05267-5e1c-4a5a-a346-3618b63497ff">Dossiers</option>
<option value="07c78ebe-fd25-4939-b9b1-d1f6277bc545">Nachrichten aus der EU</option>
<option value="aecea655-deff-4230-a73e-3b5a32773c0e">Sieben-Tage-Überblick</option>
</optgroup>
<optgroup label="Wahlen">
<option value="3fdb2c72-2546-40b5-b6a9-5d87812fc7e5">Startseite Wahlarchiv</option>
<option value="d9dd1b06-af95-459b-8b2f-661fc0de0c94">Übersicht der Wahlen seit 1946</option>
<option value="db3eaa6f-9ff7-4eea-be0e-0950fcc8a592">Länderparlamente</option>
<option value="9800358f-da31-4659-bf6b-f4af908cc515">Bundestagswahl</option>
<option value="3db7dc89-25c0-45d0-9f25-d2247422ef3c">Europäisches Parlament</option>
<option value="37294033-865f-4b6c-b024-6d8e717f6832">Chronologie</option>
<option value="87945e49-f7f4-4108-bd89-a193040c85d4">Recherche im Wahlarchiv</option>
<option value="07fd8797-9064-443e-982c-b49e56794499">DeutschlandTrend</option>
</optgroup>
<optgroup label="Wetter">
<option value="37c0b4b4-f508-4e6c-a366-a175c8b477a1">Startseite Wetter</option>
<option value="c00800b5-e303-45ee-9726-e66d92f37cbd">Deutschland</option>
<option value="442a8d69-b4d3-490c-9813-3dfa6c35ae8d" class="sub">Aktuell</option>
<option value="513850c4-901d-46af-b2fb-14c37a038351" class="sub">Vorhersage</option>
<option value="0e9f474b-ac49-4ee3-b201-f821af02f1fa" class="sub">Aussichten</option>
<option value="a136f75b-664e-48d0-bb9d-4c60830c315c" class="sub">Wind & Wolken</option>
<option value="eb70f8aa-e8c8-4594-8bfa-b93c3ec7bdfc" class="sub">Wetterstationen</option>
<option value="9ab3351b-d924-4438-80f3-f6349f25f960" class="sub">Pollenflug</option>
<option value="ea07a5fc-60cf-4824-b008-f821a954bd97" class="sub">Wetterfühligkeit</option>
<option value="18c8ffba-dc79-4048-9341-e6d3059a05c8">Unwetterwarnungen</option>
<option value="51f4bc7a-028f-4c63-879f-e069d40ddd2a">Europa & Welt</option>
<option value="ba32c182-010f-4097-a798-4d6d89158064" class="sub">Aktuelle Werte</option>
<option value="31c78094-5659-41ea-acc3-df6b071e3983" class="sub">Vorhersage</option>
<option value="4bb2a5bf-328c-443d-940d-b8da6cba1a6f" class="sub">Wolken</option>
<option value="95c20098-0a48-40ec-a327-8a5c01a35d20">Mehr</option>
<option value="99e76b3c-b587-448a-bdc0-3cd1c31eb317" class="sub">Regenradar</option>
<option value="dcd5b74b-54e9-47cc-a7b2-a33190fa1fcb" class="sub">Wetterthema</option>
<option value="5673161e-0ebc-44ed-9a54-1e164e108c41" class="sub">Reisewetter</option>
<option value="3e12a4ba-a70e-469b-826d-2d9749b3429c" class="sub">Wetterlexikon</option>
<option value="4b27d022-9baa-4932-9092-9dd122c2ca0a" class="sub">Wetter - Wir über uns</option>
</optgroup>
<optgroup label="Ihre Meinung">
<option value="762555cb-c1f5-432f-b36d-ccdb66160620">Startseite "Ihre Meinung"</option>
<option value="d49d0780-be4d-43d0-a0d1-ef41f9820378">Kommentare</option>
<option value="1ee24a57-16df-42e6-8ac5-884638180e37">Bewertete Beiträge</option>
<option value="74bd592a-208e-4a88-998d-c01feab8b701">Schlagwörter</option>
<option value="61f55371-5645-4331-9b02-28ea6cb333f6">Geo-Schlagwörter</option>
<option value="c979d73d-256b-49be-939d-65c8ad87241b">Kommentarrichtlinien</option>
<option value="d60ab94f-53ed-46ad-b23f-645670769a43">Benutzereinstellungen</option>
</optgroup>
<optgroup label="Mehr">
<option value="1622480a-d953-4d3f-a2ba-c4adfc3c0cf6">Kontakt</option>
<option value="8ccd1061-ca7f-4fbc-94fd-71e42be08b17">Impressum</option>
<option value="d39ef7cb-b87e-46de-83a5-4b496108bd8c">Datenschutz</option>
<option value="d8591be8-0db6-4ca4-94a8-3624a1db3a1b">Hilfe zum Angebot</option>
<option value="f041757f-a520-46c8-af04-7eb68c1d7e80">Was ist neu?</option>
<option value="61e19784-ee7d-4359-8186-9a5c5b5d56ef">Inhaltsverzeichnis</option>
<option value="78ddf24a-bd6a-4813-b136-7b1b0779ea63">tagesschau App</option>
<option value="ae95e965-1aa3-4319-9095-14f43a041427">faktenfinder</option>
<option value="3bbc3003-7aae-4a63-be37-f55033a92ede">Soziale Netzwerke</option>
<option value="7121418a-e391-4cd7-a1f9-9a879f4cc88d" class="sub">Überblick</option>
<option value="fb761a8a-1bb7-41e5-b82c-871d52835a34" class="sub">Facebook</option>
<option value="2fd1a2b6-100d-4e35-96c2-d4c535102850" class="sub">Twitter</option>
<option value="db1e6187-fe8a-454d-90e9-59c5d72c8a90" class="sub">YouTube</option>
<option value="7f00bfae-8602-4896-bc4d-9dbde9dd35f5" class="sub">Instagram</option>
<option value="b75a49fc-b484-4377-a470-c8d67481a08a">RSS-Feeds</option>
<option value="1d9136e6-6d77-45dd-b207-d50d2a7e98f4">Spendenkonten</option>
<option value="dcc7a689-7dd2-464e-89c7-9d8422057c14">Tagesschau Blog</option>
<option value="913467b5-d76c-475f-a88e-7926133d79a9">Über uns</option>
<option value="ddeb0141-2deb-4e78-8135-9a26b7765912">Sieben-Tage-Überblick</option>
<option value="86121e51-053e-402e-b0db-e735d976c40a">Archiv</option>
<option value="3c6df45d-4ca1-4be0-b3af-ca7003147fbe" class="sub">Startseite Archiv</option>
<option value="7f05f4b2-f103-46f2-9875-8118abaadfe4" class="sub">Ausgewählte Dossiers</option>
<option value="ee026bd1-ce53-4e10-b82e-68865636fb78" class="sub">Hintergründe</option>
<option value="45e5a095-14af-4bcd-967b-a9c21851b1f4" class="sub">DeutschlandTrend</option>
<option value="a586cdbb-deb7-4953-9eb6-247fb326a112" class="sub">Chronologie der Krise</option>
<option value="5cdb4c72-25a8-40d4-a18a-ba441cbc59a3" class="sub">Sendungen</option>
<option value="d3648230-82b2-4f4e-96ef-9d99101f8f04" class="sub">Jahresrückblicke</option>
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/index.html" itemprop="title">Inland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/lamby-interview-101.html" itemprop="title">Interview zur ARD-Doku "Im Labyrinth der Macht"</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">www.tagesschau.de/inland/lamby-interview-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">ARD-Doku "Im Labyrinth der Macht"</span>
<span class="headline">"Jeder erzählt seine eigene Geschichte"</span>
</h1>
<p class="text"><span class="stand">Stand: 05.03.2018 16:31 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_lamby-interview-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_lamby-interview-101-trigger="{'id':'fb_lamby-interview-101','action':'Facebook','url':'http://www.tagesschau.de/inland/lamby-interview-101.html','title':'ARD-Doku%20%22Im%20Labyrinth%20der%20Macht%22%3A%20%22Jeder%20erz%C3%A4hlt%20seine%20eigene%20Geschichte%22%20%7C%20tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_lamby-interview-101-trigger="{'id':'tw_lamby-interview-101','action':'Twitter','url':'http://www.tagesschau.de/inland/lamby-interview-101.html','title':'ARD-Doku%20%22Im%20Labyrinth%20der%20Macht%22%3A%20%22Jeder%20erz%C3%A4hlt%20seine%20eigene%20Geschichte%22%20%7C%20tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_lamby-interview-101-trigger="{'id':'gm_lamby-interview-101','action':'GoogleBM','url':'http://www.tagesschau.de/inland/lamby-interview-101.html','title':'ARD-Doku%20%22Im%20Labyrinth%20der%20Macht%22%3A%20%22Jeder%20erz%C3%A4hlt%20seine%20eigene%20Geschichte%22%20%7C%20tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20ARD-Doku%20%22Im%20Labyrinth%20der%20Macht%22%3A%20%22Jeder%20erz%C3%A4hlt%20seine%20eigene%20Geschichte%22%20%28tagesschau.de%29&amp;body=Link-Tipp%3A%20ARD-Doku%20%22Im%20Labyrinth%20der%20Macht%22%3A%20%22Jeder%20erz%C3%A4hlt%20seine%20eigene%20Geschichte%22%20%28tagesschau.de%29%0A%0Dhttp://www.tagesschau.de/inland/lamby-interview-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20ARD-Doku%20%22Im%20Labyrinth%20der%20Macht%22%3A%20%22Jeder%20erz%C3%A4hlt%20seine%20eigene%20Geschichte%22%20%28tagesschau.de%29 - http://www.tagesschau.de/inland/lamby-interview-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionZ sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph" >
<p class="text small"><strong>Noch nie hat eine Regierungsbildung so lange gedauert wie die der dritten GroKo. Der Filmemacher Lamby hat die monatelangen Verhandlungen mit der Kamera begleitet. Im </strong><strong><em>tagesschau24</em></strong><strong>-Interview zieht er Bilanz.</strong></p><div class="mediaCon mediaTop small video">
<div class="media mediaA">
<iframe width="100%" src="/multimedia/video/video-382451~ardplayer.html" data-ctrl-iframe="{'action':{'default':{'src':'/multimedia/video/video-382451~ardplayer.html', 'width':'100%', ratio:1.77},'xs':{'src':'/multimedia/video/video-382451~ardplayer.html', 'width':'100%', ratio:1.77},'s':{'src':'/multimedia/video/video-382451~ardplayer.html', 'width':'100%', ratio:1.77},'m':{'src':'/multimedia/video/video-382451~ardplayer.html', 'width':'100%', ratio:1.77},'l': {'src':'/multimedia/video/video-382451~ardplayer.html', 'width':'100%', ratio:1.77},'xl':{'src':'/multimedia/video/video-382451~ardplayer.html', 'width':'100%', ratio:1.77}}}" frameborder="0" allowfullscreen></iframe>
<div class="mediaInfo">
<p class="infotext"><a href="/multimedia/video/video-382451.html"><strong>Stephan Lamby, Filmautor, über seinen Film "Im Labyrinth der Macht"</strong></a><br/>tagesschau24 15:00 Uhr, 05.03.2018</p>
<div class="socialMedia">
<div class="modSharing" data-ctrl-sharingmediaTS="{'id':'share_video-382451','action':'none'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_video-382451-trigger="{'id':'fb_video-382451','action':'Facebook','url':'http://www.tagesschau.de/multimedia/video/video-382451.html','title':'Stephan%20Lamby%2C%20Filmautor%2C%20%C3%BCber%20seinen%20Film%20%22Im%20Labyrinth%20der%20Macht%22%20%7C%20tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_video-382451-trigger="{'id':'tw_video-382451','action':'Twitter','url':'http://www.tagesschau.de/multimedia/video/video-382451.html','title':'Stephan%20Lamby%2C%20Filmautor%2C%20%C3%BCber%20seinen%20Film%20%22Im%20Labyrinth%20der%20Macht%22%20%7C%20tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_video-382451-trigger="{'id':'gm_video-382451','action':'GoogleBM','url':'http://www.tagesschau.de/multimedia/video/video-382451.html','title':'Stephan%20Lamby%2C%20Filmautor%2C%20%C3%BCber%20seinen%20Film%20%22Im%20Labyrinth%20der%20Macht%22%20%7C%20tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Stephan%20Lamby%2C%20Filmautor%2C%20%C3%BCber%20seinen%20Film%20%22Im%20Labyrinth%20der%20Macht%22%20%28tagesschau.de%29&amp;body=Link-Tipp%3A%20Stephan%20Lamby%2C%20Filmautor%2C%20%C3%BCber%20seinen%20Film%20%22Im%20Labyrinth%20der%20Macht%22%20%28tagesschau.de%29%0A%0Dhttp://www.tagesschau.de/multimedia/video/video-382451.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Stephan%20Lamby%2C%20Filmautor%2C%20%C3%BCber%20seinen%20Film%20%22Im%20Labyrinth%20der%20Macht%22%20%28tagesschau.de%29 - http://www.tagesschau.de/multimedia/video/video-382451.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
<div class="modForm">
<div data-ctrl-collapsible="{'id':'videocollsearch_video-382451','action':{'init':['enable','closeEntries']}}" class="form">
<form data-ctrl-searchload-form="{}" data-ctrl-videocollsearch_video-382451-entry="{'id':'video-382451'}" class="seperateFields">
<p class="teasertext" data-ctrl-videocollsearch_video-382451-video-382451-trigger="{'action':{'default':['toggleBody']}}"><strong>Download der Videodatei</strong></p>
<div data-ctrl-videocollsearch_video-382451-video-382451-body="{}">
<fieldset>
<p>Wir bieten dieses Video in folgenden Formaten zum Download an:</p>
<div class="controls">
<div class="button" title="Video: H.264/MPEG4 &#10;480x272px&#10;256kbps&#10;Audio: 64kbps, Mono&#10;Gr&ouml;&szlig;e: 11,4 MB"><a href="http://download.media.tagesschau.de/video/2018/0305/TV-20180305-1544-2901.websm.h264.mp4">Klein (h264)</a></div>
<div class="button" title="Video: H.264/MPEG4 &#10;512x288px&#10;512kbps&#10;Audio: 128kbps, Stereo&#10;Gr&ouml;&szlig;e: 20,4 MB"><a href="http://download.media.tagesschau.de/video/2018/0305/TV-20180305-1544-2901.webm.h264.mp4">Mittel (h264)</a></div>
<div class="button" title="Video: H.264/MPEG4 &#10;960x544px&#10;1536kbps&#10;Audio: 192kbps, Stereo&#10;Gr&ouml;&szlig;e: 66,7 MB"><a href="http://download.media.tagesschau.de/video/2018/0305/TV-20180305-1544-2901.webl.h264.mp4">Gro&szlig; (h264)</a></div>
<div class="button" title="Video: H.264/MPEG4 &#10;1280x720px&#10;3584kbps&#10;Audio: 192kbps, Stereo&#10;Gr&ouml;&szlig;e: 116,6 MB"><a href="http://download.media.tagesschau.de/video/2018/0305/TV-20180305-1544-2901.webxl.h264.mp4">HD (h264)</a></div>
</div>
<p><strong>Hinweis:</strong> Falls die Videodatei beim Klicken nicht automatisch gespeichert wird, können Sie mit der rechten Maustaste klicken und "Ziel speichern unter ..." auswählen.</p>
</fieldset>
</div>
</form>
</div>
<div data-ctrl-collapsible="{'id':'videocollembed_video-382451','action':{'init':['enable','closeEntries']}}" class="form hiddenInViewXS hiddenInViewS" >
<div data-ctrl-searchload-form="{}" data-ctrl-videocollembed_video-382451-entry="{'id':'video-382451embed'}" class="seperateFields">
<p class="teasertext" data-ctrl-videocollembed_video-382451-video-382451embed-trigger="{'action':{'default':['toggleBody']}}"><strong>Video einbetten</strong></p>
<div data-ctrl-videocollembed_video-382451-video-382451embed-body="{}"">
<div data-ctrl-showOnClick="{'id':'showEmbed_video-382451'}" >
<div class=embedhinweis>
<p class=hinweistext><strong>Nutzungsbedingungen Embedding Tagesschau:</strong> Durch Anklicken des Punktes „Einverstanden“ erkennt der Nutzer die vorliegenden AGB an. Damit wird dem Nutzer die Möglichkeit eingeräumt,  unentgeltlich und nicht-exklusiv die Nutzung des tagesschau.de Video Players zum Embedding im eigenen Angebot.
Der Nutzer erkennt ausdrücklich die freie redaktionelle Verantwortung für die bereitgestellten Inhalte der Tagesschau an und wird diese daher unverändert und in voller Länge nur im Rahmen der beantragten Nutzung verwenden. Der Nutzer darf  insbesondere das Logo des NDR und der Tageschau im NDR Video Player nicht verändern. Darüber hinaus bedarf die Nutzung von Logos, Marken oder sonstigen Zeichen des NDR der vorherigen Zustimmung durch den NDR.<br/>
Der Nutzer garantiert, dass das überlassene Angebot werbefrei abgespielt bzw. dargestellt wird. Sofern der Nutzer Werbung im Umfeld des Videoplayers im eigenen Online-Auftritt präsentiert, ist diese so zu gestalten, dass zwischen dem NDR Video Player und den Werbeaussagen inhaltlich weder unmittelbar noch mittelbar ein Bezug hergestellt werden kann. Insbesondere ist es nicht gestattet, das überlassene Programmangebot durch Werbung zu unterbrechen oder sonstige online-typische Werbeformen zu verwenden, etwa durch Pre-Roll- oder Post-Roll-Darstellungen, Splitscreen oder Overlay.
Der Video Player wird durch den Nutzer unverschlüsselt verfügbar gemacht.
Der Nutzer wird von Dritten kein Entgelt für die Nutzung des NDR Video Players erheben. Vom Nutzer eingesetzte Digital Rights Managementsysteme dürfen nicht angewendet werden.
Der Nutzer ist für die Einbindung der Inhalte der Tagesschau in seinem Online-Auftritt selbst verantwortlich. <br/>
Der Nutzer wird die eventuell notwendigen Rechte von den Verwertungsgesellschaften direkt lizenzieren und stellt den NDR von einer eventuellen Inanspruchnahme durch die Verwertungsgesellschaften bezüglich der Zugänglichmachung im Rahmen des Online-Auftritts frei oder wird dem NDR eventuell entstehende Kosten erstatten
<br/>
Das Recht zur Widerrufung dieser Nutzungserlaubnis liegt insbesondere dann vor, wenn der Nutzer gegen die Vorgaben dieser AGB verstößt.
Unabhängig davon endet die Nutzungsbefugnis für ein Video, wenn es der NDR aus rechtlichen (insbesondere urheber-, medien- oder presserechtlichen) Gründen nicht weiter zur Verbreitung bringen kann. In diesen Fällen wird der NDR das Angebot ohne Vorankündigung offline stellen. Dem Nutzer ist die Nutzung  des entsprechenden Angebotes ab diesem Zeitpunkt untersagt.
Der NDR kann die vorliegenden AGB nach Vorankündigung jederzeit ändern. Sie werden Bestandteil der Nutzungsbefugnis, wenn der Nutzer den geänderten AGB zustimmt.<br/>
</p>
<span data-ctrl-showEmbed_video-382451-trigger="{}" class="embedtrigger button">Einverstanden</span>
</div>
<p data-ctrl-showEmbed_video-382451-entry="{'id':'video-382451-entry'}" style="display: none;">
								<textarea class="embedcode" rows="5" cols="" draggable="false" readonly>&lt;iframe src=&quot;http://www.tagesschau.de/multimedia/video/video-382451~player_branded-true.html&quot; frameborder=&quot;0&quot; webkitAllowFullScreen mozallowfullscreen allowFullScreen width=&quot;800px&quot; height=&quot;450px&quot;&gt;&lt;/iframe&gt;</textarea>
<span class="embedexplain">Zum einbetten einfach den HTML-Code kopieren und auf ihrer Seite einfügen.</span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- media -->
</div><!-- mediaCon--><p class="text small">
<div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<!-- media -->
<p class="dachzeile"><a href="http://www.daserste.de/information/reportage-dokumentation/dokus/sendung/im-labyrinth-der-macht-100.html"></a></p>
<h4 class="headline"><a href="http://www.daserste.de/information/reportage-dokumentation/dokus/sendung/im-labyrinth-der-macht-100.html">Dokumentarfilm "Im Labyrinth der Macht"</a></h4>
<p class="teasertext">
<a href="http://www.daserste.de/information/reportage-dokumentation/dokus/sendung/im-labyrinth-der-macht-100.html">Eine historische Situation: Noch nie in der Geschichte der Bundesrepublik mussten die Deutschen so lange auf die Bildung einer neuer Regierung warten. Es gab dramatische Nachtsitzungen, üble Schuldzuweisungen, einen spektakulären Rücktritt - und sogar einen Autounfall von Annegret Kramp-Karrenbauer in der entscheidenden Sondierungsphase. Der Dokumentarfilm "Im Labyrinth der Macht" zeichnet die wochenlangen Verhandlungen nach.</a>
|&nbsp;<strong><a href="http://www.daserste.de/information/reportage-dokumentation/dokus/sendung/im-labyrinth-der-macht-100.html">swr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> <em>Die Dokumentation läuft heute Abend um 21 Uhr im Ersten.</em></p>
<div class="infokasten small sendungsbezug">
<div class="teaser">
<p class="teasertext">Über dieses Thema berichtete tagesschau24 am 05. März 2018 um 15:00 Uhr.</p>
</div>
</div>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.daserste.de/information/reportage-dokumentation/dokus/sendung/im-labyrinth-der-macht-100.html">Dokumentarfilm "Im Labyrinth der Macht" |&nbsp;swr</a></li>
<li><a href="http://atlas.tagesschau.de/index.php?mode=news&amp;country=deutschland"><strong>Weltatlas</strong> |&nbsp;Deutschland</a></li>
</ul>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC" data-ctrl-attributeswap="{'id':'rightColumn','action':{'xs':{'style':'display:block'},'s':{'style':'display:block'},'m':{'style':'display:block'},'l': {'style':'display:block'},'xl':{'style':'display:block'}}}">






<cset var="nItemsFound" value="0" />
<!-- XML vorhanden -->
<!-- googleoff: index -->
<div class="con">
<div class="modCon">
<div class="mod modA modPicList">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Top 5</h3>
<div class="linklist">
<ul class="list">
<li><a title="Wahl in Italien: Die Zeche zahlt auch Europa" href="/kommentar/italien-wahl-119.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Stimmauszahlung in einem Wahllokal in rom | Bildquelle: GIUSEPPE LAMI/EPA-EFE/REX/Shutte" title="Stimmauszahlung in einem Wahllokal in rom | Bildquelle: GIUSEPPE LAMI/EPA-EFE/REX/Shutte" data-ctrl-attributeswap="{'id':'ststimmauszaehlung-italien-101','action':{
'xs':{'src':'/multimedia/bilder/stimmauszaehlung-italien-101~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/stimmauszaehlung-italien-101~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/stimmauszaehlung-italien-101~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/stimmauszaehlung-italien-101~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/stimmauszaehlung-italien-101~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/stimmauszaehlung-italien-101~_v-thumbnail16x9.jpg" />
</div>
</div>Wahl in Italien: Die Zeche zahlt auch Europa</a></li>
<li><a title="Angst vor Handelskrieg: Ryan bittet Trump um Verzicht auf Zölle" href="/ausland/usa-strafzoll-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Paul Ryan, Vorsitzender des US-Repräsentantenhauses (Archivbild). | Bildquelle: AP" title="Paul Ryan, Vorsitzender des US-Repräsentantenhauses (Archivbild). | Bildquelle: AP" data-ctrl-attributeswap="{'id':'stpaul-ryan-111','action':{
'xs':{'src':'/multimedia/bilder/paul-ryan-111~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/paul-ryan-111~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/paul-ryan-111~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/paul-ryan-111~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/paul-ryan-111~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/paul-ryan-111~_v-thumbnail16x9.jpg" />
</div>
</div>Angst vor Handelskrieg: Ryan bittet Trump um Verzicht auf Zölle</a></li>
<li><a title="Ur-Großeltern prägen sozialen Status der Deutschen" href="/inland/ur-grosseltern-status-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Äpfel liegen im Gras | Bildquelle: dpa" title="Äpfel liegen im Gras | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'stapfel106','action':{
'xs':{'src':'/multimedia/bilder/apfel106~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/apfel106~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/apfel106~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/apfel106~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/apfel106~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/apfel106~_v-thumbnail16x9.jpg" />
</div>
</div>Ur-Großeltern prägen sozialen Status der Deutschen</a></li>
<li><a title="Geschlechtsneutrale Hymne? Merkel mit Text "zufrieden"" href="/inland/merkel-nationalhymne-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Angela Merkel | Bildquelle: HAYOUNG JEON/EPA-EFE/REX/Shutter" title="Angela Merkel | Bildquelle: HAYOUNG JEON/EPA-EFE/REX/Shutter" data-ctrl-attributeswap="{'id':'stmerkel-2161','action':{
'xs':{'src':'/multimedia/bilder/merkel-2161~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/merkel-2161~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/merkel-2161~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/merkel-2161~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/merkel-2161~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/merkel-2161~_v-thumbnail16x9.jpg" />
</div>
</div>Geschlechtsneutrale Hymne? Merkel mit Text "zufrieden"</a></li>
<li><a title="SPD-Ministerliste: Wer wird was?" href="/inland/spd-minister-103.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Rednerpult vor SPD-Logos" title="Rednerpult vor SPD-Logos" data-ctrl-attributeswap="{'id':'stspd-379','action':{
'xs':{'src':'/multimedia/bilder/spd-379~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/spd-379~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/spd-379~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/spd-379~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/spd-379~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/spd-379~_v-thumbnail16x9.jpg" />
</div>
</div>SPD-Ministerliste: Wer wird was?</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- googleon: index -->
<!-- ARCHIVBOX
CD__ 20180305210310
CD1d 20180304210310
CD1y 20170305210310
LMD_ 20180305163122
-->
<!-- Keine Archiv Meldungen, Meldung zu neu -->
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">www.tagesschau.de/inland/lamby-interview-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Überblick über die tagesschau.de-Seiten und weitere ARD Online-Angebote</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/hilfe/">Hilfe</a></li>
<li><a href="/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li><a href="/archiv/meldungsarchiv100.html">365 Tage Meldungsarchiv</a>
<li><a href="/app/">Tagesschau&nbsp;App</a></li>
<li><a href="/infoservices/rssfeeds/">RSS&nbsp;Feeds</a></li>
<li><a href="http://www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="http://twitter.com/tagesschau">Twitter</a></li>
<li><a href="http://www.youtube.com/tagesschau">YouTube</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">tagesschau.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//www.tagesschau.de/">Startseite</a></li>
<li><a href="/multimedia/">Videos & Audios</a></li>
<li><a href="/inland/">Inland</a></li>
<li><a href="/ausland/">Ausland</a></li>
<li><a href="/wirtschaft/">Wirtschaft</a></li>
<li><a href="//wetter.tagesschau.de/">Wetter</a></li>
<li><a href="//wahl.tagesschau.de/">Wahlen</a></li>
<li><a href="//meta.tagesschau.de/">Ihre Meinung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/" rel="nofollow">Das&nbsp;Erste</a></li>
<li><a href="http://one.ard.de/" rel="nofollow">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.3sat.de/" rel="nofollow">3sat</a></li>
<li><a href="http://www.arte.tv/de" rel="nofollow">arte</a></li>
<li><a href="http://www.funk.net/" rel="nofollow">funk</a></li>
<li><a href="http://www.kika.de/" rel="nofollow">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/" rel="nofollow">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="http://hessenschau.de/" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.mdr.de/" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.ndr.de/" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="http://www.rbb-online.de/" rel="nofollow"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="http://www.sr-online.de/" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.swr.de/" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.dw.com/" rel="nofollow">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/hilfe/">Hilfe</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/datenschutz/">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?inland.lamby-interview-101&amp;cid=lamby-interview-101&amp;pdt=20180305T1631&amp;pti=Interview_zur_ARD-Doku_Im_Labyrinth_der_Macht&amp;otp=meldung&amp;src=ard-aktuell&amp;ctp=meldung&amp;bri=ja");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?inland.lamby-interview-101&amp;cid=lamby-interview-101&amp;pdt=20180305T1631&amp;pti=Interview_zur_ARD-Doku_Im_Labyrinth_der_Macht&amp;otp=meldung&amp;src=ard-aktuell&amp;ctp=meldung&amp;bri=ja" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>