<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      lang="de">



<head>
    

    

    <link rel="icon" href="/res/assets/image/favicon/favicon.ico" type="image/x-icon">
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/res/assets/image/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/res/assets/image/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/res/assets/image/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/res/assets/image/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/res/assets/image/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/res/assets/image/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/res/assets/image/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/res/assets/image/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/res/assets/image/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/res/assets/image/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/res/assets/image/favicon/favicon-16x16.png" sizes="16x16">
    <meta name="msapplication-TileColor" content="#0BA6CD">
    <meta name="msapplication-TileImage" content="/res/assets/image/favicon/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="/res/assets/image/favicon/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="/res/assets/image/favicon/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="/res/assets/image/favicon/mstile-310x310.png">

    
    
    

    
        <meta name="twitter:creator" content="@tagesschau"/>
    
        <meta name="twitter:site" content="@tagesschau"/>
    
        <meta name="twitter:title" content="Vampire stellen neuen Guinness-Rekord auf"/>
    
        <meta name="twitter:description" content="Vor 15 Jahren erschien Bram Stokers &quot;Dracula&quot;. Um das zu feiern, versammelten sich in der englischen Grafschaft Yorkshire mehr als 1300 als Vampire verkleidete Fans - und brachen damit einen Rekord von 2011."/>
    
        <meta name="twitter:image:src" content="https://www.tagesschau.de/multimedia/bilder/vampir-103~_v-original.jpg"/>
    
        <meta name="twitter:card" content="summary_large_image"/>
    
        <meta property="og:type" content="website"/>
    
        <meta property="og:title" content="Vampire stellen neuen Guinness-Rekord auf"/>
    
        <meta property="og:locale" content="de_DE"/>
    
        <meta property="og:site_name" content="tagesschau.de"/>
    
        <meta property="og:image" content="https://www.tagesschau.de/multimedia/bilder/vampir-103~_v-original.jpg"/>
    
        <meta property="og:url" content="https://www.tagesschau.de/ausland/europa/vampire-rekord-101.html"/>
    
        <meta property="og:description" content="Vor 15 Jahren erschien Bram Stokers &quot;Dracula&quot;. Um das zu feiern, versammelten sich in der englischen Grafschaft Yorkshire mehr als 1300 als Vampire verkleidete Fans - und brachen damit einen Rekord von 2011."/>
    
        <meta name="description" content="Vor 15 Jahren erschien Bram Stokers &quot;Dracula&quot;. Um das zu feiern, versammelten sich in der englischen Grafschaft Yorkshire mehr als 1300 als Vampire verkleidete Fans - und brachen damit einen Rekord von 2011."/>
    
        <meta name="robots" content="noydir"/>
    
        <meta name="robots" content="noodp"/>
    
        <meta name="robots" content="index,follow"/>
    
        <meta name="robots" content="max-image-preview:large"/>
    
        <meta name="date" content="2022-05-27T16:03:01"/>
    
    <link rel="canonical" href="https://www.tagesschau.de/ausland/europa/vampire-rekord-101.html" />



    
        <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "dateModified" : "2022-05-27T16:03:01.722+02:00",
  "author" : {
    "@type" : "Person",
    "name" : "tagesschau"
  },
  "publisher" : {
    "@type" : "Organization",
    "name" : "tagesschau.de",
    "logo" : {
      "@type" : "ImageObject",
      "url" : "https://www.tagesschau.de/res/assets/image/ts_applogo.jpg"
    }
  },
  "description" : "Vor 15 Jahren erschien Bram Stokers \"Dracula\". Um das zu feiern, versammelten sich in der englischen Grafschaft Yorkshire mehr als 1300 als Vampire verkleidete Fans - und brachen damit einen Rekord von 2011.",
  "headline" : "Weltrekord in Großbritannien: Vampire stellen neuen Guinness-Rekord auf",
  "@type" : "NewsArticle",
  "mainEntityOfPage" : "https://www.tagesschau.de/ausland/europa/vampire-rekord-101.html",
  "datePublished" : "2022-05-27T15:55:43.617+02:00",
  "image" : {
    "@type" : "ImageObject",
    "url" : "/multimedia/bilder/vampir-103~_v-original.jpg"
  }
}</script>
    

    
    
    <script src="//cdn.bunchbox.co/61a13b0931153630993d37e5.min.js" referrerpolicy="no-referrer-when-downgrade"></script>

    

    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="cache-control" content="private"/>
    <meta name="author" content="tagesschau.de" />
    <meta name="publisher" content="tagesschau.de" />

    <link rel="author" title="Kontakt" href="/kontakt/" />
    <link rel="start" title="Startseite" href="https://www.tagesschau.de" />
    <link rel="search" title="Suche" href="/suche2.html" />
    <link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
    <link rel="copyright" title="Impressum" href="/impressum/" />
    <link rel="help" title="Hilfe" href="/hilfe/" />
    <link rel="alternate" type="application/rss+xml" title="tagesschau.de RSS2-Feed" href="https://www.tagesschau.de/xml/rss2/" />


    
        <title>Weltrekord in Großbritannien: Vampire stellen neuen Guinness-Rekord auf | tagesschau.de</title>
    
    

    <link rel="stylesheet" href="/res/assets/css/main-236eaf50a9547b8eae2c8e5249ed530ecb872f06.css" />
    <link id="darkmode-css" rel="stylesheet" media="(prefers-color-scheme: dark)"  href="/res/assets/css/darkmode-236eaf50a9547b8eae2c8e5249ed530ecb872f06.css"/>
    <script type="text/javascript">var isDarkmode = document.cookie.includes("darkmode_content=show") && !(window.matchMedia && window.matchMedia("(prefers-color-scheme: dark)").matches);
window.loadDarkmode = function() {
    document.getElementById("darkmode-css")?.removeAttribute("media");
};
window.removeDarkmode = function() {
    document.getElementById("darkmode-css")?.setAttribute("media", "(prefers-color-scheme: dark)");
};
if (isDarkmode) {
    window.loadDarkmode();
}
</script>
    <link rel="stylesheet" media="all and (-ms-high-contrast: none), (-ms-high-contrast: active)" href="/res/assets/css/iestyles-236eaf50a9547b8eae2c8e5249ed530ecb872f06.css" />

    <link rel="preconnect" href="https://de-config.sensic.net/" crossorigin>
    <link rel="dns-prefetch" href="https://de-config.sensic.net/">
    <link rel="dns-prefetch" href="https://de.ioam.de/">
    <link rel="dns-prefetch" href="https://logs1413.xiti.com/">
    <link rel="dns-prefetch" href="https://logc1413.xiti.com/">
    <link rel="dns-prefetch" href="https://www1.sportschau.de/">
    
        <link rel="dns-prefetch" href="https://player.h-cdn.com/">
    

    
        
            
    
    <link rel="preload" href="/multimedia/bilder/vampir-103~_v-mittelgross1x1.jpg" as="image" media="(max-width: 420px)">
    <link rel="preload" href="/multimedia/bilder/vampir-103~_v-videoweb1x1l.jpg" as="image" media="(min-width: 421px) and (max-width: 767px)">
    <link rel="preload" href="/multimedia/bilder/vampir-103~_v-gross20x9.jpg" as="image" media="(min-width: 768px)">

        
    

    <script>
        var gfkConnectorConf = { optin: false };
    </script>
    <script src="/res/assets/vendor-236eaf50a9547b8eae2c8e5249ed530ecb872f06.bundle.js"></script>
    <script src="/res/assets/main-236eaf50a9547b8eae2c8e5249ed530ecb872f06.bundle.js"></script>
    <script>
        if (gfkConnector) {
            gfkConnector.init(gfkLinkID => {
                window.gfkID = gfkLinkID;
            });
        }
    </script>
    
        <script async crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=ard_de"></script>
    


    
        <link rel="amphtml" href="https://www.tagesschau.de/ausland/europa/vampire-rekord-101~amp.html">
    
</head>

<body>

<header class="header"
        id="ts_header">

    <div class="header__items">
        <a href="https://www.tagesschau.de" title="zur Tagesschau Startseite">
            <div class="header__logo" title="Tagesschau">
                <div class="header__logo__icon">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 340.16 340.16" enable-background="new 0 0 340.16 340.16" xml:space="preserve">
<g id="Background">
	<g>
		<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="170.0786" y1="-0.4215" x2="170.0786"
                        y2="339.7357">
			<stop offset="0.42" style="stop-color:#005AB4"/>
            <stop offset="0.58" style="stop-color:#00377D"/>
            <stop offset="1" style="stop-color:#001446"/>
		</linearGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_1_)" d="M340.16,297.64c0,23.39-19.13,42.52-42.52,42.52H42.52
			C19.13,340.16,0,321.02,0,297.64V42.52C0,19.13,19.13,0,42.52,0h255.12c23.39,0,42.52,19.13,42.52,42.52V297.64z"/>
	</g>
</g>
    <g id="Globe_Main">
	<radialGradient id="SVGID_2_" cx="184.0773" cy="119.0772" r="197.8253" gradientUnits="userSpaceOnUse">
		<stop offset="0.2406" style="stop-color:#001E78"/>
        <stop offset="0.3226" style="stop-color:#002D87"/>
        <stop offset="0.4961" style="stop-color:#0046A0"/>
        <stop offset="0.6" style="stop-color:#0050AA"/>
        <stop offset="0.8" style="stop-color:#003282"/>
        <stop offset="1" style="stop-color:#0050AA"/>
	</radialGradient>
        <circle fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_2_)" cx="170.08" cy="170.08" r="141.73"/>
</g>
    <g id="Globe_Light_Right">

		<radialGradient id="SVGID_3_" cx="155.5773" cy="179.0772" r="167.0855" fx="54.7203" fy="206.6612"
                        gradientUnits="userSpaceOnUse">
		<stop offset="0.7055" style="stop-color:#008AF7;stop-opacity:0"/>
            <stop offset="1" style="stop-color:#003282"/>
	</radialGradient>
        <circle fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_3_)" cx="170.08" cy="170.08" r="141.73"/>
</g>
    <g id="Globe_Light_Left">

		<radialGradient id="SVGID_4_" cx="216.0773" cy="213.0771" r="211.8762" fx="125.9376" fy="214.3233"
                        gradientTransform="matrix(-0.6134 -0.7898 1.1931 -0.9265 94.3889 581.159)"
                        gradientUnits="userSpaceOnUse">
		<stop offset="0.5619" style="stop-color:#008AF7;stop-opacity:0"/>
            <stop offset="1" style="stop-color:#008AF7;stop-opacity:0.4"/>
	</radialGradient>
        <circle fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_4_)" cx="170.08" cy="170.08" r="141.73"/>
</g>
    <g id="Globe_Highlight">

		<radialGradient id="SVGID_5_" cx="139.0781" cy="260.4112" r="251.0967" fx="138.5426" fy="268.6486"
                        gradientTransform="matrix(0.8736 0.4866 -0.4683 0.8409 139.5309 -26.2417)"
                        gradientUnits="userSpaceOnUse">
		<stop offset="0.7886" style="stop-color:#003294;stop-opacity:0"/>
            <stop offset="0.8258" style="stop-color:#005CB9;stop-opacity:0.2211"/>
            <stop offset="0.8628" style="stop-color:#007ED8;stop-opacity:0.4413"/>
            <stop offset="0.8978" style="stop-color:#0096ED;stop-opacity:0.6495"/>
            <stop offset="0.93" style="stop-color:#00A5FA;stop-opacity:0.841"/>
            <stop offset="0.9567" style="stop-color:#00AAFF"/>
	</radialGradient>
        <circle fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_5_)" cx="170.08" cy="170.08" r="141.73"/>
</g>
    <g id="Kont_Top">
	<radialGradient id="SVGID_6_" cx="58.5761" cy="5.5445" r="141.6594" fx="-82.5161" fy="4.9431"
                    gradientUnits="userSpaceOnUse">
		<stop offset="0" style="stop-color:#004B96"/>
        <stop offset="0.608" style="stop-color:#00B1FF"/>
        <stop offset="0.8605" style="stop-color:#22C8FF"/>
        <stop offset="1" style="stop-color:#2FD1FF"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_6_)" d="M118.95,52.59v-0.1h-0.69c0,0.28-0.09,0.25,0.39,0.3
		C118.75,52.7,118.83,52.66,118.95,52.59z M119.24,52.69v-0.1h-0.2C119.06,52.81,119.03,52.66,119.24,52.69z M117.58,52.3v0.1h0.29
		c0.35-0.27,1.25-0.48,1.67-0.59v-0.1h-0.29C118.91,52.02,118.08,52.18,117.58,52.3z M112.77,59.75c-0.1-0.08-0.03-0.04-0.2-0.1
		C112.67,59.74,112.6,59.69,112.77,59.75z M54.1,95.07c-0.06,0.12-0.11,0.2-0.2,0.29v-0.29c0.22-0.26,0.34-0.66,0.39-1.08
		c-0.03-0.03-0.07-0.07-0.1-0.1c-0.1,0.07-0.2,0.13-0.29,0.2c-0.04-0.2-0.02-0.19-0.1-0.29c-0.44,0.66-0.83,0.87-0.98,1.67
		c0.75,0.14,0.32,0.7,1.18,0.79c0.03-0.1,0.07-0.2,0.1-0.29c0.12-0.18,0.11-0.56,0.1-0.88H54.1z M55.08,97.33
		c0.36-0.34,0.74-0.83,0.88-1.37h-0.29c-0.1,0.08-0.03,0.04-0.2,0.1v-0.1c0.35-0.38,0.27-1.21,0.29-1.67
		c-0.1-0.03-0.2-0.07-0.29-0.1v-0.1c-0.03,0.03-0.07,0.07-0.1,0.1c-0.3,0.1-0.29,0.09-0.39,0.39c0,0-0.39,2.53-0.39,2.75
		C54.9,97.36,54.9,97.43,55.08,97.33z M60.18,86.83c0.13-0.39,0.26-0.79,0.39-1.18h-0.1c-0.08,0.14-0.18,0.28-0.29,0.39v-0.29
		c0.11-0.14,0.2-0.3,0.1-0.39c-0.45,0.73-0.92,1.67-1.47,2.35c-0.45,0.56-1.28,0.96-1.67,1.57c-0.22,0.34-0.18,0.77-0.39,1.08
		c-0.45,0.65-1.09,1.12-1.47,1.86h0.1c0.16-0.19,0.17-0.05,0.39-0.2c0.17-0.11,0.17-0.33,0.29-0.49c0.34-0.44,0.81-0.65,1.28-0.98
		c0.32-0.22,0.46-0.65,0.78-0.88v0.2c-0.41,0.42-0.81,1.14-0.98,1.77h0.1c0.78-1.19,2.08-2.16,2.45-3.73h-0.1
		c-0.14,0.22-0.21,0.3-0.49,0.39v-0.2c0.45-0.5,0.54-1.35,0.98-1.86c-0.03,0.23-0.07,0.46-0.1,0.69h0.1
		C60.12,86.9,60.15,86.86,60.18,86.83z M59.89,85.36c0.59-0.89,0.89-0.65,1.18-1.86c-0.22,0.04-0.11,0.09-0.29,0
		c0.15-0.19,0.19-0.2,0.1-0.39c-0.33,0.32-0.81,0.4-0.98,0.88c0.22-0.04,0.11-0.09,0.29,0c-1.33,0.79-2.42,2.12-3.34,3.34
		c-0.56,0.75-1.49,1.33-1.77,2.35h0.2c0.43-0.43,0.85-0.85,1.28-1.28c0.92-1.23,1.87-2.56,3.14-3.43
		C59.68,85.35,59.47,85.22,59.89,85.36z M66.46,77.41c-0.23-0.02-0.28-0.02-0.39-0.1l0.49-0.49h-0.2c-0.17,0.25-0.18,0.26-0.59,0.29
		v-0.39c-0.29,0.02-0.51,0.04-0.59,0.1c-0.44,0.34-0.71,1.23-1.18,1.67v0.59c0.23,0.03,0.24,0.04,0.39,0.1
		c-0.03,0.1-0.07,0.2-0.1,0.29c-0.52,0.22-2.11,2.12-2.16,2.65c-0.02,0.25,0.14,0.6,0,0.98c-0.12,0.32-0.46,0.41-0.59,0.78h0.2v-0.1
		c0.6-0.57,1.06-1.2,1.57-1.86c0.26-0.2,0.52-0.39,0.79-0.59c0.2-0.4,0.07-0.67,0.29-0.98C65.19,79.23,65.88,78.94,66.46,77.41z
		 M109.43,57.6c0.16-0.15,0.4-0.28,0.59-0.39c-0.1-0.08-0.03-0.04-0.2-0.1c-0.16,0.16-0.33,0.33-0.49,0.49H109.43z M111.98,55.24
		c-0.16,0.22-0.21,0.15-0.29,0.49h0.2c0.18-0.21,0.22-0.12,0.29-0.49H111.98z M111.1,54.75h0.2v0.1c0.03-0.03,0.07-0.07,0.1-0.1
		c0.2-0.14,0.2-0.13,0.29-0.39h-0.2c-0.11,0.12-0.25,0.21-0.39,0.29V54.75z M111.59,52.98c-0.14,0.33-0.36,0.34-0.49,0.69h0.39
		c0.1-0.1,0.2-0.2,0.29-0.29C111.74,53.25,111.67,53.08,111.59,52.98z M109.14,55.34v0.2h0.2c0.66-0.59,1.73-0.54,2.06-1.47h-0.2
		c-0.29,0.13-0.59,0.26-0.88,0.39c0.03,0.06,0.07,0.13,0.1,0.2h-0.1C109.98,54.92,109.5,55.13,109.14,55.34z M109.33,55.73
		c-0.08,0.07-0.22,0.13-0.29,0.2h0.1c0.17,0.13,0.31,0.16,0.59,0.2c0.16-0.16,0.32-0.23,0.59-0.29v-0.1
		C109.91,55.78,109.72,55.81,109.33,55.73z M106.49,57.79v0.1h0.69c0.26-0.14,0.37,0.04,0.79,0.1c0.42-0.61,1.29-1.23,2.06-1.47
		h0.59c0.1-0.16,0.2-0.33,0.29-0.49c0.19-0.12,0.52-0.13,0.69-0.2c-0.1-0.08-0.03-0.04-0.2-0.1c-0.75,0.58-1.8,0.45-2.75,0.88
		C107.94,56.94,107.33,57.56,106.49,57.79z M102.47,63.68v0.2c0.28-0.03,0.2-0.1,0.39,0c-0.06,0.06-0.13,0.13-0.2,0.2
		c0.23,0.03,0.46,0.06,0.69,0.1c0.1-0.1,0.2-0.2,0.29-0.29c-0.01-0.11-0.19-0.19-0.1-0.39c0.2-0.41,0.79-0.38,0.98-0.88h-0.1
		C103.95,62.97,103,63.42,102.47,63.68z M96.78,68.78h0.1c-0.03-0.03-0.07-0.07-0.1-0.1c-0.22,0.33-0.54,0.47-0.69,0.88h0.1v-0.1
		C96.53,69.3,96.67,69.19,96.78,68.78z M98.84,65.74c0.39,0.01,0.12-0.03,0.49,0.1c0.25-0.33,0.54-0.42,0.69-0.88
		c0.03-0.03,0.07-0.07,0.1-0.1h-0.2c-0.29,0.28-0.72,0.48-1.08,0.69V65.74z M131.31,36.6c0.56-0.15,1.67,0.29,2.16,0.39
		c0.49-0.07,0.98-0.13,1.47-0.2v0.2h-0.2c-0.65,0.63-1.44,0.67-2.35,1.08c-0.27,0.12-0.45,0.46-0.69,0.59
		c-0.34,0.18-0.88,0.29-1.18,0.39c-0.44,0.15-1.3,0.42-1.57,0.29h-0.1c0.07-0.2,0.13-0.68,0.2-0.88c-0.28-0.01-1.42-0.32-1.47-0.39
		c0.03-0.03,0.07-0.06,0.1-0.1h0.29v-0.29c0.07-0.03,0.13-0.07,0.2-0.1c0.34-0.26,0.78-0.16,1.27-0.29
		C130.04,37.12,130.77,36.75,131.31,36.6z M135.63,38.56h0.2c0.36-0.24,0.76-0.02,1.08-0.2c-0.46-0.07-0.9-0.13-1.08-0.49
		c0.57-0.05,1.02-0.22,1.28-0.59h0.88v0.2c0,0-0.39,0.04-0.2,0.1h0.1c0.19,0.22,0.44,0.43,0.69,0.59c-0.03,0.03-0.07,0.07-0.1,0.1
		c-0.13,0.13-0.31,0.21-0.49,0.29c0.05,0.19,0.16,0.08,0,0.2C137.44,39.2,135.96,38.84,135.63,38.56z M134.55,38.27
		c0.29-0.04,0.33-0.05,0.49-0.2c0.16,0.1,0.33,0.2,0.49,0.29l-0.1,0.1c-0.12,0.08-0.17,0.08-0.39,0.1
		C134.9,38.45,134.68,38.39,134.55,38.27z M134.16,40.62h-0.1c-0.42,0.26-2.14,0.47-2.65,0.59c0.11,0.15,0.11,0.08,0.2,0.29h-0.2
		c-0.48,0.38-1.49,0.31-2.36,0.29c0.04-0.2,0.02-0.19,0.1-0.29c0.2-0.22,0.39-0.35,0.69-0.49c-0.08-0.32-0.16-0.55-0.1-0.98
		c0.46-0.21,0.95-0.39,1.47-0.59v0.49c-0.13,0.06-0.26,0.13-0.39,0.2v0.1h0.2c0.36-0.37,0.74-0.48,1.18-0.78
		c-0.24-0.13-0.07,0.04-0.2-0.2c0.53-0.12,1-0.57,1.47-0.69c0.56,0.07,1.11,0.13,1.67,0.2c0.09,0.24,0.1,0.16,0.2,0.39h-0.1
		c-0.93,0.76-3.23,0.65-3.92,1.57c-0.03,0.03-0.07,0.06-0.1,0.1h0.39C132.02,40.43,133.65,40.21,134.16,40.62z M138.38,39.25
		c-0.17,0.12-0.52,0.14-0.59,0.1l-0.1-0.1c0.27-0.02,0.52-0.07,0.69-0.2c0.24,0.13,0.07-0.04,0.2,0.2H138.38z M135.43,39.35h0.1
		c0.07-0.07,0.22-0.13,0.29-0.2c0.06,0.07,0.14,0,0.1,0.2h-0.1c-0.12,0.08-0.16,0.08-0.39,0.1V39.35z M136.41,39.74
		c0.22-0.15,0.66-0.14,0.88-0.29h0.49c0.03,0.03,0.07,0.06,0.1,0.1c-0.06,0.17-0.02,0.1-0.1,0.2c-0.1,0.32-0.17,0.38-0.49,0.49
		c-0.19,0.11-0.82,0.01-1.27,0v-0.2C136.2,39.91,136.19,39.84,136.41,39.74z M138.77,39.45c0.1,0.03,0.2,0.06,0.29,0.1
		c-0.02,0.29,0.05,0.38,0,0.49c-0.28,0.26-0.73,0.3-1.27,0.29v-0.1h0.1C138.14,39.92,138.53,39.78,138.77,39.45z M137.98,41.51
		c0.19-0.36,0.62-0.41,1.18-0.39v0.2c-0.94,0.72-3.14,1.55-4.91,1.57v-0.1h0.1c0.12-0.15,2.25-0.82,1.47-0.98h0.49v-0.29h0.2
		c0.2-0.15,0.46-0.18,0.78-0.2C137.34,41.57,137.45,41.52,137.98,41.51z M135.43,41.31h-0.2c-0.26,0.22-1.26,0.49-1.57,0.29h0.2
		c0.32-0.23,0.93-0.16,1.28-0.39C135.34,41.25,135.33,41.24,135.43,41.31z M133.67,41.7v0.1c-0.17-0.06-0.1-0.02-0.2-0.1H133.67z
		 M126.8,44.06c0.35-0.14,0.38-0.46,0.69-0.59c0.46-0.06,0.92-0.13,1.37-0.2c0.19-0.1,0.22-0.58,0.39-0.69h0.59
		c0.75-0.31,1.57-0.7,2.65-0.78v0.1h-0.1c-0.54,0.41-1.52,0.36-2.06,0.78c0.37-0.04,0.7-0.18,0.98,0h-0.2
		c-0.21,0.19-0.67,0.32-0.98,0.39v0.1h0.2c0.25-0.19,1.27-0.55,1.37-0.49c0.08,0.1,0.04,0.03,0.1,0.2h-0.29v0.29h-0.39
		c0,0.31,0.17,0.13-0.1,0.29c-0.64,0.58-3.21,0.76-4.12,0.88c-0.06-0.17-0.02-0.1-0.1-0.2V44.06z M128.47,42.29
		c0.03-0.03,0.07-0.06,0.1-0.1c0.2-0.04,0.19-0.02,0.29-0.1c0.28,0.01,0.42,0.04,0.59,0.1v0.1c-0.33,0.07-0.65,0.13-0.98,0.2V42.29z
		 M134.45,42.39v-0.2c0.17-0.06,0.1-0.02,0.2-0.1h0.39v0.1h-0.1C134.78,42.34,134.74,42.35,134.45,42.39z M140.04,42.29
		c-0.27,0.12-0.6,0.28-0.88,0.1c0.34-0.04,0.5-0.11,0.69-0.3c0.2,0.04,0.19,0.02,0.29,0.1C140.11,42.23,140.08,42.26,140.04,42.29z
		 M133.47,43.86c-0.13,0.56-0.36,0.62-1.08,0.59v-0.1h0.1c0.29-0.53,0.51-0.71,1.37-0.69c-0.03-0.24-0.06-0.05,0-0.29
		c0.43-0.02,2.15-0.39,2.45-0.59c0.32,0.08,0.15-0.05,0.29,0.2h-0.1C135.73,43.72,134.59,43.68,133.47,43.86z M147.4,46.9
		c-0.26,0.02-0.33,0.04-0.49,0.1v0.1h0.49c-0.08,0.21,0,0.18-0.1,0.29c-0.18,0.17-0.45,0.28-0.69,0.39c0.04,0.29,0.16,0.12-0.1,0.29
		c-0.73,0.65-2.32-0.06-3.24-0.1v0.2c0.26,0.02,0.33,0.04,0.49,0.1c-0.03,0.03-0.07,0.07-0.1,0.1c-0.39,0.24-0.97,0.01-1.47,0
		c-1.35-0.02-3.21,0.27-4.12,0.1c0-0.31,0.17-0.13-0.1-0.29c-0.49,0.3-0.64-0.28-1.18-0.1c-0.66,0.22-3.41,1.35-3.92,0.49
		c0,0,0.01-0.02-0.2-0.1c-0.71,0.45-2.03-0.2-2.45,0.49c0,0,0.39,0.04,0.2,0.1h-0.1c-0.59,0.57-1.78,0.19-2.35-0.1v-0.1h0.1
		c0.21-0.13,0.68-0.2,0.88-0.29c-0.03-0.06-0.07-0.13-0.1-0.2h0.1c-0.08-0.07-0.22-0.13-0.29-0.2c0.22-0.19,0.16-0.18,0.2-0.59h-0.2
		v0.1c-0.03-0.03-0.06-0.07-0.1-0.1c-0.03-0.03-0.07-0.07-0.1-0.1c0.26-0.2,0.55-0.55,0.39-0.88c0.2-0.2,0.39-0.39,0.59-0.59
		c-0.25,0.06-0.42,0.26-0.59,0.29c-0.4,0.09-0.19-0.29-0.59-0.2c-0.25,0.06-1.13,0.49-1.37,0.69c0,0,0.38,0.02,0.2,0.1h-0.2
		c-0.1,0.15-0.38,0.54-0.49,0.79c0.24,0.15,0.58,0.38,0.79,0.59c-0.25,0.29-0.09,0.15,0,0.59c-0.21,0.13-0.35,0.27-0.59,0.39
		c0.03,0.07,0.07,0.13,0.1,0.2h-0.1c-0.4,0.42-2.26,1.08-2.75,0.79c-0.13-0.13-0.26-0.26-0.39-0.39c0.21-0.17,0.24-0.34,0.49-0.49
		c-0.29-0.37-0.09-0.85-0.29-1.47c0.25-0.1,0.75-0.31,0.98-0.49c-0.29-0.08-0.27-0.04-0.39-0.29c0.08-0.18,0.05-0.07,0-0.29
		c0.45-0.05,1.64-0.79,2.26-0.98c1.04-0.32,2.1-0.1,2.94-0.79c-0.1-0.21-0.1-0.39,0.1-0.49c0.48-0.38,1.34-0.69,2.06-0.78
		c0.03,0.03,0.06,0.06,0.1,0.1c-0.03,0.03-0.07,0.07-0.1,0.1c-0.29,0.59-0.85,0.92-1.57,1.08c0.04,0.49,0.01,0.36-0.29,0.69h0.29
		c0.11-0.07,0.09-0.06,0.29-0.1c-0.03,0.1-0.07,0.2-0.1,0.29c0.37,0.02,0.53,0.09,0.79,0.2c0.04,0.25-0.06,0.15,0.29,0.2
		c0.36-0.35,1.2-0.54,1.67-0.49v0.2h-0.1c-0.25,0.35-0.65,0.33-0.98,0.59h0.49c0.26-0.2,0.68-0.09,0.98-0.29
		c0.14-0.09,0.08-0.36,0.2-0.49c0.36-0.1,0.72-0.2,1.08-0.29v-0.1c-0.45,0.03-0.58,0.16-0.79-0.2c0.24-0.27,0.09-0.02,0-0.39
		c0.56-0.32,1.32-0.76,1.96-0.98c0.46-0.03,0.92-0.07,1.37-0.1c0.19-0.08,0.23-0.41,0.39-0.49c0.33-0.03,0.65-0.06,0.98-0.1
		c1.24-0.36,2.14-0.28,3.43-0.29c0.08,0.32-0.05,0.15,0.2,0.29c0.16-0.19,0.14-0.16,0.49-0.2v0.2h-0.2
		c-0.2,0.22-3.05,1.16-3.53,1.27v0.1h0.2c0.12-0.08,0.45-0.15,0.59-0.2v0.2h-0.2c-0.48,0.32-1.15,0.46-1.77,0.59v0.1h0.29
		c0.27-0.19,0.72-0.2,1.18-0.2v0.1c-0.16,0.18-0.35,0.4-0.49,0.59h0.29c0.12-0.08,0.16-0.08,0.39-0.1c0.27,0.54,0.93,0.62,1.57,0.49
		v-0.1c-0.49-0.03-0.89-0.12-0.98-0.59c0.17-0.06,0.09-0.02,0.2-0.1c-0.3-0.12-0.22-0.04-0.3-0.39c0.08-0.1,0.04-0.03,0.1-0.2
		c0.21-0.04,0.36-0.09,0.49-0.2c0,0-0.39-0.04-0.2-0.1h0.1c0.52-0.5,1.98-0.89,2.75-0.78c0.01-0.39,0.01-0.31,0.59-0.29
		c0.19,0.21,0.48,0.29,0.69,0.49c-0.06,0.07-0.13,0.13-0.2,0.2c0.45-0.01,0.85,0.03,1.18,0.1c-0.1,0.08-0.03,0.03-0.2,0.1
		c-0.13,0.13-0.26,0.26-0.39,0.39c0.94-0.02,1.2,0.02,1.86,0.2v0.29h0.49c0.24,0.31,0.36,0.21,0.39,0.79
		C147.42,46.16,147.4,46.49,147.4,46.9z M129.25,45.82c0.17,0.09,0.13,0.09,0.29,0H129.25z M125.13,45.63
		c0.08-0.1,0.03-0.03,0.1-0.2c0.56-0.12,0.88-0.6,1.37-0.79h1.08c-0.01-0.21-0.14-0.08,0-0.29h0.39v0.2
		c-0.36,0.24-0.1,0.3-0.39,0.49c-0.43,0.51-1.66,0.77-2.55,0.79V45.63z M125.52,44.55h0.2v0.1
		C125.55,44.58,125.62,44.63,125.52,44.55z M128.66,44.94c-0.32,0.03-0.37,0.12-0.59,0c0.17-0.06,0.1-0.02,0.2-0.1
		C128.5,44.86,128.55,44.86,128.66,44.94z M131.31,45.23h0.59c0.19-0.15,0.35-0.18,0.69-0.2v0.2h-0.1
		c-0.25,0.24-0.64,0.34-1.08,0.39C131.38,45.4,131.36,45.38,131.31,45.23z M125.33,45.23c-0.15,0.07-0.31,0.09-0.2-0.1
		c0.2,0.04,0.19,0.02,0.29,0.1H125.33z M116.79,45.63v0.1c-0.17-0.06-0.1-0.02-0.2-0.1H116.79z M102.96,89.68
		c-0.86,0.6-0.08,1.06-1.96,1.08c-0.17-0.34-0.28-0.43-0.29-0.98h-0.39c-0.06-0.17-0.02-0.09-0.1-0.2c0.26-0.45,0.67-0.82,0.88-1.28
		c-0.61-0.32-0.06-0.64-0.2-0.88c-0.31-0.57-1.3-0.75-1.37-1.47c0.22-0.23,0.6-0.88,0.69-1.18c0.03-0.09-0.14-0.39-0.1-0.49
		c0.32-0.79,1.09-1.54,1.47-2.26c0.2-0.38,0.16-0.74,0.39-1.08c0.2-0.16,0.39-0.33,0.59-0.49c0.16-0.27,0.07-0.5,0.2-0.79
		c0.36-0.84,0.85-1.69,1.57-2.16c-0.08-0.15-0.28-0.07-0.1-0.2c0.4-0.61,1.11-0.83,1.47-1.27c0.25-0.31,0.26-0.74,0.49-1.08
		c0.47-0.69,1.14-1.36,1.67-2.06c0.45-0.6,1.14-0.74,1.77-1.18c0.29-0.2,0.33-0.66,0.59-0.88c0.34-0.29,0.79-0.33,1.18-0.59
		c1.14-0.75,1.91-1.67,3.43-1.86c0.1,0.21,0.18,0.75,0.39,0.88c0.92-0.71,2.79-1.15,2.94-2.55c-0.16-0.27,0.06-0.61,0.2-0.88h-0.1
		c-0.2,0.23-0.39,0.46-0.59,0.69c-0.1,0.25,0.01,0.52-0.1,0.69c-0.38,0.4-1.79,0.57-2.06-0.1c0.12-0.13,0.25-0.67,0.49-0.98
		c0.27-0.26,1.13-0.89,1.47-0.98c0.38-0.1,0.42,0.21,0.69,0.1c0.37-0.37,0.39-0.69,1.08-0.78c0.1,0.45,0.3,0.55,0.49,0.88
		c0.29-0.16,0.64-0.37,0.79-0.69c-0.07-0.07-0.13-0.13-0.2-0.2c0.32-0.2,0.82-0.63,0.98-0.98h-0.2c-0.27,0.25-0.6,0.18-0.98,0.1
		c0.06-0.26-0.04-0.29,0-0.39c0.43-0.84,1.5-0.95,2.26-1.47c0.15-0.1,0.04-0.4,0.29-0.59c0.51-0.38,1.03-0.61,1.57-0.98
		c0.26-0.26,0.52-0.52,0.79-0.79c0.23-0.03,0.46-0.07,0.69-0.1c0.3-0.11,1.51-0.93,1.86-1.18c0.91-0.64,1.09-1.61,2.35-2.26v-0.1
		c-0.2-0.04-0.19-0.02-0.29-0.1h0.1c0.14-0.21,0.26-0.27,0.49-0.39c-0.09-0.42,0.12-0.64,0-0.98c-0.14-0.27-0.49-0.48-0.78-0.49
		c-0.23,0.12-0.78,0.03-0.98-0.39c0.4-0.3,0.05-0.25,0.29-0.69c0.39-0.68,2.12-1.77,3.04-1.96v-0.1c-0.32-0.08-0.15,0.05-0.29-0.2
		c0.1-0.03,0.2-0.07,0.29-0.1c0.12-0.08,0.16-0.08,0.39-0.1c-0.05,0.3-0.05,0.35,0.29,0.49v-0.1c0.56-0.22,0.77-0.91,1.27-1.18
		c0.89-0.47,2.71,0.33,3.53,0.49v0.29c0.95,0.03,1.89-0.09,2.45-0.49c0.08-0.1,0.04-0.03,0.1-0.2c-0.19-0.15-0.27-0.24-0.2-0.39
		c0.55-0.52,2.4-0.31,3.43-0.29v0.2c-0.07,0.07-0.13,0.13-0.2,0.2h0.29c0.71-0.58,3.5-0.89,4.02,0h-0.1
		c-0.3,0.36-0.91,0.39-1.27,0.69h0.29c0.31-0.25,0.86-0.48,1.28-0.59v0.2c-0.12,0.15-0.3,0.51-0.2,0.69v0.1
		c0.34-0.22,0.79-0.58,1.08-0.88c0.17,0.06,0.1,0.02,0.2,0.1c0.25,0.14,0.11-0.02,0.2,0.29c-0.29,0.26-0.4,0.93-0.59,1.28h0.2
		c0.39-0.48,0.64-1.23,1.47-1.28c0.12,0.19-0.01,0.12,0.2,0.1c0.22-0.06,0.26-0.07,0.39-0.2c-0.06-0.07-0.13-0.13-0.2-0.2h0.2
		c0.28-0.17,1.13-0.08,1.57,0.1c-0.03,0.07-0.07,0.13-0.1,0.2h0.1c0.1-0.08,0.03-0.04,0.2-0.1c-0.03,0.06-0.07,0.13-0.1,0.2h0.1
		c0.89-0.71,3.37,0.47,4.12,1.08c-0.1,0.27-0.14,0.22-0.29,0.39c0.2,0.04,0.19,0.02,0.29,0.1c-0.1,0.1-0.2,0.2-0.29,0.29
		c0.37,0.14,0.64,0.39,0.69,0.88c-0.46,0.04-0.7,0.28-1.08,0.3c-0.56,0.02-1.41-0.27-1.77-0.39c-0.76-0.25-1.89-0.05-2.65,0.1v0.2
		h0.2c0.36-0.27,2.66-0.14,2.94,0.39c-0.25,0.16-0.34,0.29-0.69,0.39v0.1h0.29c0.34-0.23,1.02-0.48,1.57-0.49
		c0.03,0.03,0.06,0.07,0.1,0.1v0.2c-0.7,0.53-1.16,1.2-2.16,1.47v0.1h0.39c0.26-0.25,1.83-1.07,1.96-0.98h0.1
		c-0.09,0.17-0.12,0.16-0.2,0.39c0.4-0.12,0.58,0.14,0.88,0.1c0.19-0.03,0.43-0.42,0.59-0.49c0.46-0.21,0.87-0.02,1.37,0
		c0.25,0.31,0.49,0.28,0.59,0.78c-0.45,0.1-1.36,0.45-1.57,0.59c-0.08,0.1-0.14,0.27-0.2,0.39c-0.49,0-0.99,0.06-1.37,0.2
		c0.13,0.18,0.19,0.17,0.29,0.39c-0.1,0.03-0.88,0.23-0.98,0.29c-0.39,0.25,0.14,0.57-0.79,0.69c-0.12-0.08-0.16-0.08-0.39-0.1
		c-0.16,0.16-0.33,0.33-0.49,0.49c-0.14,0.29,0.19,0.22-0.1,0.49c-0.82,0.56-2.07,0.65-2.45,1.77c0.03-0.03,0.06-0.07,0.1-0.1
		c0.35,0.03,0.19,0.01,0.49-0.2c0.01,0.28,0.04,0.42,0.1,0.59c0.26-0.15,0.3-0.07,0.39-0.29c0.12-0.17,0-0.17,0.1-0.29
		c0.15-0.12,0.41-0.21,0.59-0.29v0.2c-0.11,0.08-1.55,1.87-1.57,1.96c0.36,0.1,0.35,0.06,0.39,0.49c-0.64,0.62-1.33,1.23-1.57,2.26
		h-0.1v-0.39c0.23-0.31,0.49-1.02,0.59-1.37h-0.29c-0.2,0.25-0.62,0.33-0.78,0.59c-0.03,0.23-0.07,0.46-0.1,0.69
		c-0.13,0.1-0.26,0.2-0.39,0.29c-0.09,0.21,0.12,0.41,0.1,0.49c-0.03,0.11-0.29,0.64-0.39,0.79c-0.46,0.67-1.04,0.44-1.37,1.37h0.1
		c0.23-0.14,0.37-0.04,0.69,0v0.29c-0.46,0.09-0.45,0.37-0.78,0.49c-0.29,0.11-0.58-0.02-0.79,0.1h-0.1
		c-0.47,0.41-0.6,1.2-1.37,1.37c-0.44-0.29-1.29,0.12-1.77,0.2c0.04,0.43,0.13,0.4,0.2,0.79c-0.34,0.22-0.63,0.35-0.69,0.88h-0.29
		c-0.08,0.36-0.11,0.5-0.49,0.59c-0.16-0.28-0.31-0.59-0.69-0.69v0.2c-0.17,0.32,0.31,1.22,0.49,1.47
		c-0.35,0.06-0.33,0.07-0.49,0.29h0.2c0.07-0.06,0.13-0.13,0.2-0.2v0.39c-0.57,0.64-0.65,2.2-1.77,2.26
		c-0.12-0.16-0.2-0.29-0.39-0.39c-0.44,0.49-1.03-0.23-1.08-0.78c0.18-0.21,0.39-0.81,0.29-0.98c-0.13-0.24,0.04-0.07-0.2-0.2v-0.1
		c-0.03,0.03-0.07,0.07-0.1,0.1c-0.54,0.27-0.63,0.87-0.98,1.08c-0.57,0.34-1.1-0.02-1.47,0.49c-0.03,0.03-0.06,0.06-0.1,0.1h0.69
		c0.17-0.13,0.16-0.17,0.29-0.1c0.65,0.19,0.95,0.92,1.57,1.18c0.36,0.15,0.78-0.02,0.98,0.29h-0.2c-0.35,0.29-2.05,0.86-2.45,0.98
		h-0.69c-0.94,0.36-1.71,0.82-2.55,1.08c-0.26-0.03-0.52-0.06-0.78-0.1c-1.01,0.17-1.65-0.03-2.75,0.29
		c-0.62-0.03-1.24-0.07-1.86-0.1c-0.08-0.03-0.16-0.27-0.2-0.29c-0.03-0.02-1.37,0.1-1.37,0.1c-1.12,0.23-2.16,1.19-3.14,1.86
		c-0.24,0.17-1.24,0.6-1.47,0.69h-0.98c-0.97,0.3-1.65,0.75-2.75,0.78c-0.15-0.35-0.34-0.24-0.49-0.59c0.1-0.1,0.2-0.2,0.29-0.29
		h-0.1c-0.36,0.42-0.63,0.13-1.18,0.29v-0.29c0.08-0.1,0.03-0.03,0.1-0.2h-0.1c-0.14,0.22-0.21,0.3-0.49,0.39
		c0-0.31,0.12-0.24-0.29-0.29c0.03,0.22,0.1,0.42-0.2,0.59c-0.1,0.08-0.03,0.03-0.2,0.1c0.03-0.07,0.06-0.13,0.1-0.2h-0.1
		c-0.15,0.26-0.33,0.35-0.59,0.49c-0.08-0.32,0.05-0.15-0.2-0.29c-0.1,0.08-0.27,0.14-0.39,0.2c-0.03-0.37-0.08-0.37-0.2-0.59
		c-0.03,0.03-0.07,0.06-0.1,0.1c-0.07,0.03-0.13,0.07-0.2,0.1c0.26,0.72-0.25,1.21-0.69,1.77c-0.14-0.09-0.21-0.35-0.29-0.2
		c-0.15,0.08-0.45,0.19-0.59,0.29c0.25,0.14,0.11-0.02,0.2,0.29c-0.45,0.23-0.44,0.62-0.79,0.88c-0.82,0.64-2.51,1.06-3.33,1.37
		c-0.68,0.26-0.97,1.14-1.47,1.57c-0.7,0.6-1.51,1.01-2.26,1.57l-1.08,1.08C103.42,89.55,103.19,89.61,102.96,89.68z M152.8,53.77
		v0.1h0.29c0.08-0.07,0.22-0.13,0.29-0.2h-0.39C152.89,53.75,152.97,53.71,152.8,53.77z M149.76,50.14c-0.07,0.1-0.13,0.2-0.2,0.29
		C149.59,50.45,150.02,50.17,149.76,50.14z M118.95,79.77v0.1h0.2c0.13-0.18,0.19-0.17,0.29-0.39h-0.1
		C119.21,79.67,119.21,79.68,118.95,79.77z M118.36,80.16c-0.07,0.1-0.13,0.2-0.2,0.29C118.2,80.47,118.63,80.19,118.36,80.16z
		 M127.88,49.55c-0.44,0.06-0.66,0.23-0.69-0.1C127.48,49.45,127.73,49.45,127.88,49.55z M156.23,53.77c-0.11-0.19-0.06-0.18,0-0.39
		h0.2v0.39c-0.03,0.03-0.07,0.06-0.1,0.1C156.3,53.83,156.26,53.8,156.23,53.77z M156.62,54.26h-0.1v-0.2
		C156.6,54.16,156.56,54.09,156.62,54.26z M101.29,56.32h0.59c-0.02,0.3-0.04,0.07,0.2,0.29h-0.2c-0.39,0.49-1.16,0.7-1.67,1.08
		c-1.24,0.93-2.03,2.34-3.43,3.24c0.08,0.15,0.28,0.07,0.1,0.2c-0.26,0.26-0.52,0.52-0.79,0.79c-0.18-0.06-0.38-0.09-0.69-0.1v-0.2
		c0.61-0.61,0.95-1.53,1.77-1.96v-0.1h-0.2c-0.45,0.44-1.07,0.41-1.96,0.39c-0.03-0.03-0.06-0.07-0.1-0.1
		c0.03-0.1,0.06-0.2,0.1-0.29c0.81-0.38,1.07-0.73,1.28-1.47c0.26-0.11,0.59-0.33,0.88-0.39c0.26,0.03,0.52,0.06,0.78,0.1
		c0.23-0.07,0.56-0.39,0.79-0.49C99.6,56.94,100.62,56.88,101.29,56.32z M171.54,58.18c0.04-0.2,0.02-0.19,0.1-0.29
		c0.23,0.2,0.46,0.39,0.69,0.59c-0.04-0.52-0.2-0.61,0.2-0.78c0.14-0.06,0.88,0.1,0.88,0.1c0.19-0.16,0.23-0.18,0.29-0.49
		c-0.09-0.09-0.13-0.17-0.2-0.29c0.31,0,0.13,0.17,0.29-0.1c-0.06-0.07-0.13-0.13-0.2-0.2h0.2c0.36,0.19,0.89,0.33,1.47,0.49v-0.2
		c-0.12-0.13-0.13-0.17-0.2-0.39c0.15-0.05,0.17-0.07,0.39-0.1c0.04,0.21,0.09,0.36,0.2,0.49c0.1-0.08,0.03-0.03,0.2-0.1
		c0.05-0.12,0.12-0.3,0.2-0.39c0.52,0.38,1.31,0.18,1.86,0.49c-0.15,0.34-0.2,0.81-0.29,0.98c-0.37,0.32-0.56,0.49-1.27,0.49
		c-0.24-0.26-0.34-0.14-0.79-0.1v0.39c0.54,0.36,0.93,1.19,1.47,1.47c0.1-0.03,0.2-0.07,0.29-0.1c0.33,0.16,0.58,0.63,0.88,0.78
		c0.1,0.05,0.31-0.19,0.49,0c0.03,0.03,0.07,0.07,0.1,0.1v0.49c-0.29,0.15-0.36,0.37-0.39,0.79h-0.29
		c-0.16-0.28-0.25-0.47-0.59-0.59c-0.18,0.19-0.62,0.38-0.78,0.29c-0.5-0.87-0.14-1.32-1.18-1.77c-0.14-0.06-0.05-0.27-0.2-0.1
		c-0.23,0.3-0.33,3.06-0.29,4.02c-0.15,0.05-0.17,0.07-0.39,0.1c-0.23-0.28-0.58-0.27-0.88-0.49c-0.16-0.23-0.33-0.46-0.49-0.69
		c-0.26-0.15-0.49-0.01-0.69-0.2c-0.39-0.37-0.31-1.2-0.69-1.57c-0.15-0.15-0.88-0.49-0.88-0.49c-0.11,0.18-0.02,0.18-0.1,0.39
		c-0.03-0.03-0.07-0.07-0.1-0.1c-0.47-0.29-0.95-0.63-0.98-1.37c-0.18-0.28-0.2-1.26-0.1-1.77c0.17-0.06,0.09-0.02,0.2-0.1
		c0.29,0.09,0.49,0.25,0.88,0.2c0.09-0.01,0.25-0.32,0.49-0.2C171.37,57.9,171.46,58.14,171.54,58.18z M154.27,58.67
		c-0.13,0.02-0.16,0.16-0.39,0.1c0.07-0.1,0.13-0.2,0.2-0.29c0.2,0.04,0.19,0.02,0.29,0.1C154.33,58.61,154.3,58.64,154.27,58.67z
		 M153.09,58.77c0.05,0.07,0.14,0,0.1,0.2h-0.1c-0.15,0.18-0.09,0.14-0.39,0.2v-0.1h0.1C152.9,58.97,152.99,58.87,153.09,58.77z
		 M153.58,59.17c-0.07,0.01-0.19,0.01-0.1-0.1h0.2L153.58,59.17z M153.19,59.56c-0.08-0.1-0.03-0.03-0.1-0.2h0.2
		c-0.03,0.03-0.07,0.07-0.1,0.1V59.56z M152.6,60.83h0.2c-0.16,0.25-0.32,0.35-0.59,0.49v-0.2C152.4,61.03,152.48,60.99,152.6,60.83
		z M94.42,61.72c-0.17,0.11-0.35,0.25-0.49,0.39c-0.42,0.03-0.85,0.06-1.28,0.1c-0.03-0.07-0.07-0.13-0.1-0.2
		c0.28-0.23,0.34-0.73,1.08-0.78c0.08-0.06,0.31-0.13,0.39-0.2h0.39C94.35,61.38,94.43,61.26,94.42,61.72z M96.39,63.19
		c0.07-0.23,0.1-0.22,0.2-0.39c0.24,0.13,0.07-0.04,0.2,0.2h-0.1C96.59,63.08,96.51,63.12,96.39,63.19z M94.42,64.17
		c0.15-0.45,0.54-0.62,0.78-0.98h0.2v0.39C95.05,63.85,95.01,64.11,94.42,64.17z M95.21,64.27c0.11-0.34,0.31-0.42,0.49-0.69
		c0.24,0.13,0.07-0.04,0.2,0.2h-0.1c-0.12,0.38-0.35,0.52-0.69,0.69v-0.2H95.21z M90.99,64.86c0.37-0.57,1.03-0.98,1.86-1.08v0.29
		c-0.57,0.36-1.14,0.77-1.96,0.88v-0.1H90.99z M120.52,63.97v0.1c-0.27,0.18-0.28,0.31-0.69,0.39c0.04-0.2,0.02-0.19,0.1-0.29
		C120.07,64.07,120.32,64.02,120.52,63.97z M117.87,64.95c-0.03,0.03-0.07,0.07-0.1,0.1c0.03-0.1,0.07-0.2,0.1-0.29h0.2
		C118,64.82,117.94,64.89,117.87,64.95z M149.66,65.74c-0.23,0.16-0.23,0.14-0.29,0.49c0.22-0.05,0.19-0.11,0.39,0
		c-0.03,0.03-0.07,0.06-0.1,0.1c-0.17,0.09-0.17,0.12-0.39,0.2c-0.16-0.26-0.44-0.14-0.69-0.29c-0.03-0.03-0.06-0.07-0.1-0.1
		c0.22-0.15,0.35-0.35,0.49-0.59C149.32,65.59,149.52,65.52,149.66,65.74z M93.54,66.62c0.12,0.21,0.05,0.22,0,0.49h-0.2v-0.1
		C93.47,66.88,93.48,66.84,93.54,66.62z M148.38,67.01v0.1c-0.08-0.1-0.03-0.03-0.1-0.2h0.2C148.45,66.95,148.41,66.98,148.38,67.01
		z M93.05,73.39c-0.07,0.01-0.19,0.01-0.1-0.1h0.2C93.12,73.33,93.08,73.36,93.05,73.39z M93.25,73.59c0.32,0.08,0.15-0.05,0.29,0.2
		c-0.45,0.4-0.78,0.79-1.37,1.08v-0.2c0.19-0.19,0.13-0.34,0.29-0.59C92.62,73.83,93.04,73.78,93.25,73.59z M88.73,74.47
		c-0.08-0.1-0.03-0.03-0.1-0.2c0.23-0.1,0.51-0.22,0.69-0.39h0.39v0.1c-0.25,0.16-0.55,0.39-0.79,0.59
		C88.76,74.51,88.83,74.55,88.73,74.47z M133.27,92.23c-0.38-0.15-0.58,0.01-0.78-0.1c0.08-0.16,0.02-0.25,0-0.59
		c-0.32-0.13-0.35-0.47-0.59-0.59h-0.69v-0.2c-0.45-0.22-0.59,0.08-0.98-0.2c-0.08-0.1-0.03-0.03-0.1-0.2
		c0.13-0.13,0.21-0.31,0.29-0.49c0.27,0.19,0.2,0.26,0.69,0.29c0.21-0.22,0.37-0.25,0.49-0.59c-0.21-0.32-0.08-0.7,0-1.28
		c-0.64-0.05-0.81-0.27-1.57-0.29v-0.39c0.16-0.05,0.24-0.08,0.49-0.1c0.47,0.23,2.07-0.36,2.26-0.88h-0.1
		c-0.05-0.13,0-0.07-0.1-0.1c-0.18,0.15-0.13,0.19-0.39,0.29v-0.2c0.07-0.11,0.06-0.09,0.1-0.3c-0.46,0.04-0.75,0-1.37,0
		c-0.09-0.37-0.17-0.27-0.29-0.59c0.62-0.12,0.46-0.31,0.88-0.39c0.02,0.01,0.06,0.21,0.2,0.1v-0.29c0.26-0.32,0.52-0.54,1.08-0.59
		c0.08,0.18,0.14,0.26,0.2,0.49h0.1c0.01-0.56,0.07-0.89,0.59-0.98c0.12,0.08,0.17,0.08,0.39,0.1c0.17,0.69,0.48,0.93,0.49,1.86
		c-0.31,0.21-0.35,0.41-0.49,0.78h0.39c0.34-0.4,0.48-0.08,0.78-0.2c0.34-0.37,0.22-0.9,0.88-0.98c0.03,0.03,0.06,0.07,0.1,0.1
		c0,0.37,0.04,0.59,0.2,0.79v-0.1c0.37-0.36,0.58-0.63,1.28-0.69c0.07,0.16,0.13,0.33,0.2,0.49h0.2c0.16-0.4,0.26-0.26,0.69-0.2
		c0.03,0.23,0.04,0.24,0.1,0.39c0.28-0.09,0.46-0.33,0.69-0.39c0.09-0.03,0.27,0.19,0.49,0.1c0.49-0.2,0.35-0.57,1.18-0.59
		c0.03,0.03,0.06,0.06,0.1,0.1c0.03,0.26,0.07,0.52,0.1,0.79c0.32-0.04,0.87-0.32,0.98-0.2h0.1c-0.03,0.03-0.06,0.06-0.1,0.1
		c-0.23,0.25-0.38,0.29-0.49,0.69c0.35,0.04,0.25-0.05,0.39,0.2c-0.14,0.12-0.42,0.4-0.29,0.49c0.21,0.15,0.73,0.41,1.08,0.69
		c-0.07,0.27-0.22,0.33-0.29,0.49c-0.03,0.29-0.07,0.59-0.1,0.88c-0.08,0.14-2.56,1.92-2.75,1.96c-0.31,0.07-0.91-0.23-1.57,0
		c-0.29,0.1-0.59,0.5-0.88,0.59c-0.27,0.08-1.02,0-1.57,0c-0.13,0.2-0.26,0.39-0.39,0.59c-0.61-0.1-1.13,0.06-1.67-0.2
		C133.68,92.63,133.48,92.31,133.27,92.23z M60.09,86.05c0.08,0.1,0.03,0.03,0.1,0.2h-0.1V86.05z M58.42,89.09
		c0.07,0.11,0.06,0.09,0.1,0.29c-0.13,0.1-0.26,0.2-0.39,0.29v-0.2C58.28,89.36,58.32,89.27,58.42,89.09z M67.25,100.67
		c-0.03-0.03-0.07-0.07-0.1-0.1c0.11-0.68-0.24-1.24,0-2.06c0.18-0.62,0.53-1.08,0.59-1.96c0.2,0.04,0.19,0.02,0.29,0.1
		c0.23,0.36,0.11,1.42,0.1,1.96c-0.28,0.43-0.37,1.47-0.49,1.96C67.49,100.62,67.47,100.63,67.25,100.67z M73.04,100.96
		c0.59-0.29,1.73-0.99,2.35-0.59c0.14,0.11,0.22,0.2,0.39,0.29c-0.03,0.1-0.06,0.2-0.1,0.29c-0.33,0.11-0.29,0.22-0.69,0.29
		c-0.1-0.08-0.03-0.04-0.2-0.1c-0.21,0.95-2.43,1.59-3.04,2.45h0.2c0.13-0.13,0.31-0.21,0.49-0.29c-0.01,0.67,0,0.71,0.1,1.18h-0.59
		c-0.11,0.21-0.14,0.18-0.2,0.49c0.06,0.09,0.01,0.19,0,0.49c0.53,0.22,0.77,0.35,1.37,0.59c-0.03,0.1-0.06,0.2-0.1,0.29
		c-0.21,0.08-0.44,0.15-0.59,0.29c0.28,0.22,0.3,0.46,0.29,0.98c-0.49,0.45-1.15,0.98-1.37,1.67c0.26,0.1,0.17,0.13,0.49,0.2
		c-0.04,0.2-0.02,0.19-0.1,0.29c-0.58,0.55-1.32,0.39-1.77,1.28h0.1c0.26-0.25,0.54-0.3,1.08-0.29v0.2h-0.1
		c-0.4,0.32-0.81,0.3-0.88,0.98h0.1c0.09-0.09,0.17-0.13,0.29-0.2v0.2c-0.67,0.72-1.31,1.96-2.35,2.26
		c-0.12-0.59-0.22-0.08-0.29-0.69c0.19-0.15,0.22-0.21,0.29-0.49l-0.1-0.1h-0.29c0.14-0.82,0.92-0.86,1.18-1.57
		c-0.45,0.01-0.2,0.09-0.49-0.2c-0.26,0.14-0.41-0.15-0.78,0c-0.25,0.1-0.25,0.32-0.69,0.39c-0.15-0.23-0.29-0.29-0.39-0.59h0.1
		v-0.2c0.25-0.23,0.57,0.06,0.79,0c0.27-0.07,0.55-0.45,0.88-0.59v-0.1c-0.03-0.03-0.06-0.06-0.1-0.1c-0.17,0.06-0.31,0.09-0.59,0.1
		c0.09-0.38-0.1-0.32-0.2-0.59c-0.11-0.3,0.2-0.18,0.1-0.39c-0.14-0.38-0.5-0.56-0.69-0.88c-0.2-0.35,0-0.68-0.2-1.08
		c-0.22-0.45-0.74-0.33-0.88-0.98c0.26-0.27,0.3-0.63,0.69-0.79c0.52-0.3,1.17-0.03,1.28-0.78c-0.2-0.14-0.2-0.13-0.29-0.39
		c0.24-0.04,0.77,0.01,1.08-0.1c0.29-0.1,0.53-0.52,0.79-0.69c0.72-0.48,1.43-0.79,2.16-1.27C72.07,101.8,72.46,101.25,73.04,100.96
		z M62.54,102.82h0.2c-0.27,0.5-0.98,1.25-0.78,2.16c0.08,0.39,0.49,0.58,0.59,1.08c-0.03,0.03-0.07,0.07-0.1,0.1
		c-0.59-0.05-0.56,0.2-1.08,0.39c-0.06-0.17-0.02-0.1-0.1-0.2c0.19-0.83,0.15-2.35,0.69-3.14
		C62.12,103.06,62.37,102.98,62.54,102.82z M52.63,107.04c0.08,0.1,0.04,0.03,0.1,0.2h-0.1V107.04z M33.9,130.66
		c16.34-56.54,66.93-98.54,127.85-102.07c-2.2,0.3-4.76,0.77-5.43,0.94c-1.43,0.36-2.84,0.46-4.12,0.79
		c-0.65,0.03-1.31,0.07-1.96,0.1c-2.52,0.62-5.32,0.72-8.05,1.47c-1.65,0.45-3.72,0.93-5.3,1.47c-0.58,0.2-1.17,0.03-1.67,0.29
		c-1.08,0.56-2.38,1.09-3.43,1.77c-0.23,0.15-0.41,0.47-0.69,0.59c-1.22,0.54-2.81,0.49-4.02,0.98v0.1c0.27,0,0.45,0,0.59,0.1h-0.2
		c-0.39,0.29-1.47,0.37-1.96,0.49v0.1c0.2,0.04,0.19,0.02,0.29,0.1h-0.1c-0.63,0.57-1.6,0.62-2.45,0.98
		c-0.72,0.31-1.48,0.75-2.26,1.08v0.2h0.2c0.39-0.31,1.15-0.45,1.77-0.49v0.1c-0.48,0.31-1.35,0.9-1.67,1.37h0.2
		c0.25-0.2,0.61-0.2,0.88-0.39c0.26-0.18,0.35-0.6,0.59-0.78c0.58-0.46,1.63-0.84,2.55-0.88v0.1c-0.13,0.13-0.26,0.26-0.39,0.39
		h0.29c0.63-0.97,1.99-0.86,3.14-0.88v0.2c0.54,0.99-1.21,1.07-1.96,1.18v0.1c0.23,0.02,0.28,0.02,0.39,0.1h-0.1
		c-0.54,0.49-1.37,0.4-1.96,0.79h0.1c0.06,0.07,0.13,0.13,0.2,0.2c0.24-0.11,0.32-0.17,0.69-0.2v0.1h-0.2
		c-0.79,0.7-2.56,0.94-3.73,1.18v0.1h0.49c0.5-0.35,2.37-0.65,3.14-0.69v0.1h-0.1c-0.09,0.09-0.17,0.13-0.29,0.2v0.1
		c0.42-0.04,0.59-0.21,0.78,0.1c-0.08,0.1-0.03,0.03-0.1,0.2c-0.39,0.17-0.8,0.39-1.28,0.49c-0.64,0.14-0.98-0.17-1.67,0
		c-0.78,0.19-1.67,0.55-2.35,0.79c-0.49,0.07-0.98,0.13-1.47,0.2c-1.08,0.39-2.11,1.2-3.04,1.77c-0.48,0.29-0.97,0.18-1.57,0.39
		c-0.59,0.21-1.11,0.73-1.57,1.08v0.1h0.39c0.18-0.12,0.56-0.11,0.88-0.1v0.1c-0.08,0.1-0.03,0.03-0.1,0.2
		c-0.5,0.07-0.71,0.3-1.08,0.49v0.2h0.29c0.9-0.82,3.56-1.16,4.81-1.67c-0.03-0.07-0.07-0.13-0.1-0.2h0.1
		c-0.18-0.14-0.26-0.07-0.39-0.29h0.1c0.54-0.52,1.53-0.66,2.26-0.98c0.98-0.43,1.65-1.22,3.04-1.28v0.2
		c-0.39,0.13-0.78,0.26-1.18,0.39v0.2h0.39c0.58-0.42,1.48-0.62,2.26-0.59c-0.08,0.34-0.05,0.25-0.29,0.39
		c0.11,0.16,0.2,0.29,0.29,0.49c-0.78,0.15-0.97,0.48-1.37,0.98c0.27-0.04,0.28-0.12,0.49,0c0.09,0.13,0.09,0.24,0.1,0.49
		c-0.49,0.32-0.88,0.85-1.28,1.27c-0.93-0.01-1.85,0.06-2.65,0.1v-0.2c0.13-0.13,0.26-0.26,0.39-0.39c-0.03-0.03-0.07-0.07-0.1-0.1
		c-0.7,0.29-1.38,0.16-1.96,0.29c-0.31,0.07-0.8,0.52-1.08,0.69c-0.55,0.32-1.12,0.31-1.77,0.59c-0.55,0.23-1.01,0.74-1.57,0.98
		c-0.56,0.24-1.29,0.11-1.86,0.39v0.2h0.1c0.18-0.19,0.26-0.24,0.59-0.29v0.1h-0.1c-0.54,0.52-1.25,0.93-1.96,1.28
		c0.04,0.22,0.09,0.11,0,0.29c-0.47,0.46-2.58,1.38-2.75,1.67c0,0,0.38,0.02,0.2,0.1h-0.2c-0.08,0.44-0.29,0.49-0.69,0.59v0.1h0.49
		c0.46-0.35,0.91-0.17,1.57-0.39c0.75-0.25,1.49-0.77,2.36-0.98c0.04,0.25-0.06,0.16,0.29,0.2c0.2-0.4,0.36-0.56,0.69-0.98h-0.1
		c-0.13,0.12-0.17,0.13-0.39,0.2v-0.2c0.1-0.07,0.2-0.13,0.29-0.2c0.17-0.13,0.31-0.16,0.59-0.2v-0.29c2.23-1.31,5.5-3.24,9.03-2.55
		c0.03,0.16,0.07,0.33,0.1,0.49c-0.34,0.27-0.25,0.46-0.88,0.49c-0.78-0.53-2.32,0.31-2.85,0.49v0.1h0.49
		c0.76-0.63,2.23-0.32,2.75,0.2c-0.06,0.08-0.13,0.31-0.2,0.39c-0.21,0.21-0.44,0.31-0.78,0.39v0.1h0.2c0.2-0.16,0.41-0.19,0.78-0.2
		v0.1c-0.41,0.43-0.13,1.08-0.69,1.47c-0.49,0.35-2.09,0.91-2.35,1.28c-0.08,0.11-0.05,0.12-0.1,0.39
		c-0.31,0.09-2.01,1.27-2.16,1.47c-0.09,0.13,0.23,0.35,0.1,0.69c-0.19,0.48-1.54,1.44-2.16,1.57v0.1c0.16,0.03,0.33,0.07,0.49,0.1
		v0.1c-0.23,0.03-0.24,0.04-0.39,0.1v0.1c0.2,0.04,0.19,0.02,0.29,0.1c-0.24,0.26-0.22,0.54-0.59,0.69c-0.17,0.11-0.48,0.1-0.79,0.1
		v0.29h0.39v0.1c-0.54,0.36-0.75,0.88-1.47,1.08c0-0.31,0.17-0.13-0.1-0.29v0.1c-0.43,0.16-0.78,0.85-1.08,1.18
		c-0.17-0.06-0.1-0.02-0.2-0.1c-0.34-0.11,0.05-0.11-0.29-0.2c-0.43,0.13-0.85,0.26-1.28,0.39c-0.23,0.43-0.86,2-0.69,2.35
		c-0.29,0.29-0.59,0.59-0.88,0.88c-0.38,0.6-0.45,0.96-0.79,1.47c0.2,0.04,0.19,0.02,0.29,0.1c-0.31,0.26-0.57,1.14-1.08,1.47
		c-0.42,0.28-0.96,0.19-1.47,0.39c-0.47,0.19-0.89,0.59-1.47,0.69c-0.12-0.29-0.15-0.32-0.49-0.39c-0.33,0.33-0.93,0.7-1.47,0.79
		v-0.2c0.23-0.3,0.17-0.63,0.2-0.69c0.58-0.97,1.76-1.58,2.06-2.75c-0.03-0.03-0.06-0.07-0.1-0.1c-2.88,0.72-2.75,3.74-5.1,4.91
		c0.11,0.15,0.11,0.08,0.2,0.29c-0.3,0.18-0.94,0.51-1.18,0.78c-0.25-0.14-0.26-0.11-0.78-0.1c-0.17,0.27-0.35,0.48-0.69,0.59
		c-0.05-0.13,0-0.07-0.1-0.1c-0.31,0.19-0.45,0.3-0.49,0.78h0.1c-0.03,0.03-0.06,0.07-0.1,0.1c-0.17,0.16-0.25,0.17-0.59,0.2
		c0.11-0.74,0.62-0.79,0.88-1.28c0.22-0.4-0.05-0.82,0-0.98c0.09-0.44,0.87-1.17,1.08-1.47h-0.1c-0.2,0.22-0.61,0.23-0.88,0.59
		c-0.66,0.88-1.23,2.78-2.55,2.94c0.13-0.78,0.26-1.57,0.39-2.35c0.21-0.5,0.66-0.79,0.79-1.37h0.1c-0.03-0.07-0.07-0.13-0.1-0.2
		c-0.2,0.13-0.23,0.2-0.49,0.29v-0.39c0.5-0.33,1.91-1.94,2.26-2.45c0.03-0.16,0.06-0.33,0.1-0.49c0.14-0.2,0.62-0.2,0.79-0.39
		c0.16-0.19-0.04-0.4,0-0.49c0.25-0.51,0.63-0.62,0.78-1.37c-0.38-0.01-0.11,0.09-0.39-0.1c0.07-0.1,0.13-0.2,0.2-0.29
		c-0.29-0.08-0.27-0.04-0.39-0.29c0.44-0.39,0.48-1.13,0.98-1.47c0.71-0.49,1.62-0.63,2.35-1.08c1.18-0.72,2.4-1.62,3.53-2.35
		c0.75-0.49,1.84-0.7,2.65-1.08v-0.1c-0.2-0.04-0.19-0.02-0.29-0.1h0.1c0.48-0.43,1.46-0.6,2.06-0.88c-0.1-0.08-0.03-0.04-0.2-0.1
		c-0.19-0.16-0.57-0.15-0.79-0.29c0.24-0.08,0.16-0.04,0.29-0.2h-0.1c-0.38,0.3-0.95,0.33-1.37,0.59c-0.56,0.35-1.02,0.88-1.77,1.08
		c-0.62,0.17-1.44-0.11-2.06,0v-0.1c0.1-0.1,0.2-0.2,0.29-0.29h-0.1c-0.13,0.12-0.17,0.14-0.39,0.2c0.03-0.03,0.07-0.06,0.1-0.1
		c0.19-0.08-0.2-0.1-0.2-0.1c-0.27,0.43-0.72,0.84-1.28,0.98v-0.2c0.53-0.32,2.2-1.46,2.45-1.96c-0.09-0.19-0.04-0.12,0-0.39h-0.1
		c-0.47,0.51-0.84,0.69-1.67,0.88h-0.98c-0.13,0.13-0.26,0.26-0.39,0.39c-0.43,0.19-1.91,0.41-2.16,0.29
		c-0.25-0.14-0.15-0.04-0.2-0.39c0.1-0.1,0.2-0.2,0.29-0.29c-0.93,0.09-1.44,0.36-2.26,0.59c-0.06-0.17-0.02-0.1-0.1-0.2
		c0.07-0.23,0.1-0.22,0.2-0.39h-0.2c-0.2,0.25-3.47,0.67-4.22,0.98c-1.02,0.42-2.27,1.02-3.14,1.67c-0.26,0.39-0.52,0.79-0.78,1.18
		c-1.07,0.78-2.26,1.3-3.24,2.16c-0.25,0.22-0.21,0.68-0.39,0.98c-0.18,0.3-0.58,0.42-0.78,0.69c-0.29,0.37-0.41,0.79-0.69,1.18
		c-0.67,0.92-1.79,1.59-2.55,2.45c-0.38,0.43-0.54,1.01-0.88,1.47c-0.39,0.36-0.78,0.72-1.18,1.08c-0.37,0.6-0.16,1.66-0.59,2.26
		c-0.87,1.2-3.1,1.78-3.92,3.04c-0.13,0.39-0.26,0.79-0.39,1.18c-0.42,0.63-1.32,1.34-1.96,1.77V78c0.23-0.29,0.46-0.59,0.69-0.88
		h-0.2c-0.58,0.76-1.56,2-2.26,2.65v0.39h0.29c0.23-0.3,0.49-0.41,0.69-0.79h0.1v0.29c-0.07,0.07-0.13,0.13-0.2,0.2
		c0.16,0.03,0.33,0.07,0.49,0.1c0.81-1.26,2.15-2.24,3.34-3.14c0.69-0.52,1.06-1.54,1.96-1.86c-0.01,0.28-0.09,0.14,0,0.29
		c1.12,0.94,3.09-0.49,3.83-0.98c0.72-0.48,2.56-1.9,3.04-2.55c0.38-0.52,0.89-1.73,1.37-2.06c0.42-0.29,0.95-0.06,1.47-0.29
		c0.22-0.1,0.63-0.5,0.88-0.59c0.12-0.04,0.27,0.14,0.49,0c0.16-0.2,0.33-0.39,0.49-0.59c0.32-0.22,1.15-0.52,1.37-0.79
		c0.29-0.34-0.17-0.36,0.2-0.59c0.34,0.19,0.98-0.11,1.28-0.29c1.03-0.64,1.6-1.27,2.84-1.86v0.49c-0.41,0.55-0.69,1.23-0.69,2.16
		c0.35,0.03,0.45,0.04,0.59,0.29c-0.3,0.24-1.34,1.61-1.57,1.96c-0.03,0.16-0.07,0.33-0.1,0.49c-0.16,0.22-0.86,0.34-1.08,0.69
		c-0.37,0.58,0.01,0.84-0.39,1.57h0.1c0.13-0.12,0.17-0.13,0.39-0.2v0.1h-0.1c-0.43,0.64-1.78,1.11-2.45,1.57
		c-0.68,0.47-1.3,1.24-1.77,1.96c-0.16,0.1-0.33,0.2-0.49,0.29c-0.11,0.19,0.14,0.31,0.1,0.39c-0.16,0.3-0.75,0.51-0.88,0.79
		C84.82,77.38,85,77.9,85,77.9c-0.03,0.09-0.15,0.1-0.2,0.29H85c0.65-0.39,1.32-0.12,1.96-0.39c1.22-0.52,2.55-1.49,3.83-1.86v0.2
		c-1.36,0.82-3.54,3.85-4.22,5.1c-0.27,0.49-0.72,0.63-0.98,1.28c-0.18,0.45-0.64,1.32-0.98,1.57c-0.18,0.14-0.36,0.02-0.49,0.2
		c0.03,0.07,0.07,0.13,0.1,0.2c-0.23,0.23-0.46,0.46-0.69,0.69c-0.13,0.23-0.05,0.4-0.2,0.59c-0.21,0.28-0.7,0.37-0.98,0.59
		c-0.32,0.25-0.8,1.44-0.79,1.67c0.02,0.41-0.37,0.29-0.49,0.49c-0.08,0.13,0.1,0.62,0,0.88l-0.59,2.06c0.13,0.25,0.1,0.08,0.39,0.2
		c-0.08,0.31-0.34,0.46-0.39,0.69c-0.06,0.24,0.1,0.7,0,0.98c-0.34-0.11-0.64-0.39-0.88-0.29h-0.1c0.05,0.23,0.28,0.41,0.2,0.69
		c-0.06,0.21-0.68,0.94-0.49,1.37c0.05,0.1,0.22,0.07,0.29,0.29c-0.37,0.4-0.14,0.79-0.29,1.08c-0.41,0.64-1.14,0.98-1.57,1.57
		c-0.9,1.24-1.4,2.07-3.43,1.86c-0.02-0.26-0.04-0.33-0.1-0.49c-0.45-0.03-0.61-0.25-0.98-0.2c-1.05,0.14-1.86,0.71-2.94,0.69
		c-0.07-0.45-0.31-0.92-0.59-1.18c-0.1-0.03-0.2-0.07-0.29-0.1c-0.12-0.26,0.26-0.52,0.1-0.98c-0.1-0.3-0.46-0.46-0.59-0.69
		c-0.3-0.54,0.02-0.63-0.2-1.28c-0.12-0.35-0.38-0.76-0.49-1.18c-0.43-0.11-0.46-0.25-0.98-0.29c-0.27,0.32-0.9,0.69-1.27,0.88
		c-0.12-0.35-0.15-0.36-0.59-0.39c-0.16,0.1-0.41-0.15-0.69-0.1c-0.52,0.1-0.95,0.55-1.57,0.69v0.2c1.06,0.08,2.72,0.25,3.04,1.08
		c0.93,0.92-0.17,2.95-0.98,3.14c-0.24-0.14-0.65-0.02-1.08,0c0.03-0.33,0.07-0.65,0.1-0.98h-0.2v-0.1c-0.03,0.03-0.06,0.07-0.1,0.1
		c-0.16,0.24-0.39,1.27-0.39,1.27c0.1,0.08,0.27,0.14,0.39,0.2v0.29c0.16-0.03,0.33-0.07,0.49-0.1v0.1
		c-0.91,0.55-1.59,1.09-2.26,1.86c-0.07,0.23-0.13,0.46-0.2,0.69c-0.18,0.28-0.58,0.63-0.69,0.98c0.03,0.33,0.06,0.65,0.1,0.98
		c-0.16,0.16-0.33,0.33-0.49,0.49c-0.08,0.41,0.19,1.19,0.2,1.77c0.14,0.05,0.48,0.12,0.59,0.2c-0.21,0.2-0.26,0.29-0.29,0.69h0.2
		c0.55-0.88,1.55-1.45,2.55-1.86v0.2c-0.2,0.23-0.12,0.49-0.29,0.78c-0.09,0.15-0.39,0.17-0.49,0.29c-0.35,0.42,0.09,0.8-0.1,1.28
		c-0.07,0.19-0.23,0.14-0.29,0.49c-0.39,0.03-0.78,0.06-1.18,0.1c-0.27-0.1-0.33-0.36-0.59-0.29c-0.09,0.16,0.02,0.29-0.1,0.49
		c-0.11,0.07-0.09,0.06-0.29,0.1c-0.27-0.47-1.02-0.31-1.47-0.59c-0.16-0.16-0.33-0.33-0.49-0.49c-0.23-0.08-0.08,0.32-0.29,0.1
		c-0.08-0.12-0.07-0.17-0.1-0.39c-0.74,0.15-1.7,0.8-2.26,0.59c-0.07-0.11-0.06-0.09-0.1-0.3c0.17-0.16,0.28-0.36,0.39-0.59h-0.2
		c-0.06,0.17-0.02,0.1-0.1,0.2v-0.29c0.5-0.4,1.17-1.29,1.47-1.86c0.76-0.09,1.51-0.26,1.77-0.1c-0.08-0.26-0.87-1.55-1.08-1.67
		c-0.53,0.56-0.81,0.22-1.37,0.1c-0.33-0.08-0.34,0.14-0.49,0.1c-0.2-0.24-0.09-0.39-0.2-0.59c-0.32,0.27-0.5-0.07-0.98-0.2
		c-0.39,0.36-1.07,0.54-1.37,0.98c-0.07,0.2-0.13,0.39-0.2,0.59h-0.39c-0.21,0.18-0.26,0.72-0.39,0.98
		c-0.15,0.29-0.64,0.82-0.49,1.08v0.1c0.1-0.06,0.2-0.13,0.29-0.2v0.2c-0.5,0.4-0.68,1.28-1.27,1.57v-0.2
		c0.07-0.08,0.42-1.92,0.39-1.96c-0.1-0.03-0.2-0.07-0.29-0.1c-0.29-0.46,0.02-1.14-0.49-1.37c-0.03-0.03-0.07-0.06-0.1-0.1v0.88
		c0.08,0.1,0.03,0.03,0.1,0.2h0.29c-0.01,0.39-0.03,0.54-0.29,0.69v-0.1c-0.63-0.21-0.46-0.6-0.79-1.08
		c-0.49,0.59-0.98,1.18-1.47,1.77c-0.4,0.24-0.81,0.24-1.08,0.59c-0.36,0.45-0.61,1.15-1.08,1.47c-0.43,0.29-0.99,0.67-1.27,1.08
		c-0.76,1.11-1.03,3-2.06,3.83c-0.15,0.11-0.27-0.03-0.49,0.1c-0.09,0.09-0.13,0.17-0.2,0.29h-0.1v-0.2c0.09-0.14,0.1-0.32,0.1-0.59
		h-0.2c-0.16,0.26-0.33,0.52-0.49,0.79h-0.1v-0.29c0.15-0.19,0.18-0.35,0.2-0.69h-0.1c-0.2,0.26-0.39,0.52-0.59,0.78
		c-0.2-0.1-0.44-0.23-0.59,0.1c-1.04,0.78-1.41,2.56-1.96,3.83c-0.68,1.56-1.41,3.32-2.06,4.91c-0.32,0.78-0.37,1.48-0.69,2.26
		C35.7,126.49,34.88,129.24,33.9,130.66z"/>
</g>
    <g id="Kont_Main">
	<radialGradient id="SVGID_7_" cx="30.8873" cy="186.9008" r="0.0988" gradientUnits="userSpaceOnUse">
		<stop offset="0" style="stop-color:#0CCFFF"/>
        <stop offset="0.1842" style="stop-color:#0BC2FB"/>
        <stop offset="0.5257" style="stop-color:#079FF0"/>
        <stop offset="0.6568" style="stop-color:#0690EB"/>
        <stop offset="0.9001" style="stop-color:#004B96"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_7_)"
              d="M30.95,187c-0.06-0.17-0.02-0.09-0.1-0.2v0.2H30.95z"/>

        <radialGradient id="SVGID_8_" cx="190.3279" cy="129.7993" r="247.0104" fx="129.9445" fy="119.0321"
                        gradientTransform="matrix(0.646 -0.7634 0.5641 0.4773 -5.8306 213.136)"
                        gradientUnits="userSpaceOnUse">
		<stop offset="0.1219" style="stop-color:#0CCFFF"/>
            <stop offset="0.2029" style="stop-color:#0AC2FF"/>
            <stop offset="0.3496" style="stop-color:#05A0FF"/>
            <stop offset="0.5644" style="stop-color:#0078D2"/>
            <stop offset="0.865" style="stop-color:#003382"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_8_)" d="M189.59,32.68c0.37,0.41,1.2,0.37,1.57,0.79h0.78
		C191.52,32.83,190.67,32.64,189.59,32.68z M196.16,33.66v0.1c0.22,0.17,0.21,0.24,0.59,0.29c-0.13,0.16-0.06,0.11-0.29,0.2
		c0.46,0.33,0.86,0.03,1.57,0v-0.1c-0.57-0.19-0.94-0.55-1.67-0.59C196.26,33.64,196.33,33.6,196.16,33.66z M193.71,33.76
		c-0.59-0.15-1.2,0.1-1.57-0.1h-0.2c0.22,0.32,0.49,0.35,0.79,0.59h0.1c-0.03,0.07-0.06,0.13-0.1,0.2c0.03,0.03,0.07,0.07,0.1,0.1
		H194v0.49c0.27,0.03,0.69,0.07,0.88,0.2c0.61,0.02,1.67,0.13,1.96-0.2h0.1c-0.03-0.1-0.07-0.2-0.1-0.29
		c-0.65-0.23-1.45-0.16-2.06-0.49C194.52,34.1,194.07,33.85,193.71,33.76z M199.2,42.59c-0.91-0.13-1.78-0.26-2.45,0.29h-0.2
		c0.36,0.38,1.2,0.66,1.86,0.69c-0.36,0.24-1.75,0.1-2.16-0.2h-1.08v0.2c0.15,0.05,0.16,0.07,0.39,0.1
		c-0.82,0.56-1.81-0.21-2.35-0.1c-0.29,0.06-0.95,0.25-1.37,0.29c1.03,0.86,2.85,0.76,3.83,1.47h0.69c-0.05-0.15-0.07-0.16-0.1-0.39
		c-0.31-0.15-0.53-0.27-0.98-0.29v-0.1c0.67,0.01,0.9,0.31,1.37,0.49c0.46-0.19,1.41-0.37,1.76-0.39c0.01-0.43,0.08-0.21,0.2-0.69
		c0.79-0.02,1.36-0.18,1.86,0.2h0.29C200.52,43.67,199.56,43.08,199.2,42.59z M201.36,53.28c-0.46-0.01-0.76-0.01-0.98,0.2h-0.2
		c0.11,0.58,0.55,1.4,0.79,1.67c-0.03,0.03-0.07,0.07-0.1,0.1c-0.12,0-0.05,0.06-0.2-0.1h-0.2c0.1,0.19,0.13,0.27,0.29,0.39
		c-0.03,0.03-0.06,0.07-0.1,0.1c-0.13,0.09-0.24,0.09-0.49,0.1c0.1,0.08,0.02,0.04,0.2,0.1c-0.13,0.09-0.24,0.09-0.49,0.1
		c0.06,0.31,0.02,0.24,0.19,0.39c-0.14,0.24-0.12,0.18-0.49,0.2c0.1,0.29,0.2,0.59,0.3,0.88c0.1,0.03,0.19,0.07,0.29,0.1
		c0.25,0.55-0.25,0.59,0.2,0.98c-0.17,0.24-0.09,0.18-0.2,0.49c0.23,0.16,0.29,0.43,0.49,0.59c0.54,0.41,1.2,0.62,1.57,1.18
		c0.2,0.3,0.2,1.13,0.39,1.37c0.22,0.28,0.79,0.25,0.98,0.59c0.15,0.27,0.39,1.37,0.39,1.37c0.2,0.06,0.39,0.13,0.59,0.2
		c0.26,0.26,0.52,0.52,0.78,0.78c-0.14,0.24,0.02,0.11-0.29,0.2c0.26,1.43,2.38,1.05,3.24,1.67c0.24-0.14,0.11,0.02,0.2-0.29
		c0.13,0.13,0.26,0.26,0.39,0.39c0.59-0.03,1.18-0.07,1.77-0.1v-0.2c0.37-0.25,1.08-0.44,1.37-0.39c-0.09-0.45-0.29-0.48-0.49-0.79
		c-4.05,0.11-6.07-3.19-7.65-5.89c-0.18-0.12,0.01-0.05,0.1-0.2c-0.46-0.31-0.38-0.71-0.69-1.18c-0.23-0.2-0.46-0.39-0.69-0.59
		c-0.1-0.19-0.23-3.02-0.2-3.53C202.09,53.9,201.71,53.58,201.36,53.28z M212.84,55.34h0.1c-0.12-0.49-0.78-0.69-1.37-0.69
		c-0.09,0.33-0.05,0.31,0.1,0.59C212.15,55.23,212.62,55.21,212.84,55.34z M208.91,70.84c-0.12,0.22-0.23,0.38-0.29,0.69
		c0.16,0.15,0.16,0.31,0.29,0.49c0.24,0.33,0.69,0.5,0.98,0.78c0.48-0.04,0.75-0.17,1.08-0.1v-0.2c0.14-0.27-0.16-0.98-0.39-1.37
		C210.02,71.01,209.62,70.84,208.91,70.84z M194.79,106.75c-0.19,0.09-0.07,0.04-0.29,0v0.1c-0.1,0.12,0.02,0.12-0.1,0.29
		c0.12,0.52,0.41,0.38,0.69,0.69c0.07,0.12-0.02,0.27-0.1,0.49c0.07,0.03,0.13,0.06,0.2,0.1v0.1h0.1c0.04-0.22,0.08-0.71,0.2-0.88
		c0.12,0,0.05-0.06,0.2,0.1c0.07-0.11,0.06-0.09,0.1-0.29c0.48-0.12,0.9-0.76,1.08-1.18c-0.21-0.19-0.81-0.98-0.98-1.08
		c-0.28-0.16-0.48-0.02-0.69-0.2h-0.2c-0.11,0.51-0.08,0.9,0.29,1.18C195.17,106.46,195.01,106.58,194.79,106.75z M160.45,126.56
		c-0.33-0.05-1.9-1.12-2.55-0.39h-0.29c0.13-0.36,0.57-0.75,0.29-1.18c0.08-0.34,0.14-0.26,0.29-0.49c0.31,0.06,0.29,0.09,0.49,0.2
		l0.2-0.29h0.1c-0.21-0.59-0.7-0.59-1.08-0.98c-0.27-0.28-0.18-0.62-0.39-0.98c-0.15-0.25-0.47-0.11-0.69-0.29
		c-0.17-0.15-0.16-0.49-0.29-0.69c-0.26-0.37-1.1-0.83-1.47-1.08c0-1.97-0.66-3.54-2.16-4.02c0.09-1.26,0.68-1.42,1.18-2.16
		c0.4-0.59,0.41-1.36,0.98-1.77c0-0.37,0.01-0.64-0.2-0.78c-0.41-0.29-2.89-0.14-3.24,0c-0.03-0.03-0.07-0.07-0.1-0.1
		c0.05-0.29,0.14-0.67,0.29-0.88c0.18-0.47,0.94-0.85,1.37-1.08c0.08-0.4,0.13-0.66,0.1-0.98c0.26-0.13,0.34-0.26,0.69-0.49
		c-0.02-0.23-0.02-0.28-0.1-0.39v-0.29c0.13,0.1,0.26,0.2,0.39,0.29c0.12-0.42-0.2-0.33,0.2-0.59v-0.1
		c-0.16,0.03-0.33,0.06-0.49,0.1c-0.05-0.15-0.07-0.16-0.1-0.39h-0.2c-0.1,0.34-0.04,0.55-0.69,0.59c-0.07,0.26-0.13,0.52-0.2,0.78
		c0.13,0.13,0.26,0.26,0.39,0.39c-0.55,0.63-2.37,0.39-3.04,0.1c-0.37,0.58-0.72,1.34-1.18,1.86c-0.2,0.1-0.39,0.2-0.59,0.29
		c-0.12,0.16-0.09,0.53-0.2,0.69c-0.09,0.06-0.2,0.03-0.39,0.1c-0.08-0.18-0.14-0.26-0.2-0.49c-0.38,0.13-0.68,0.38-0.98,0.59
		c0.08,0.65,0.74,1.26,1.18,1.57c-0.14,0.59-0.51,0.84-0.98,1.08v0.79h-0.29v0.2h1.08c-0.02,0.23-0.02,0.28-0.1,0.39
		c-0.24,0.54-0.82,0.66-1.37,0.88c-0.06,0.17-0.02,0.1-0.1,0.2c0.09,0.36,0.18,0.27,0.29,0.59c0.17-0.06,0.1-0.02,0.2-0.1
		c0.53-0.07,0.5-0.31,0.79-0.59c0.1,0.03,0.04-0.03,0.1,0.1c0.03,0.07-0.09,1-0.29,1.18v0.49c0.16-0.03,0.33-0.07,0.49-0.1
		c0.04-0.28,0.06-0.42,0.2-0.59v-0.1c0.32,0.14,0.22,0.25,0.69,0.29v-0.88h0.2c0.14,0.26,0.28,0.41,0.49,0.59
		c-0.17,0.83-0.87,1.13-1.18,1.77c-0.1,0.2,0.07,0.61,0.29,0.78c0.06,0.17,0.02,0.1,0.1,0.2c0.05-0.12,0.12-0.3,0.2-0.39
		c0.1-0.08,0.02-0.04,0.2-0.1c0.16,0.16,0.33,0.33,0.49,0.49c0.18,0.23,0.14-0.16,0.29-0.2c0.4-0.09,0.45,0.46,1.08-0.2h0.2
		c-0.04,0.41-0.05,0.42-0.3,0.59c0.04,0.78,0.34,1.03,0.49,1.57c0.23,0.83,0.1,1.55,0,2.16c-0.03,0.03-0.07,0.07-0.1,0.1
		c-1.07,0.23-1.49-0.01-2.45-0.39c-0.16,0.16-0.33,0.33-0.49,0.49c0.11,0.19,0.41,0.38,0.59,0.49c-0.05,0.54-0.29,0.53-0.69,0.69
		c-0.06,0.17-0.02,0.09-0.1,0.2v0.29c0.28,0.03,0.43,0.08,0.69-0.1c0.2,0.04,0.19,0.02,0.29,0.1c0.26,0.32,0.19,0.89-0.1,1.18
		c-0.32,0.62-1.53,0.87-2.26,0.78c-0.16,0.23-0.33,0.46-0.49,0.69c0.14,0.24-0.02,0.12,0.29,0.2v0.39c0.34,0.08,0.27,0.14,0.49,0.29
		c0.23,0.14,0.96-0.12,1.28-0.2c0.16,0.34,0.29,0.59,0.59,0.78c-0.03,0.2-0.06,0.39-0.1,0.59c-0.44,0.23-0.48,0.48-1.18,0.49
		c-0.32,1.48-1.36,2.05-2.55,2.65v0.39c0.56-0.05,0.65-0.14,0.88,0.29c0.62-0.14,0.75-0.77,1.37-0.98c0.47-0.27,1.28,0.3,1.86,0.49
		c0.31-0.52,1.92-2.56,2.45-0.88c0.58,0.09,1.26,0.16,1.67-0.3c0.62,0.06,0.5,0.28,0.88,0.49c0.29,0.11,0.51-0.2,0.59-0.59
		c0.53-0.03,1.9-0.14,2.16,0.29c0.4,0,0.82-0.01,1.08-0.1v-0.39c1.19-0.03,1.4-0.77,2.26-1.08c0.16-0.61,0.38-1.48,0.39-2.16h-0.29
		C160.13,128.41,160.6,127.71,160.45,126.56z M144.95,113.32h0.1c0.16-0.24,0.42-0.29,0.59-0.49c0.33-0.39,0.3-1.46,0.69-1.86
		c0.78-0.82,1.51-0.47,1.86-2.06c-0.1-0.03-0.2-0.07-0.29-0.1c-0.34,0.35-1.03,0.56-1.47,0.79c-0.07,0.41-0.01,0.75-0.2,0.98
		c-0.16,0.3-0.55,0.46-0.88,0.59c0.13,0.52,0.11,1.45-0.39,1.86V113.32z M190.67,108.91c-1.3,0.43-0.93,0.96-1.67,1.57
		c0.16,0.66,0.48,1.12,0.49,1.86h0.29c0.17-0.49,0.28-1.22,0.69-1.47c-0.31-0.91-0.2-1.01,0.29-1.86
		C190.73,108.97,190.7,108.94,190.67,108.91z M137.49,129.12c1.51,0.09,4.23-0.57,4.91-1.57c0.7,0.04,1.32,0.04,1.86,0.2
		c0.21-0.26,0.19-0.56,0.39-0.88c0.49-0.49,0.98-0.98,1.47-1.47c-0.07-0.37-0.17-0.41-0.39-0.59c-0.05-2.51,0.15-2.79,1.67-3.73
		c-0.04-1.31-0.71-1.82-0.98-2.94c-0.43,0.05-0.82,0.16-1.18,0.29c-0.23-0.23-0.46-0.46-0.69-0.69c-0.24,0.08-0.24,0.23-0.39,0.29
		c-0.55,0.24-1.19-0.07-1.67,0.2c-0.62,0.35-0.31,0.85-1.08,1.18c0.08,0.41,0.16,0.36,0.49,0.49c-0.1,0.49-0.35,0.46-0.59,0.79
		c-0.63,0.01-1.12-0.03-1.47-0.29c-0.68-0.01-0.91,0.07-1.28,0.29c-0.02,0.38-0.11,0.58,0,0.79c0.01,0.64-0.11,0.76-0.49,0.98
		c0.02,0.79,0.44,1.47,0.88,1.86c-0.03,1.06-0.55,0.64-0.98,1.18c-0.23,0.29-0.08,0.67-0.39,0.88c-0.26,0.18-0.66,0.11-0.88,0.29
		c-0.07,0.11-0.06,0.09-0.1,0.29c0.2,0.04,0.19,0.02,0.29,0.1c0.03,0.03,0.07,0.06,0.1,0.1h-0.1c-0.11,0.23-0.19,0.27-0.39,0.39
		c0.08,0.47,0.25,0.52,0.2,0.88C137.17,128.61,137.3,128.65,137.49,129.12z M148.97,121.07c-0.17,0.33-0.41,0.67-0.69,0.88v0.2
		c0.59-0.02,0.64-0.17,0.98-0.39C149.27,121.3,149.31,121.21,148.97,121.07z M194,154.72h-0.2
		C193.96,154.84,193.88,154.88,194,154.72z M175.85,159.63c0.07,0.77,0.26,2.06,0.79,2.35c-0.07,0.1-0.13,0.2-0.2,0.29
		c0.35,0.28,0.73,0.61,1.28,0.69c0.03-0.5,0.23-0.66,0.29-0.98c-0.03-0.29-0.07-0.59-0.1-0.88c0.05-0.15,0.36-0.44,0.39-0.59
		c0.08-0.39-0.35-2.41-0.49-2.85c-0.03-0.03-0.07-0.07-0.1-0.1c-0.21,0.28-0.16,0.55-0.1,0.88c-0.45,0.16-0.91,0.23-1.27,0.49
		C176.12,159.1,176.06,159.45,175.85,159.63z M220.49,163.85c0.03-0.03,0.07-0.07,0.1-0.1c-0.3-0.22-0.61-0.53-0.79-0.88h-0.39
		c-0.21,0.26-0.49,0.51-0.79,0.69c0.03,0.1,0.07,0.2,0.1,0.29c0.49,0.1,0.98,0.2,1.47,0.29
		C220.29,164.04,220.39,163.94,220.49,163.85z M175.17,165.71h0.29c0.13,0.26,0.4,0.65,0.49,0.88c0.2,0.54-0.29,0.81-0.2,1.18
		c0.02,0.07,0.29,0.18,0.29,0.2c0.1,0.21-0.04,0.98-0.1,1.08c-0.03,1.15,0.05,1.61,0.69,2.06c0.12,0.1,0.12-0.02,0.29,0.1
		c0.54-0.09,0.7-0.33,0.69-0.98c0.42-0.11,0.58-0.27,0.88,0.1h0.39c0.21-1.06,0.16-2.53,0-3.53c-0.1-0.59,0.57-0.67,0.39-1.27
		c-0.11-0.37-0.37-0.54-0.39-1.18h-0.29v-0.39c-0.17-0.16-0.29-0.36-0.39-0.59c-1.17,0.05-0.97,0.69-1.57,1.18
		c-0.42,0.34-0.98,0.21-1.47,0.29C175.1,165.2,175.13,165.27,175.17,165.71z M219.71,166.79c0.03,0.03,0.07,0.07,0.1,0.1
		c0.07-0.07,0.13-0.13,0.2-0.2c0.03-0.45-0.04-0.57-0.1-1.08c-0.03-0.03-0.07-0.06-0.1-0.1h-0.39c-0.1,0.08-0.03,0.04-0.2,0.1
		c0.09,0.42,0.28,0.25,0.39,0.49C219.81,166.54,219.38,166.47,219.71,166.79z M165.45,168.36c0.11-0.09,0.01-0.25-0.1-0.39
		c-0.19-0.25-0.33-0.29-0.78-0.29c-0.11,0.07-0.09,0.06-0.29,0.1c0.06,0.17,0.02,0.1,0.1,0.2
		C164.43,168.1,165.23,168.45,165.45,168.36z M161.33,169.34c0.35,0.62,0.52,0.47,0.88,0.88c0.6-0.1,0.95-0.73,1.08-1.27
		c0.03-0.03,0.07-0.07,0.1-0.1h-0.1c-0.28-0.42-0.49-0.04-0.78-0.69h-0.49c-0.43,0.41-1.02,0.59-1.37,1.08
		c-0.03,0.03-0.06,0.07-0.1,0.1c0.23,0.09,0.16,0.04,0.29,0.2C161.07,169.48,161.15,169.42,161.33,169.34z M237.27,171.4
		c-0.26,0.23-0.21,0.45-0.59,0.59c0.08,0.44,0.27,0.5,0.39,0.88c0.65,0.07,1.06-0.05,1.47,0.1c0.26-0.66,0.92-0.74,1.18-1.28
		c0.12-0.24-0.1-0.54,0.1-0.69c0.02-0.01,0.65-0.19,0.69-0.2c-0.11-0.29-0.25-0.35-0.49-0.49c0.09-0.68,0.94-1.37,0.69-1.86
		c-0.58,0.95-1.55,2.04-2.84,1.96c-0.06,0.22,0.05,0.54-0.1,0.79C237.66,171.27,237.37,171.33,237.27,171.4z M206.85,168.85
		c-0.07,0.07-0.13,0.13-0.2,0.2v0.29h-0.29v0.59c0.27,0.03,0.69,0.07,0.88,0.2h0.2c-0.07-0.63-0.25-0.76-0.39-1.28H206.85z
		 M207.64,171.3c0.32-0.09,0.15,0.05,0.3-0.2h0.1c-0.14-0.29-0.44-0.42-0.79-0.49C207.3,171.12,207.39,171.04,207.64,171.3z
		 M158.59,171.11c-0.07-0.36,0.01-0.27-0.29-0.39c-0.16,0.17-0.4,0.36-0.59,0.49v0.29c0.17,0.06,0.1,0.02,0.2,0.1
		C158.29,171.5,158.3,171.3,158.59,171.11z M225.69,172.77c0.41-0.34,0.58-1.13,0.69-1.77c-0.1-0.03-0.2-0.07-0.29-0.1
		c-0.37,0.41-1.04,1.11-0.49,1.86c0.03,0.03,0.07,0.07,0.1,0.1V172.77z M217.84,176.8c-0.21-0.22-0.37-0.24-0.49-0.59
		c-0.59,0.14-1.04,0.5-1.47,0.79c0.01,0.28,0.04,0.42,0.1,0.59c0.6-0.06,1.9-0.47,2.35-0.2c0.55-0.02,0.67-0.04,0.79,0.39
		c0.56-0.04,2.83-0.82,3.24-1.08c0.1-0.03,0.2-0.07,0.29-0.1c0-0.29,0-0.54-0.1-0.69c-0.21,0.04-0.72,0.51-1.18,0.59
		c-0.04-0.2-0.02-0.19-0.1-0.29v-0.2c-0.43,0.05-0.43,0.2-0.69,0.29c-0.56-0.09-1.57-0.19-2.16,0.1
		C218.22,176.51,218.17,176.7,217.84,176.8z M167.51,267.35c1.85,0.68,2.33,3.16,3.83,4.22c1.65,1.17,4.88-0.04,6.77-0.49
		c0.86-0.21,2.37,0.11,2.75-0.1h0.39c0.23,0.12,0.28,0.71,0.49,0.88c0.23,0.07,0.46,0.13,0.69,0.2v0.2c0.45-0.04,0.78-0.1,0.98-0.39
		c0.2,0.04,0.19,0.02,0.29,0.1c0.06,0.15,0.12,0.04,0,0.2c-0.01,0.75,0.35,1.03,0.88,1.18c0.02,0.82-0.22,1.21-0.39,1.96
		c-0.07,0.3,0.12,0.73,0.1,0.88c-0.01,0.11-1.21,1.36-1.37,1.47c0.12,0.32,0.26,0.3,0.39,0.59c0.15,0.39-0.35,0.37-0.49,0.69
		c-0.34,0.77,0.27,1.16-0.2,1.67c-0.17,0.52-0.96,1.02-1.57,0.79c-0.03,0.03-0.06,0.07-0.1,0.1c0.15,0.94,1.09,1.15,1.57,1.76
		c0.12,0.16-0.01,0.38,0.1,0.59c0.1,0.18,1.81,1.27,2.06,1.37c0.33,0.07,0.66,0.13,0.98,0.2c0.7,0.31,1.28,0.88,1.86,1.28
		c0.74,0.5,1.72,0.5,2.45,0.98c0.96,0.64,0.8,1.59,1.77,2.06c-0.06,0.17-0.02,0.09-0.1,0.2c0.07,0.65,2.3,2.7,2.84,3.04
		c-0.03,0.72-0.71,0.93-1.18,1.18c0.07,0.1,0.13,0.2,0.2,0.29h0.29c0.06,0.54,0.29,0.56,0.29,0.88c0.46,0.2,0.64,0.51,1.18,0.59
		c0.44,2.58-1.88,2.6-3.43,3.73c-0.19,0.14-0.15,0.4-0.29,0.59c-0.12,0.15-0.47,0.15-0.59,0.29c-0.23,0.28,0.1,0.48-0.1,0.79
		c-0.24,0.38-1.3,1.16-1.77,1.37c0.44,0.87-0.07,0.46-0.2,1.08c0.03,0.29,0.07,0.59,0.1,0.88c0.57,0.28,1.31,0.4,1.96,0.69
		c1.31,0.57,2.27,1.51,4.02,1.67c0.03,0.03,0.07,0.07,0.1,0.1c-0.11,0.22-0.14,0.15-0.29,0.29c-0.07,0.17,0.19,0.21-0.1,0.49
		c0.14,0.28,0.35,0.33,0.69,0.39c-0.1,0.17-0.13,0.16-0.2,0.39c0.15,0.13,0.21,0.18,0.29,0.39c0.49,0.06,0.99,0.13,1.48,0.21
		c23.26-4.47,44.5-14.62,62.21-28.95c0.36-1.63,0.68-3.28,0.76-3.54c0.07-0.23-0.12-0.27-0.1-0.39c0.04-0.25,2.07-4.05,2.26-4.22
		c-0.02-0.25-0.04-0.33-0.1-0.49c-0.49,0.05-0.56,0.17-1.08,0.2c0-0.65-0.06-1.09,0-1.37c0.2-0.94,1.11-1.53,1.18-2.84
		c-0.49-0.01-0.57-0.05-0.78-0.29c-0.37-0.48,0.41-1.84,0.78-2.55c0.28-0.52,0.86-0.97,1.18-1.47c0.44-0.7,0.61-1.47,1.08-2.16
		c0.68-1.01,1.52-2.06,2.26-3.04c0.36-0.48,0.93-0.88,1.27-1.37c1.98-2.82,3.52-5.83,5.5-8.63c1.05-1.49,2.14-3.04,3.24-4.51
		c0.56-0.75,1.36-1.45,1.86-2.26c2.19-3.49,3.93-7.26,5.59-11.28c0.45-1.08,0.5-2.31,0.88-3.43c0.81-2.37,1.76-4.86,2.45-7.36v-1.96
		c0.11-0.38,0.63-0.71,0.49-1.28c-0.17-0.68-0.54-1.88-0.1-2.55v-0.39c-1.3,0.3-0.86,0.7-1.37,1.67c-0.32,0.61-1.01,1.03-1.37,1.57
		c-0.07,0.2-0.13,0.39-0.2,0.59c-0.33,0.49-0.85,0.75-1.37,1.08c-0.51,0.32-0.66,1.15-1.08,1.57c-0.29,0.29-0.6,0.27-0.98,0.49
		c-0.62,0.35-1.19,2.16-1.77,2.75c-0.31,0.31-1.05,0.2-1.37,0.49c-0.41,0.37-0.99,1.56-1.37,2.06c-0.29,0.38-0.85,0.62-1.18,0.98
		c-0.86-0.02-1.1-0.3-1.67-0.49c-0.04-0.21-0.09-0.62-0.2-0.79c-0.25-0.1-1.08,0.28-1.28,0.59h-0.2c0.11-0.58,0.77-1.26,1.18-1.57
		c0-1.25-0.52-1.25-0.88-2.06c-0.62,0.04-0.91,0.07-1.38,0.2c-0.1-0.23-0.19-0.46-0.29-0.69c-0.94-0.32-1.91-0.16-2.26-1.18
		c-0.75-0.06-0.79,0.06-1.47-0.2c-0.13,0.03-0.55,0.13-0.69,0.1c-0.74-0.18-1.8-0.65-2.65-0.78c-0.29-1.56-1.41-4.39-2.55-5
		c-0.35-0.19-0.68-0.08-0.98-0.29c-0.42-0.29-0.22-0.58-0.78-0.79c-0.24-0.17-0.67-0.2-1.08-0.2c-0.06-0.63-0.35-0.66-0.49-1.08
		c-0.33-1-0.05-2.06-0.49-2.75v-1.27c-0.13-0.31-0.44-0.19-0.69-0.39c-0.2-0.16-0.73-1.45-0.79-1.86c-0.83-0.33-1.43-0.44-1.86-1.18
		c-0.41,0.08-0.47,0.23-0.79,0.39c-0.14-0.19-0.38-0.36-0.59-0.49c0.03-0.2,0.07-0.39,0.1-0.59c-0.43-0.18-0.47-0.34-0.79-0.59
		c0-0.46-0.04-1.03-0.1-1.18c-0.06-1.1-0.74-0.82-1.27-1.37c-0.16-0.17-0.16-0.49-0.3-0.69c-0.32-0.45-0.86-0.84-1.18-1.27
		c-0.75-1.04-1.79-1.88-2.45-2.94c-0.07-0.3-0.13-0.59-0.2-0.88c-0.07-0.15-0.39-0.27-0.49-0.39c-0.03-0.2-0.07-0.39-0.1-0.59
		c-0.16-0.1-0.33-0.2-0.49-0.29c-0.25-0.36-0.24-0.84-0.49-1.18c-0.39-0.53-1.65-0.96-2.16-1.47c-0.6-0.6-1.01-1.63-1.47-2.35h-0.3
		v-0.49c0.16,0.05,2.04,1.19,2.16,1.37c0.2,0.31,0.06,0.88,0.29,1.18c0.22,0.29,0.75,0.3,1.08,0.49c0.12,0.07,0.1,0.31,0.2,0.39
		c0.4,0.36,1.23,0.6,1.77,0.59c0.05-0.43,0.36-0.89,0.2-1.47c-0.06-0.19-0.28-0.37-0.2-0.78c0.05-0.23,0.24-0.8,0.2-1.08
		c-0.13-0.86-0.38-1.84,0.1-2.45v-0.1c0.42,0.54,0.43,3.86,0.2,4.51c0.06,0.03,0.13,0.07,0.2,0.1c0.03,0.03,0.07,0.07,0.1,0.1
		c0.12-0.22,0.26-0.3,0.39-0.49c0.7,0.08,1.41,0.27,1.77,0.69c0.19,0.22,0.16,0.52,0.39,0.69c0.14,0.1,0.4,0.05,0.49,0.2
		c0.11,0.17-0.05,0.37,0.1,0.49c0.2,0.07,0.39,0.13,0.59,0.2c0.49,0.35,1.36,1.25,1.57,1.86c0.2,0.03,0.39,0.07,0.59,0.1
		c0,0.27,0,0.45,0.1,0.59c0.19,0.32,0.3,0.09,0.59,0.29v0.1c0.24,0.24,0.59,0.62,0.79,0.88h0.29c0.05,0.32,0.17,0.62,0,0.88
		c0.06,0.24,0.95,1.19,1.18,1.28c0.38,0.17,1.56-0.06,2.16,0.39c0.27,0.21,2.17,2.66,2.26,2.94c-0.03,0.56-0.07,1.11-0.1,1.67
		c0.16,0.13,0.33,0.26,0.49,0.39c0.26,0.39,0.08,0.78,0.3,1.27c0.31,0.71,1.25,1.12,1.67,1.77c4.21,0,3.18,3.81,6.67,4.51
		c0.06,0.27,0.24,0.5,0.29,0.69c0.18,0.61-0.29,1.11,0,1.67c0.13,0.1,0.26,0.2,0.39,0.29c0.06,0.29,0.13,0.59,0.2,0.88
		c0.1,0.07,0.2,0.13,0.29,0.2c0.19,0.48-0.25,0.86,0,1.28c0.2,0.53,0.43,0.21,0.79,0.49c0.28,0.34,0.18,0.84,0.39,1.28
		c0.18,0.36,0.65,0.83,0.79,1.17c0.2,0.53-0.23,0.84,0,1.38c0.19,0.45,0.7,0.5,0.49,1.18c0.44-0.1,0.23-0.25,0.49-0.39
		c0.26-0.03,0.52-0.07,0.78-0.1c0.49-0.29,0.69-0.88,1.08-1.28c0.25-0.25,0.68-0.29,0.88-0.59c0.55-0.84,0.79-2.16,1.47-2.84
		c0.49-0.5,1.24-0.71,1.67-1.28c0.69-0.92,1.19-1.87,1.86-2.85c0.43-0.36,0.85-0.72,1.28-1.08c0.68-0.99,0.79-2.39,1.47-3.34
		c0.33-0.33,0.66-0.65,0.98-0.98c0.25-0.35,0.24-0.79,0.49-1.18c0.28-0.42,0.89-0.75,1.18-1.18c0.34-0.5,0.4-1.03,0.69-1.57
		c0.15-0.3,0.6-0.73,0.69-1.08c0.06-0.25-0.17-0.62-0.2-0.79c-0.09-0.47,0.12-1.31,0.29-1.67c0.41-0.84,1.1-1.6,1.57-2.35
		c0.26-0.42,0.24-0.84,0.49-1.28c0.36-0.62,1.18-0.88,1.47-1.57c0.35-0.83-0.2-1.78,0.2-2.65c0.23-0.5,0.98-0.96,1.18-1.47
		c0.07-0.88,0.13-1.77,0.2-2.65c0.21-0.76,0.9-1.29,1.08-1.96c0.23-0.89-1.34-3.68,0.1-4.02v-0.29h0.29c0.03-0.03,0.07-0.07,0.1-0.1
		c0-0.37,0.14-0.96,0.1-1.18c-0.07-0.37-0.46-0.63-0.39-1.18c0.1-0.78,0.83-3.98,0-4.91v-0.1c-0.07,0.07-0.13,0.13-0.2,0.2
		c-0.65-0.07-1.35-0.74-1.67-1.18c-0.51,0.04-1.64,0.7-1.96,1.08c-1.76-0.04-2.22-1.77-2.75-3.04c-0.25-0.61-0.02-1.32-0.39-1.76
		c-0.03-0.03-0.06-0.07-0.1-0.1c-0.21,0.55,0,1.33-0.2,2.06c-0.33,1.25-0.36,2.94-0.79,4.22c-0.12,0.36-0.47,0.7-0.59,1.08
		c-0.27,0.06-0.51,0.1-0.88,0.1c-0.12,0.32-0.15,0.59-0.39,0.79c-0.31,0.15-0.57-0.24-0.98-0.1c-0.22,0.08-0.23,0.39-0.39,0.49
		c-0.36,0.22-0.66-0.14-0.98,0.29c-0.65-0.13-0.91-1.46-1.18-1.96c-0.36-0.1-0.72-0.2-1.08-0.29c-0.69-0.1-1.37,0.63-2.06,0.2
		c-0.51-0.21-0.55-0.9-0.88-1.28c-0.3-0.2-0.67-0.05-1.08-0.2c-0.33-0.12-1.74-1.34-1.86-1.67c-0.25-0.35,0-3.49,0.2-3.92
		c0.16-0.36,0.53-0.47,0.69-0.88c0.21,0.05,0.35,0.09,0.49,0.2c0.5,0.34,0.5,0.94,0.88,1.37c0.22,0.33,0.63,0.1,0.98,0.29
		c0.8,0.44,1.08,1.74,1.86,2.26c0.54,0.54,1.02-0.37,1.28-0.78c0.08-0.07,0.22-0.13,0.29-0.2c0.51,0.1,0.41,0.45,0.78,0.59h0.88
		c0.12,0.06,0.15,0.34,0.2,0.49c0.55-0.09,0.81-0.16,1.47-0.2c0.12-0.3,0.25-0.62,0.39-0.88c0.2,0.04,0.19,0.02,0.29,0.1
		c0.65-0.19,0.5-0.69,1.28-0.59c0.37-0.95,0.86-2.36,0.98-3.63c0.03-0.03,0.06-0.07,0.1-0.1h0.39c0.04,0.02,1.43,2.23,1.47,2.35
		c0.47-0.07,1.5-0.56,1.67-0.78c0.13-0.17,0.2-0.5,0.39-0.59c0.16,0.03,0.33,0.07,0.49,0.1c0.13-0.26,0.26-0.52,0.39-0.79
		c0.35-0.3,0.71-0.5,1.08-0.78c0.18-0.14,0.22-0.45,0.39-0.59c0.42-0.34,1.07-0.33,1.37-0.79c0.07-0.23,0.13-0.46,0.2-0.69
		c0.06-0.09,0.34-0.18,0.39-0.29c0.03-0.33,0.07-0.65,0.1-0.98c0.57-0.93,1.61-1.82,2.06-2.85c0.36-0.82,0.39-1.75,0.88-2.45v-0.2
		h0.2c0.27,0.29,0.43,0.35,0.49,0.88c0.26-0.12,0.2-0.19,0.49-0.29c0.4,0.89,0.75,1.31,1.57,1.77c0.09,0.05,0.32,0.03,0.49-0.1
		c0.79,0.17,0.49,1.21,1.08,1.57c0.5,0.3,1.08-0.09,1.57,0.59c0.23-0.02,0.28-0.02,0.39-0.1c0.45-0.18,0.35-0.52,0.59-0.88
		c0.08,0.02,0.11-0.02,0.2,0.29c0.24-0.11,0.36-0.28,0.49-0.49c0.62,0.18,0.28,0.61,0.49,1.18c0.08,0.22,0.39,0.46,0.49,0.69
		c0.34,0.79,0.35,1.54,0.69,2.35c0.32,0.78,0.42,1.85,0.79,2.75c1.26,3.13,2.3,6.6,2.65,10.69h0.08c0.19-2.97,0.29-5.96,0.29-8.98
		c0-78.28-63.46-141.73-141.73-141.73c-0.56,0-1.12,0.01-1.67,0.02c0.7,0.43,2.23-0.1,3.13,0.09c0.97,0.21,2.14-0.04,3.24,0.2
		c2.14,0.46,4.64,0.42,6.87,0.39c-0.1,0.07-0.09,0.06-0.29,0.1c0.56,0.39,1.54,0.02,2.35,0.2c1.86,0.29,3.73,0.59,5.59,0.88
		c-0.14,0.09-0.32,0.1-0.59,0.1c0.03,0.03,0.07,0.07,0.1,0.1c1.14,0.83,3.82,0.39,5,1.18c0.26,0.16,0.26,0.51,0.49,0.69
		c0.56,0.16,1.11,0.33,1.67,0.49c0.86,0.36,1.95,1.11,2.85,1.37c0.16-0.03,0.33-0.07,0.49-0.1c0.46,0.09,0.96,0.37,1.47,0.49h1.08
		c1.13,0.4,2.19,0.85,3.33,1.28c-0.11,0.08-0.16,0.08-0.39,0.1c0.03,0.03,0.07,0.07,0.1,0.1c0.79,0.57,2.42,0.15,3.24,0.69h0.2
		c-0.03,0.23-0.05,0.24-0.1,0.39c-1.07,0.05-2.53-0.71-3.92-0.29c-0.23,0.07-0.28,0.22-0.59,0.29c0.15,0.29,0.58,0.46,0.88,0.59
		c-0.13,0.16-0.06,0.11-0.3,0.2c0.47,1.24,2.01,0.35,3.04,0.78c0.32,0.14,0.81,0.52,1.18,0.69c-0.27,0.27-0.37,0.23-0.88,0.39
		c0.31,0.8,1.2,1.21,1.77,1.77c-0.03,0.03-0.07,0.06-0.1,0.1c-0.61-0.04-1.51-0.4-1.86-0.2h-0.2c0.07,0.07,0.13,0.13,0.2,0.2v0.1
		c-0.19-0.02-2.7-0.7-2.84-0.78c-0.63-0.02-1.42-0.13-1.47,0.2c-0.74,0-0.59,0.07-0.88,0.29c0.37,0.51,0.75,0.81,1.37,1.08v0.2
		c-0.55-0.14-1.44-0.52-2.06-0.1c-0.43,0.06-0.34,0.12-0.59,0.29c0.51,1.11,2.74,1.1,3.83,1.67v0.39h0.49
		c0.27,0.29,0.67,0.65,0.98,0.88v0.1c-0.28-0.08-0.34-0.1-0.49-0.29h-0.29c0.1,0.28,0.17,0.35,0.39,0.49
		c-0.1,0.08-0.03,0.04-0.2,0.1c0.13,0.17,0.37,0.23,0.49,0.39v0.29c0.29,0.1,0.59,0.2,0.88,0.29c0.35,0.31,0.33,0.86,0.59,1.28
		c0.36,0.23,0.72,0.46,1.08,0.69c-0.07,0.07-0.13,0.13-0.2,0.2c0.26,0.25,0.61,0.35,0.88,0.59c-0.03,0.06-0.07,0.13-0.1,0.2
		c0.1,0.1,0.2,0.2,0.29,0.29c0.06-0.03,0.13-0.07,0.2-0.1c0.32,0.07,0.28,0.24,0.39,0.49c0.2-0.04,0.19-0.02,0.29-0.1
		c0,0,0.39-0.02,0.2-0.1c-0.03-0.03-0.06-0.07-0.1-0.1c0.71,0.09,1.25,0.83,1.77,1.18c-0.01,0.44-0.04,1.21-0.1,1.37
		c0.17,0.29,2.76,1.07,3.24,1.18c0.36-0.37,1.23-0.52,1.77-0.1h0.2c-0.02,0.25-0.04,0.33-0.1,0.49c-0.46-0.03-0.92-0.07-1.37-0.1
		c-0.34,0.1-1.07,0.44-1.37,0.29c-0.24,0.12-0.15,0.17-0.39,0.29c0.07,0.27,0.14,0.42,0.29,0.59v0.1c-0.42,0.01-1.11,0.07-1.37-0.1
		c-0.35,0-0.66,0.02-0.88,0.1c0.06,0.17,0.02,0.1,0.1,0.2c0.47,0.3,1.76,0.21,2.35,0.59c0.58,0.36,0.51,1.32,1.18,1.57v0.2
		c-1-0.28-1.59-1.07-2.45-1.47c-0.73-0.33-0.77,0.27-1.47,0.1c-0.54-0.13-0.92-0.4-1.77-0.39c0.05,0.78,0.44,0.55,0.88,0.88
		c0.2,0.15,0.33,0.72,0.69,0.98c0.37,0.27,0.79,0.33,1.18,0.59c0.32,0.21,1.04,0.67,1.28,0.98c0.44,0.59,0.49,1.33,1.08,1.77
		c0.34,0.25,0.86,0.56,1.28,0.69c0.26,0.03,0.52,0.07,0.79,0.1c0.32,0.17,0.59,0.59,0.88,0.78c0.32,0.21,0.69,0.26,0.98,0.49
		c0.48-0.04,0.4-0.01,0.39-0.29c0.43,0.01,2.06,0.21,2.35,0.39c0.2,0.2,0.39,0.39,0.59,0.59v0.3c-0.61-0.03-0.87-0.17-1.37-0.3
		c-0.1-0.02-4.02,0.34-4.41,0.49c-0.43,0.16-0.92,0.59-1.37,0.78c-0.35,0.15-1.57-0.15-1.77-0.29h-0.69c0.07,0.2,0.13,0.39,0.2,0.59
		c0.58,0.23,1.33,0.31,1.86,0.39c0.23-0.03,0.46-0.07,0.69-0.1c0.79,0.21,1.49,0.85,2.16,1.18c-0.25,0.37-0.9,0.03-1.28,0.29
		c-0.31,0.22-0.45,0.81-0.59,1.18c-0.5,0.09-1.41,0.37-1.86,0.29c-0.29,0.29-0.59,0.59-0.88,0.88c-0.41,0.79,0.16,1.49-0.79,1.77
		c0.03,0.69,0.27,1.57-0.1,2.06c-0.2,0.13-0.72,0.06-0.79,0.1c-0.31,0.15-0.24,0.48-0.19,0.98c-0.03,0.03-0.07,0.07-0.1,0.1
		c-0.9-0.16-1.4-1.18-2.36-1.18c-1.09,0-1.59,0.58-2.84,0.59c0.33,0.37,0.93,0.21,1.37,0.49c0.77,0.49,0.89,1.57,1.47,2.26
		c0.35,0.42,0.8,0.08,1.28,0.39c0.6,0.39,0.64,1.2,1.08,1.77v0.1c-0.42-0.04-0.61-0.26-0.88-0.29c-0.28-0.04-0.46,0.26-0.59,0.29
		c-0.23-0.03-0.46-0.07-0.69-0.1c-0.11,0.36,0.17,0.78,0,1.28c-0.17,0.16-0.33,0.33-0.49,0.49c-0.23,0.51,0.07,0.76-0.29,1.08
		c0.08,0.86,1.18,1.32,1.77,1.67c-0.07,0.27-0.12,0.73-0.2,0.88c-0.36,0.17-2.71-0.12-3.04-0.39c-0.29,0-0.54,0-0.69,0.1
		c-0.09,0.22,0.12,0.48-0.2,0.69c0.27,0.58,1.12,0.68,1.57,1.08c0.41-0.06,0.48-0.18,0.78-0.29c0.23,0.26,0.47,0.51,0.79,0.69
		c-0.03,0.38-0.11,0.57-0.3,0.79c-0.16,0.15-0.16-0.09-0.39-0.1c-0.23,0.07-0.46,0.13-0.69,0.2c-0.52-0.1-0.96-0.62-1.37-0.78
		c-0.43-0.18-0.68,0.19-0.69,0.2c-0.34,0.13-0.53-0.16-0.88-0.2c-0.04-1.43-0.77-1.03-1.37-1.77c-0.19-0.09-0.31-0.66-0.2-0.88
		c-0.13-0.71-0.88-0.73-1.47-0.98c-0.76-0.32-1.91-0.81-2.84-1.18c-0.05-0.12-0.12-0.3-0.2-0.39v-0.1c1.05,0.67,3.99,0.86,5.49,0.49
		c0.86-0.21,1.53,0.3,2.26-0.1c0.52-0.29,0.79-0.94,1.18-1.37c0.01-0.75,0.03-1.46-0.29-1.86c-0.22-0.3-0.24-0.1-0.59-0.29
		c-0.26-0.29-0.52-0.59-0.79-0.88c-0.4-0.26-0.98-0.11-1.47-0.29c-0.61-0.22-1.44-0.08-2.45-0.39c-1.3-0.4-2.71-1.17-4.22-0.69
		c-0.51,0.16-0.71-0.33-1.08-0.2c-0.03,0.1-0.06,0.2-0.1,0.29c-0.29,0.13-0.84-0.15-0.98-0.1c-0.25-0.15-0.2-0.21-0.2-0.59
		c-0.38-0.11-0.67,0.03-0.98-0.2c-0.65,0-0.7,0.2-0.69,0.59c-0.55-0.08-1.33-0.07-1.86-0.1c0.19-0.33,0.26-0.22,0.59-0.2
		c-0.15-0.44-0.05-0.51,0.2-0.79c0.03-0.03,0.07-0.07,0.1-0.1h-0.1c-0.56-0.68-1.83-0.37-2.36-0.78c-0.25,0.01-0.36,0.01-0.49,0.1
		c-0.11,0.16-0.11,0.48-0.1,0.78c-0.16-0.21-0.2-0.51-0.2-0.88c-0.19-0.1-0.27-0.14-0.39-0.29c-0.33,0.03-0.66,0.07-0.98,0.1
		c-0.02,0.23-0.02,0.28-0.1,0.39c-0.15,0.26-0.42,0-0.59,0.49h-0.29c0.06-0.17,0.02-0.1,0.1-0.2c-0.08-0.34-0.14-0.27-0.29-0.49
		c-0.43,0.03-0.4,0.09-0.69,0.2c0.03,0.16,0.07,0.33,0.1,0.49c-0.28-0.24-0.33-0.16-0.59-0.39c-0.09,0.14-0.1,0.32-0.1,0.59
		c-0.13-0.13-0.26-0.26-0.39-0.39h-0.2c0.05,0.51,0.33,0.61,0.69,0.78v0.2c-0.47-0.11-0.92-0.29-1.27-0.2
		c-0.04,0.01-0.62,0.44-0.88,0.59c0.1,0.13,0.2,0.26,0.29,0.39c0.2-0.04,0.19-0.02,0.29-0.1h0.29c-0.12,0.26-0.19,0.2-0.29,0.49
		c-0.28-0.09-0.71-0.07-0.88-0.1c-0.03,0.03-0.07,0.07-0.1,0.1c0.03,0.35,0.01,0.33,0.2,0.49v0.2c-0.46-0.1-0.41-0.26-0.98-0.29
		c0.04,0.4-0.02,0.37,0.29,0.49v0.29c-0.31-0.15-0.21-0.26-0.39,0.1h-0.2c0.08-0.3,0.19-0.38,0.1-0.59v-0.39
		c-0.08,0.06-0.13,0.26-0.2,0.29c-0.06-0.06-0.13-0.13-0.2-0.2c-0.41-0.06-0.87,0.25-1.18,0.39c-0.04,0.26,0.13,0.57,0,0.88
		c-0.13,0.29-0.24-0.07-0.3,0.59c-0.63,0.05-0.61,0.32-0.98,0.59c0,0.29-0.01,0.54,0.1,0.69c0.12,0.22,0.17,0.2,0.39,0.29
		c-0.04,0.2-0.02,0.19-0.1,0.29v0.2c-0.19-0.11-0.41-0.48-0.49-0.69c-0.26,0.09-0.26,0.1-0.39,0.29c-0.14-0.22-0.13-0.6-0.29-0.79
		v-0.1c-0.27,0.23-0.49,0.59-0.59,0.98c-0.3-0.01-0.27-0.07-0.39,0c-0.34,0.13-0.36,0.36-0.59,0.59c0.02,0.45,0.01,0.42,0.3,0.59
		c-0.09,0.52-0.42,0.58-0.98,0.59c-0.17,0.39-0.39,0.62-0.69,0.88v0.49c0.46-0.25,0.84-0.74,1.28-0.98
		c0.53-0.29,0.83-0.04,1.27-0.39h0.2c-0.07,0.52-0.35,0.84-0.69,1.08c0.03,0.39,0.18,0.52,0.2,0.59c-0.03,0.57-0.12,0.32-0.29,0.49
		c-0.71,0.56-0.8,1.86-1.77,2.16c0.06,0.31,0.02,0.24,0.2,0.39v0.2h-0.39c-0.01,0.66-0.12,1.21-0.59,1.47
		c-0.02,0.88,0.12,0.58,0.49,0.88c0.09,0.15,0.02,0.69,0,0.98c-0.43,0.06-0.49,0.11-0.59,0.49c-0.31-0.06-0.29-0.09-0.49-0.2
		c-0.15,0.15-0.4,0.29-0.59,0.39c0.04,0.2,0.02,0.19,0.1,0.29v0.2c0.37-0.04,0.37-0.08,0.59-0.2c0.03,0.03,0.07,0.07,0.1,0.1
		c-0.18,0.43-0.61,0.57-0.88,0.88c-0.06,0.2-0.13,0.39-0.2,0.59c-0.36,0.49-0.88,1.14-1.08,1.77h-0.1
		c-0.24-0.36-0.62-0.47-0.88-0.79h-0.2c-0.1,0.28-0.13,0.75-0.29,0.98c-0.12,0.25-0.26,0.15-0.59,0.2c-0.07,0.35-0.16,0.46,0.1,0.69
		c-0.46,0.62-1.58,0.86-2.06,1.18c-0.33,0.22-0.35,0.67-0.59,0.98c-0.14,0.19-0.94,0.59-1.18,0.79c-0.17,0.28-0.29,0.85-0.59,1.27
		c0.01,0.44-0.04,0.46,0.29,0.59c-0.07,0.38-0.06,0.38-0.39,0.49c-0.07,2.15,0.83,3.9,0.69,5.98c0.12,0.24,0.49,0.26,0.59,0.49
		c0.03,0.36,0.07,0.72,0.1,1.08c0.2,0.53,1.15,1.16,1.77,1.28c0.18,0.88,0.83,0.49,1.57,0.59c1.56,0.22,2.73-2.05,3.63-2.94
		c0.03-0.02,1.05-0.37,1.28-0.39c0-0.27,0-0.45-0.1-0.59v-0.49h0.1c0.2,0.77,0.75,1.15,1.08,1.77c0.21,0.4,0.2,0.87,0.2,1.18
		c0.21,0.37,0.61,0.86,0.78,1.27c0.12,0.28,0.04,0.55,0.2,0.79c0.63,0.97,1.75,1.78,2.26,2.84h0.39v0.49
		c-0.23,0.02-0.28,0.02-0.39,0.1c-0.12,0.08,0.08,0.18,0.2,0.29c-0.11,0.08-0.16,0.08-0.39,0.1c0.06,0.22,0.07,0.26,0.19,0.39
		c-0.09,0.15-1.63,0.77-1.96,0.78c-0.06,0.33-0.11,0.41-0.29,0.59c-0.13,0.09-0.24,0.09-0.49,0.1c0.19,0.54,0.48,0.96,0.49,1.77
		c0.17-0.06,0.1-0.02,0.2-0.1c0.68,0,0.71,0.15,1.08,0.39c-0.09,0.24-0.11,0.15-0.2,0.39c-0.24-0.14-0.12,0.02-0.2-0.29
		c-0.28,0.11-0.61,0.18-0.98,0.2c-0.06,0.17-0.02,0.1-0.1,0.2c0.06,0.48,0.69,0.96,1.18,0.88c0.07-0.01,0.28-0.36,0.59-0.2
		c0.04,0.02,0.1,0.24,0.19,0.29c0.12-0.42,0.18-1.25,0.88-1.37c-0.13-0.24-0.33-0.27-0.49-0.49c-0.05-0.22,0.36-0.36,0.2-0.79
		c-0.09-0.24-0.22,0.08-0.29-0.49c0.4,0,0.51,0.01,0.69-0.2h0.1c-0.11-0.23-0.09-0.18-0.29-0.29v-0.59c0.03,0.03,0.06,0.07,0.1,0.1
		c0.24,0.11,0.28,0.25,0.49,0.39c-0.01,0.46-0.02,0.71-0.2,0.88v0.2c0.37-0.07,0.81,0.1,1.18,0c0.62-0.17,0.61-0.33,1.47-0.29
		c0.14-0.83-0.3-1.17,0.1-1.86h0.49c0.02-0.23,0.02-0.28,0.1-0.39c0.22-0.16,1.12-0.25,1.47,0c0.23-0.03,0.24-0.05,0.39-0.1
		c0.14-0.57,0.36-1.09,0.39-1.77c0.25,0.15,0.37,0.83,0.39,1.18h0.2c0.02-0.56,0.16-2.18,0.39-2.55v-0.98h-0.2
		c-0.1,0.52-0.2,1.05-0.29,1.57c-0.17,0.06-0.1,0.02-0.2,0.1c-0.17-0.31,0.15-0.48,0-0.88c-0.33-0.92,0.16-3.06-0.29-4.32
		c0.48-0.23,0.73-0.56,1.37-0.59c0.17-0.61,0.92-0.59,1.18-1.08c0.3-0.55-0.12-1.33,0.39-1.67c-0.04-0.23-1.74-2.18-1.96-2.26v-0.1
		c-0.31,0.16-0.12,0.06-0.1,0.39c-0.43-0.27-1.03-0.67-1.47-0.49c-0.51-0.58-0.68-1.58-0.98-2.35c0.25-0.06,0.05-0.03,0.29,0
		c0.03-0.7-0.11-0.48-0.29-0.98c0.1-0.48,0.11-0.86-0.1-1.28c0.33-0.29,1.68-2.85,1.67-3.04c0.2-0.32,0.37-0.1,0.69-0.29
		c0.23-0.15,0.04-0.36,0.2-0.59c0.14-0.19,0.54-0.16,0.69-0.39c0.38-0.61,0.11-1.35,0.69-1.77c-0.05-0.58-0.46-0.87-0.78-1.18
		c0.08-0.52,0.32-1.09,0.59-1.47c0.15-0.24,0.16-0.23,0.39-0.1c0.31-0.38,0.3-0.86,0.78-1.08c0.33-0.2,0.34-0.02,0.59,0.2
		c0.15,0.13,0.09-0.17,0.1-0.2c0.1,0.03,0.2,0.07,0.29,0.1c0.06-0.16,0.08-0.23,0.1-0.49c0.52,0.17,0.95,0.26,1.47,0.49
		c0.15,0.4,0.23,0.89,0.49,1.18c-0.06,0.17-0.02,0.1-0.1,0.2v0.1c-0.29-0.11-0.27-0.14-0.39-0.39h-0.39
		c0.1,0.28,0.17,0.35,0.39,0.49c-0.16,0.32-0.05,0.76-0.29,1.28c-0.22,0.48-0.55,0.75-0.59,1.47c-0.44,0.09-0.27,0.12-0.69,0.1
		c-0.12,0.65-0.22,1.27-0.59,1.67c-0.14,0.21-0.63,0.29-0.88,0.1h-0.2c0.08,0.6,0.49,0.74,0.2,1.08c0.09,0.47,0.33,1.28,0.59,1.67
		c0.16,0.13,0.33,0.26,0.49,0.39v0.39c0.22,0.53,0.66,0.92,0.79,1.37c-0.03,0.13-0.07,0.26-0.1,0.39c0.06,0.03,0.13,0.07,0.2,0.1
		c0.28,0.81-0.32,1.27,0.2,1.77c-0.1,0.25-0.32,0.56-0.49,0.78c-0.13,0.08-0.52-0.04-0.88,0.1c-0.22,0.08-0.53,0.3-0.88,0.49
		c0.12,1.2,1.53,0.77,2.06,1.28h0.1c-0.04-0.2-0.02-0.19-0.1-0.29v-0.2c0.23,0.14,0.44,0.27,0.59,0.49c0.55-0.18,0.83-0.13,1.47-0.1
		c0.38-0.24,0.37-0.22,0.98-0.2c0.04-0.2,0.03-0.19,0.1-0.29c0.17-0.08,0.96,0.06,1.47-0.2c0.1-0.05,0.53-0.56,0.59-0.59
		c0.19-0.11,0.43,0.13,0.49,0.1c0.19-0.1,0.14-0.46,0.29-0.59c0.29-0.24,0.74-0.08,1.08-0.29c0.59-0.36,1.17-0.82,1.67-1.27
		c0.25,0.23,1.67-0.48,1.86-0.98c0.26,0.13,0.36,0.44,0.49,0.69c0.7,0.03,0.95,0.18,1.77,0c0.1,0.08,0.02,0.04,0.2,0.1
		c0.03,0.16,0.07,0.33,0.1,0.49c-0.3-0.01-0.52-0.03-0.59,0c-0.54,0.38,0.19,0.69-0.79,0.59c-0.07,0.24-0.07,0.25,0,0.49
		c-0.31-0.06-0.24-0.02-0.39-0.2h-0.2c0.06,0.5,0.36,0.66,0.2,0.98v0.2c-0.85,0.03-2.29,0.36-2.85,0c-0.48,0.01-0.58,0.09-0.88,0.2
		v0.29c-0.46-0.01-0.62,0.17-0.78,0.1c-0.21,0.08-0.2,0.1-0.2,0.1c-0.2,0.36-0.75,0.35-1.08,0.59c-0.58,0.41-0.36,0.99-0.98,1.28
		c0.22,0.31,0.3,0.12,0.49,0.29c0.18,0.15,0.16,0.49,0.3,0.69c0.36,0.51,0.95,0.72,1.57,0.98c0.07-0.07,0.13-0.13,0.2-0.2v-0.29h0.3
		c0.06,1.45,0.73,2.12,0.78,3.34c-0.28,0.27-0.43,0.58-0.78,0.79c-0.55,0.3-0.88-0.61-1.18-0.88c-0.45-0.42-1.13-0.22-1.27-0.98
		c-0.45,0.15-0.94,0.49-1.28,0.78c-0.35,0.5-0.54,3.4-0.2,4.12c0.36,0.75,1.28,2.24,0.49,3.24c-0.2,0.58-0.7,0.6-1.28,0.78
		c0.13,0.46,0.28,0.88-0.1,1.28c-0.21,0.58-0.71,0.48-1.18,0.78c-0.8-0.1-0.98-0.7-1.28-1.27c-0.97,0.02-3.04,0.9-3.43,1.37
		c-0.18,0.22-0.17,0.61-0.39,0.79c-0.9,0.69-2.34,0.61-3.04,1.47c-0.52-0.04-1.03-0.36-1.18-0.78c-0.3,0.1-0.37,0.21-0.69,0.29
		c-0.03-0.03-0.06-0.06-0.1-0.1c0.04-0.2,0.03-0.19,0.1-0.29c0.2-0.11,0.18-0.05,0.39,0v-0.1c0.09-0.27-0.2-0.38-0.1-0.79
		c-0.25-0.09-0.45-0.07-0.59-0.29c-0.48,0.09-0.68,0.44-0.88,0.79c-0.23-0.02-0.28-0.02-0.39-0.1c-0.65,0.13-0.54,0.7-0.98,0.98
		c-0.3,0.19-0.58,0-0.79,0.1c-0.5,0.24-0.34,0.59-1.27,0.59c0.08-0.49,0.28-1.02,0.49-1.37c-0.07-0.07-0.13-0.13-0.2-0.2h-0.39v0.39
		c-0.07,0.06-0.13,0.13-0.2,0.2c-0.59-0.01-0.97-0.2-1.18-0.29c-0.44-0.21-0.52-0.8-0.49-1.47c-0.26-0.13-0.33-0.24-0.69-0.29
		c0.03-0.13,0.07-0.26,0.1-0.39c0.54,0.15,0.42,0.51,1.08,0.59c-0.1,0.08-0.02,0.04-0.2,0.1c0.14,0.39,0.3,0.44,0.69,0.29
		c0.07,0.12,0.11,0.2,0.2,0.29c0.03,0.03,0.06,0.06,0.1,0.1c0.08-0.21,0.16-0.52,0.29-0.69c-0.02-0.88-0.34-1.21-0.59-1.86
		c-0.26-0.06-0.72-0.11-1.27-0.1c0.06-0.22,0.07-0.26,0.2-0.39c0.03-0.03,0.07-0.07,0.1-0.1v0.1h0.29
		c-0.14-0.38-0.02-0.76-0.29-1.08c0.21-0.13,0.43-0.02,0.59-0.1c1.35-0.49,0.09-1.54-0.49-1.86c-0.04-0.64,0.1-0.74,0.2-1.28
		c0.1-0.58-0.39-0.99-0.2-1.37v-0.2c-0.97,0.29-1.38,0.79-1.77,1.67c-0.52,0.19-1.06,0.05-1.57,0.39c-1.4,1.09-0.08,3.34-0.59,4.22
		c0.03,0.55,0.35,0.77,0.69,0.98c-0.01,1.09-0.47,2.37,0.3,3.24c-0.12,0.7-0.45,1.02-0.79,1.47c-1.31,0.09-2.46,0.72-3.24,0.98
		c-0.83,0.28-1.65,0.05-2.35,0.59c-1.13,0.76-0.74,3.06-1.67,4.02c-0.82,0.84-1.84,1.4-2.75,2.16c-0.25,0.21-0.27,0.63-0.59,0.78
		c-0.67,0.33-1.59,0.18-2.06,0.69c-0.38,0.61-0.02,1.79-0.39,2.36c-0.81,1.21-2.91,0.33-3.24,2.45c-0.52,0.09-1.8-0.06-2.26-0.39
		c-0.4-0.24-0.1-0.43-0.29-0.79c-0.14-0.1-0.97-0.15-1.37-0.2c0.07,0.58,0.61,2.35,0.29,2.84c-0.06,0.17-0.02,0.1-0.1,0.2
		c-0.55,0.35-1.49,0.01-1.86,0.39c-0.41-0.13-0.68-0.44-0.78-0.88c-0.8-0.04-3.07,0.3-3.92,0.79c0.02,0.71,0.26,0.91,0.59,1.28
		c-0.2,0.11-0.18,0.15-0.49,0.2c0.12,0.26,0.4,0.65,0.59,0.88c0.33,0.18,0.49-0.11,0.88,0c0.08,0.02,0.7,0.31,0.78,0.39
		c0.03,0.13,0.07,0.26,0.1,0.39c0.4,0.31,0.5-0.08,0.69,0.49c0.44-0.12,0.74-0.1,1.08,0.1c0.37,0.23,0.6,1.84,0.59,2.45
		c0.96,0.19,1.52,1.91,1.77,2.94c0.43,1.81,0.07,5.04-0.88,6.67c-0.13,0.36-0.26,0.72-0.39,1.08c-0.25,0.21-0.65,0.18-0.88,0.39
		c-0.83-0.04-1.07-0.44-1.67-0.59c-0.49-0.12-0.58,0.29-0.98,0.2c-0.23-0.05-0.48-0.42-0.69-0.49c-0.93-0.31-1.52,0.45-2.45,0.2
		c-0.58-0.16-1.32-0.6-1.86-0.79H142c-0.1-0.13-0.2-0.26-0.29-0.39c-0.29,0.07-0.59,0.13-0.88,0.2c-1.1-0.11-2.54-0.26-3.24-1.08
		c-0.66,0.06-1.14,0.1-1.67,0.49c-0.22,0.16-0.31,0.46-0.59,0.59c-0.35,0.16-0.45-0.14-0.88,0c-0.33,0.11-0.69,0.5-0.98,0.69
		c0,0.76,0.25,0.59,0.39,1.18c0.02,0.1-0.21,0.53-0.1,0.78h0.2c0.11,0.23-0.09,2.83-0.2,3.34c0.03,0.56,0.07,1.11,0.1,1.67
		c-0.11,0.32-0.48,0.85-0.59,1.18c-0.38,1.09-0.49,2.08-1.08,2.94c-0.16,0.24-0.66,0.44-0.78,0.69v0.69
		c-0.1,0.3-0.37,1.04-0.59,1.28c0.06,0.52,0.2,0.68,0.69,0.78v0.59c0.26,0.03,0.52,0.07,0.78,0.1c0,1.16-0.26,3.74-0.98,4.32
		c0.03,0.03,0.07,0.06,0.1,0.1c0.21,0.09,0.26-0.05,0.49-0.1c0.79-0.18,1.78,0.38,2.06,0.78c0.55-0.15,1.27-0.78,2.16-0.49
		c0.38,0.13,0.57,0.49,1.08,0.59c0.01,0.96,0.69,2.46,1.18,2.94c0.34,0.34,0.88,0.39,1.18,0.78c0.77-0.17,0.62-0.76,1.08-1.18
		c0.38-0.34,1.02,0.02,1.57-0.2c0.25-0.1,0.5-0.5,0.79-0.59c0.64-0.2,1.46,0.06,2.06,0.19c0.42-0.03,0.85-0.06,1.28-0.1
		c0.13,0.03,0.5,0.27,0.59,0.29c0.44,0.1,0.85-0.3,1.28-0.39c0.13,0.13,0.26,0.26,0.39,0.39h0.2c0.16-0.27,0.43-0.45,0.59-0.69
		c0.27-0.4,0.28-0.92,0.59-1.28c0.27-0.32,0.73-0.32,0.98-0.69c0.64,0.08,0.9,0.08,1.57,0c0.01-0.94,0.29-1.18,0.39-1.86h0.29v-0.29
		c0.56-0.56,1.16-1.06,1.86-1.47c-0.14-0.61-0.84-0.7-1.08-1.57c-0.03-0.33-0.07-0.65-0.1-0.98c0.14-0.6,1.79-2.92,2.26-3.24
		c0.37-0.26,0.67-0.17,0.88-0.59c0.1-0.19-0.03-0.48-0.1-0.79c0.42-0.27,1.05-0.62,1.57-0.79c0.57-0.19,1.2,0,1.67-0.29
		c0.16-0.23,0.33-0.46,0.49-0.69c0.31-0.21,0.66-0.19,0.98-0.39c0.39-0.25,0.77-0.64,1.18-0.88c-0.03-0.36-0.06-0.72-0.1-1.08
		c0.1-0.03,0.2-0.07,0.29-0.1c0.06-0.13-0.42-1.18-0.49-1.28c-0.02-1.88,1.14-1.95,2.16-2.75c0.84,0.11,1.22,0.49,1.86,0.69
		c0.16,0.15,0.71-0.47,1.28-0.2c0.03,0.1,0.06,0.2,0.1,0.29c0.33,0.07,0.65,0.13,0.98,0.2c0.03,0.1,0.07,0.2,0.1,0.29
		c0.61,0.28,1.45-0.34,2.06-0.39c0.21-0.94,1.26-1.73,2.06-2.06c0.46-0.19,0.91-0.12,1.28-0.39c0.25-0.19,0.12-0.5,0.29-0.78
		c0.22-0.38,0.8-0.72,1.08-1.08c1.49,0.06,2.38,0.87,3.53,1.37c0.05,0.18,0.21,1.21,0.29,1.37c0.11,0.22,0.56,0.43,0.68,0.69
		c0.17,0.35,0.01,0.89,0.1,1.08c0.18,0.1,0.2-0.1,0.39,0c0.18,0.09,0.06,0.35,0.19,0.49c0.16,0.03,0.33,0.06,0.49,0.1
		c0.21,0.14,0.35,0.44,0.59,0.59c-0.02,0.23-0.02,0.28-0.1,0.39c0.25,0.33,0.62-0.05,1.08,0.2c0.35,0.19,0.4,0.75,0.69,0.98
		c0.23,0.06,0.46,0.13,0.69,0.2c0.17,0.11,0.17,0.33,0.29,0.49c0.2,0.25,0.52,0.3,0.79,0.49c0.14,0.11,0.17,0.38,0.29,0.49
		c0.45,0.39,0.85,0.08,1.27,0.69c0.41-0.14,0.6-0.44,0.98-0.1c1.16-0.01,1.04,0.53,1.57,1.08c0.05,0.13,0.04,0.07,0.1,0.1
		c0.63-0.03,0.76,0,0.79,0.59c0.2-0.04,0.45-0.09,0.59-0.2c1.41,0.05,0.57,0.73,0.98,1.28c0.13,0.18,0.83,0.27,1.08,0.59
		c0.26-0.09,0.26-0.1,0.39-0.29c1.09,0.21,1.53,2.86,2.26,3.63c-0.06,0.57-0.41,0.67-0.79,0.88c0.12,0.38,0.29,0.69,0,1.08
		c-0.28,0.56-0.28-0.01-0.79,0.2c-0.25,0.1-0.61,0.62-0.88,0.69c-0.2,0.05-0.68-0.2-0.98,0c-0.03,0.1-0.06,0.2-0.1,0.29
		c-0.12,0.1-0.68,0.36-0.78,0.39c-0.54,0.17-0.69-0.29-1.28,0.2c-0.97-0.05-1.07-0.58-1.96-0.49c-0.07,0.16-0.13,0.33-0.2,0.49
		c-0.43,0.02-1.93,0.1-1.38,0.98c0.35,0.95,1.14,0.39,1.96,0.79c0.46,0.22,1.05,0.76,1.57,0.98c0.37,0.16,0.95-0.08,1.37,0.1
		c0.36,0.15,0.45,0.72,0.79,0.88c0.35,0.17,1.05,0,1.37,0.2c0.12-0.07,0.45-1.13,0.49-1.28c0.12-0.42-0.48-0.78-0.59-1.08
		c-0.27-0.75,0.66-2.26,0.88-2.65c0.03-0.03,0.07-0.06,0.1-0.1c0.1,0.14,0.16,0.49,0.2,0.69c0.28,0.01,0.14,0.07,0.29,0h0.69
		c0.03-0.06,0.07-0.13,0.1-0.2c0.13-0.36,0.26-0.72,0.39-1.08c0.2-0.16,0.39-0.33,0.59-0.49c0.2-0.5-0.22-0.87,0-1.28
		c0.23-0.61,0.86-0.33,1.18-0.79c0.05-0.11-0.04-0.76-0.2-0.98c-0.03-0.72-0.74-1-1.47-0.98c-0.08-0.18-0.14-0.26-0.2-0.49
		c-0.27-0.65,0.59-1.89,0.79-2.45c0.39,0.1,0.79,0.42,1.18,0.49c0.12,0.02,0.51-0.19,0.78-0.1c0.47,0.16,0.83,0.89,1.08,1.28
		c0.25,0.01,0.36,0.01,0.49,0.1h0.1c0.05-0.36-0.02-0.59,0.2-0.88c-0.11-1.32-3.06-2.56-4.22-2.94c-0.82-0.27-1.94-0.22-2.26-0.98
		c-0.07-0.15,0.03-0.58,0.2-0.78c-0.07-0.37-0.14-0.35-0.29-0.59c-2.54,0.08-2.46,0.65-4.22-0.88c-0.27-0.23-0.67-0.31-0.88-0.59
		c-0.59-0.78-1.02-2.98-1.76-3.43c-0.34-0.21-0.62-0.1-0.98-0.29c-0.5-0.27-0.51-0.65-1.37-0.69c-0.21-0.42-0.47-0.95-0.79-1.28
		c0.05-1.17,0.69-1.54-0.1-2.26c0.01-0.38,0.02-0.5,0.2-0.69c0.26-0.64,1.44-0.94,2.16-0.88c0.07,0.9,0.51,2.04,1.18,2.35v0.1
		c0.32-0.15,0.56-0.64,0.59-1.08c0.13,0.03,0.26,0.06,0.39,0.1c-0.07-0.39-0.18-0.4-0.2-0.88h0.29c0.11,0.24,0.23,0.35,0.1,0.59
		c-0.04,0.35,0.05,0.26-0.2,0.29c-0.03,0.47-0.08,0.9,0.2,1.27v0.2c0.12-0.07,0.2-0.11,0.29-0.2c0.07-0.11-0.13-0.58-0.2-0.88
		c0.07-0.07,0.13-0.13,0.2-0.2v-0.1c0.23,0.09,0.16,0.04,0.3,0.2c0.21,0.11,0.08,0.65,0.29,0.98c0.27,0.42,0.86,1.09,1.28,1.37v0.2
		c-0.21-0.09-0.26-0.15-0.39-0.29h-0.49c0.23,0.65,0.93,0.92,1.37,1.37c0.1-0.19,0.03-0.11,0-0.39c0.2,0.03,0.39,0.07,0.59,0.1
		c0.1,0.22,0.16,0.28,0.2,0.59c0.08-0.1,0.04-0.02,0.1-0.2c0.34,0.05,0.93,0.57,1.18,0.78c0.34-0.11,0.2,0.02,0.2-0.29
		c0.17-0.06,0.1-0.02,0.2-0.1h0.49c-0.09,0.26-0.1,0.26-0.3,0.39c0.1,0.1,0.2,0.2,0.3,0.29c-0.09,0.31,0.05,0.15-0.2,0.29
		c0.2,0.14,0.67,0.16,0.79,0.1c0.01-0.13,0.02-0.14-0.2-0.29c0.16-0.15,0.49-0.29,0.69-0.39c0.26,0.29,0.62,0.5,0.98,0.69
		c-0.25,0.29-1.06,0.5-1.57,0.49v0.2c0.62-0.01,1.15-0.36,1.57-0.29c0.41,0.06,1.02,0.45,1.37,0.59c0.91,0.35,1.87,0.59,2.65,1.08
		c0.34,0.21,0.49,0.66,0.78,0.88c0.24,0.18,0.75,0.27,0.98,0.39c-0.01,1.04,0.21,1.52,0.29,2.45c0.03,0.31-0.26,0.93-0.1,1.37
		c0.17,0.16,0.33,0.33,0.49,0.49c-0.21,0.23-0.04,0.1-0.29,0.1v0.2c0.48,0.44,1.37,0.66,1.76,1.18c0.03,0.2,0.07,0.39,0.1,0.59
		c0.31,0.52,1.51,1.56,2.16,1.77c0.09,0.46-0.13,1.15,0,1.37v0.2h0.2c0.06-0.06,0.13-0.13,0.2-0.2c0.07-0.1-0.01-0.22,0.1-0.39
		c0.03-0.03,0.07-0.07,0.1-0.1c0.06,0.16,0.08,0.23,0.1,0.49h0.29c0.14,0.32,0.3,0.53,0.39,0.88c0.42,0,0.83-0.02,1.08-0.2h0.39
		c-0.07,0.23-0.1,0.22-0.2,0.39h-0.49c-0.05,0.62-0.27,0.76-0.49,1.18c0.64,0.37,1.17,0.89,1.77,1.28c-0.09,1.32,0.05,1.5,0.79,1.96
		c0.32-0.19,0.1-0.54,0.2-0.69c0.1-0.1,0.2-0.2,0.3-0.29c0.35,0.59,0.71,0.79,0.98,1.57c0.17,0.06,0.1,0.02,0.2,0.1h0.1
		c-0.07-0.35-0.12-0.77,0.1-1.08v-0.2c0.54,0.06,1.05,0.56,1.37,0.88h0.1c-0.16-0.8-0.79-2.27-1.47-2.75v-0.49
		c0.23-0.03,0.24-0.05,0.39-0.1c0.14,0.19,0.33,0.4,0.49,0.59c0.01,0.02,0.53-0.47,0.79-0.59v-0.39c-0.53-0.09-0.22-0.13-0.69,0
		c-0.15-0.25-0.29-0.66-0.59-0.78c0.09-0.27,0.17-0.29,0.29-0.49c0.33,0.04,0.88-0.11,1.18,0c0.34,0.13,0.5,0.5,0.98,0.59
		c-0.05-0.58-0.47-1.13-0.29-1.47v-0.2c0.36,0.08,0.48,0.17,0.59,0.49c0.2-0.03,0.39-0.06,0.59-0.1c0.03-0.03,0.07-0.07,0.1-0.1
		v-0.39c-1.23,0-0.92-0.77-1.47-1.37c-0.76-0.4-1.4,0.31-1.96-0.79c-0.4,0.04-0.58,0.19-0.79,0.1c-0.11-0.06,0.33-0.39,0.49-0.49
		c-0.08-0.43-1.97-2.31-2.35-2.55v-1.27c0.66,0.08,1.36,0.55,1.96,0.1c0.47-0.03,0.57-0.11,0.69-0.49c0.17-0.31-0.07-0.64-0.39-0.78
		v-0.39c0.93,0.03,1.11-0.27,1.37-0.88c0.89,0.05,1.12-0.32,1.86-0.49c0.43-0.1,0.58,0.17,0.88,0c0.77-0.03,0.95,0.09,1.18,0.59
		c0.49-0.03,1-0.14,1.27-0.39h0.1c-0.15,0.37-0.47,0.86-0.79,1.08c0.09,0.83,0.15,2.42,0.39,2.85c0.17,0.1,1.21-0.47,1.47-0.69h0.3
		c-0.05,0.21-0.09,0.35-0.2,0.49c-0.15,0.24-0.04,0.16-0.39,0.2c0.17,0.45,0.59,0.36,0.78,0.69c0.09,0.16,0.02,0.38,0.1,0.49
		c0.19,0.09,0.07,0.04,0.29,0c0.03,0.03,0.07,0.06,0.1,0.1c-0.05,0.39-0.06,0.47-0.39,0.59c-0.02,0.35-0.01,0.46,0.29,0.69
		c-0.06,0.17-0.02,0.1-0.1,0.2c-0.12-0.1-0.39-0.11-0.59-0.39c-0.2,0.04-0.19,0.02-0.29,0.1c-0.08,0.15,0.08,0.43,0.29,0.59
		c-0.08,0.38,0,0.32-0.39,0.39c0.15,0.4,0.51,0.44,0.88,0.59c0.06-0.12,0.11-0.2,0.2-0.29c0.08-0.03,0.89,0.27,1.47,0.29
		c0.1,0.5,0.03,0.76-0.1,1.18c0.2,0.19,0.3,0.48,0.49,0.69c0.18,0.12,0.62,0.21,0.79,0.29v0.29c-0.2,0.04-0.19,0.02-0.29,0.1h-0.2
		c0.01,0.25,0.01,0.36,0.1,0.49c0.11,0.14,1.65-0.6,2.06-0.69c0.03,0.03,0.07,0.07,0.1,0.1c-0.1,0.1-0.2,0.2-0.29,0.29
		c0.02,0.33,0.05,0.68,0.2,0.88v0.2h0.1c0.29-0.49,0.45-0.81,0.98-1.08c0.43,0.14,0.61,0.61,0.98,0.1c0.39,0.2,0.38,0.65,0.69,0.88
		c0.28,0.22,0.98,0.22,1.38,0.29c0.46-0.42,1-0.98,1.67-0.88c0.03-0.03,0.07-0.06,0.1-0.1c-0.02-0.52,0.03-1.08-0.2-1.37
		c0.01-0.25,0.01-0.36,0.1-0.49c1.28-1.03,3.76,0.02,4.51,0.78c1.38-0.01,2.06-0.83,2.94-1.37v-0.29h0.29
		c0.35-1.01,0.5-1.39,0.98-2.16c0.62,0.06,1.48,0.16,2.06-0.1c0.18-0.47,0.38-0.92,0.49-1.37c0.56,0.06,0.43,0.18,0.69,0.49
		c-0.06,0.43-0.25,0.89-0.49,1.18c0.1,0.56,0.43,0.53,0.59,0.88v1.77c0.09,0.14,0.48,0.14,0.59,0.29c0.28,0.41,0.07,1.08,0.29,1.57
		c0.11,0.26,0.38,0.45,0.49,0.78c0.08,0.24-0.21,0.54-0.29,0.88c-0.07,0.28,0.07,0.66,0.1,0.78c0.12,0.58-0.09,1.65-0.2,2.16
		c-0.46,2.12,0.58,4.69-0.29,6.97c-0.2,0.52-0.77,0.76-1.08,1.18c-1.17,0.05-1.85,0.54-2.65,0.79c-0.8,0.24-1.51-0.58-2.36-0.29
		c-0.13,0.13-0.26,0.26-0.39,0.39c-0.29,0.03-0.59,0.06-0.88,0.1c-0.4,0.16-0.84,0.58-1.18,0.79c-0.23,0.07-0.46,0.13-0.69,0.2
		c-0.2,0.18-0.21,0.57-0.39,0.79c-0.64,0.76-1.31,1.61-1.86,2.45c-0.57,0.09-1.09-0.08-1.67-0.2c-0.69-0.14-1.11,0.54-1.77,0.29
		v-0.2c-0.44-0.15-0.69,0.42-1.28,0.2c-0.07-0.1-0.13-0.2-0.2-0.29c-0.25-0.09-1.57,0.08-1.67,0.1c-1.58,0.3-2.37-0.04-3.34,0.88
		c-0.82-0.06-0.8-0.78-1.28-1.18c-0.32-0.2-1.13,0.21-1.47,0.29c-0.69,0.18-0.96-0.08-1.47-0.2c-0.54-0.12-0.75,0.29-1.18,0.2
		c-0.01,0-0.28-0.18-0.29-0.2c-0.42-0.14-0.63-0.58-0.69-1.08c-0.74-0.01-1.33-0.17-1.86-0.29c-0.3-0.07-1.82,0.09-2.06,0.2
		c-0.2,0.23-0.39,0.46-0.59,0.69c-0.23,0.03-0.46,0.06-0.69,0.1c-0.36,0.14-0.96,0.62-1.28,0.88c-0.69,0.58-0.87,1.58-1.47,2.26
		c0,1.06,0.39,1.98,0.98,2.45c-0.02,2.25-1.13,2.29-2.06,3.43c-1.56-0.01-1.94-0.8-2.94-1.18c-0.74-0.28-1.39-0.1-2.16-0.39
		c-0.03-0.07-0.06-0.13-0.1-0.2c-1.47-0.52-3.26,0.35-4.51-0.29c-1.14-0.59-1.36-2.11-1.96-3.04c-0.69-0.03-1.37-0.07-2.06-0.1
		c-0.2-0.09-0.43-0.41-0.69-0.49c-0.67-0.21-1.66-0.23-2.26-0.39c-0.93-0.26-1.27,0.69-2.06,0.59c-0.86-0.11-1.58-0.29-2.16-0.69
		c-0.2-0.23-0.39-0.46-0.59-0.69h-0.79l-0.79-0.69c-0.22-0.28-0.01-0.62-0.2-0.98c-0.05-0.11-0.31-0.2-0.39-0.3
		c-0.52,0.04-0.57,0.19-0.88,0.39v0.39c-0.42-0.02-0.37-0.03-0.69,0c-0.11-0.12-0.25-0.21-0.39-0.29c-0.06-0.22-0.07-0.26-0.2-0.39
		c0-1.26,0.46-1.57,1.08-2.16c0.1-0.1,0.41-0.09,0.49-0.2c0.38-0.5,0.32-1.3,0.78-1.77c-0.08-0.41-0.28-0.34-0.39-0.59
		c-0.11-0.26,0.02-0.6-0.1-0.79c-0.34-0.77-1.3-0.62-1.47-1.67c-0.09-0.16-0.02-0.25,0-0.59c0.2-0.16,0.64-0.39,0.79-0.59
		c0.32-0.45,0.24-0.95,0.69-1.27c-0.05-0.21-0.09-0.36-0.2-0.49c-0.03-0.07-0.07-0.13-0.1-0.2c-0.39,0.13-1.05,0.66-1.28,0.98
		c-0.56-0.11-0.8-0.59-0.78-1.28c-1.17-0.3-2.14-0.42-3.14,0.29c-0.16,0.23-0.33,0.46-0.49,0.69c-0.73,0.4-1.68-0.04-2.26,0.49
		c-0.52-0.05-1.25-0.38-1.57-0.69c-0.65,0.12-0.17,0.13-0.49,0.49c-0.42,0.47-1.53-0.04-1.77-0.39c-0.5,0.03-0.5,0.11-0.79,0.29
		v0.29c-0.2,0.04-1.48,0.28-1.67,0.39c-0.13,0.16-0.26,0.33-0.39,0.49h-0.78c-0.03-0.13-0.07-0.26-0.1-0.39
		c-0.38-0.34-1.06-0.39-1.77-0.39h-1.86c-0.11,0.04-0.35,0.35-0.49,0.39c-0.56-0.03-1.11-0.07-1.67-0.1
		c-0.24,0.09-0.53,0.59-0.78,0.69c-0.31,0.12-0.57-0.09-0.79-0.1c-0.5-0.01-1.33,0.24-1.86,0.29c-0.24,0.02-0.53-0.19-0.88-0.1
		c-1.39,0.36-2.86,1.12-3.53,2.26c-0.45-0.01-0.5-0.03-0.69-0.29c-0.53,0.07-0.4,0.25-0.69,0.39c-0.52,0.25-1.09-0.05-1.57,0.29
		c-0.28,0.2-0.18,0.62-0.39,0.88c-0.04,0.06-1.93,0.9-2.06,0.88c-0.21-0.04-0.87-0.39-0.88-0.39c-0.39-0.07-0.46,0.35-0.88,0
		c-0.42-0.14-0.57-0.35-0.59-0.88c-0.4,0.15-0.69,0.53-1.18,0.59c-0.37,0.05-0.69-0.32-0.98-0.39c-1.62,1-4.01-0.49-3.92-2.45
		c-0.37,0.01-0.75,0.04-0.98,0.2c-1.2,0.04-0.87,0.88-1.27,1.67c-0.52,1.01-1.16,2.26-1.86,3.14c-0.79,0.98-2.28,1.66-3.63,2.06
		c-0.64,0.19-0.95,0.11-1.47,0.39c-0.5,0.27-0.89,1.11-1.37,1.47c-0.21,0.16-0.67,0.26-0.78,0.49c-0.29,0.57-0.07,1.21-0.39,1.67
		c-0.36,0.52-1.25,0.95-1.57,1.67c-0.08,0.18-0.36,2.5-0.29,2.65c0.07,0.16,0.42,0.38,0.49,0.59c0.21,0.66-0.26,1.44-0.49,1.77
		c-0.14,0.2-0.39,0.24-0.59,0.39c-0.29,0.36-0.59,0.72-0.88,1.08c-0.32,0.18-0.58,0.2-0.88,0.39c-0.16,0.2-0.33,0.39-0.49,0.59
		c-0.39,0.17-0.61-0.13-1.08,0.1c-0.65,0.32-1.13,1.16-1.77,1.47c-0.95,0.46-2.56-0.12-3.43,0.39c-0.79,0.4-1.33,1.69-1.77,2.45
		c-0.17,0.3-0.13,0.6-0.39,0.78c-0.62,0.44-1.71,0.37-2.26,0.88c-0.13,0.12-1.4,2.51-1.47,2.75c-0.2,0.6,0,1.12-0.29,1.57
		c-0.2,0.3-1.71,1.31-2.06,1.47c-0.2,0.03-0.39,0.07-0.59,0.1l-0.59,0.88v0.59c-0.21,0.47-1,0.82-1.27,1.27
		c-0.25,0.41-0.14,1.27-0.49,1.57h-0.39c-0.2,0.12-0.78,0.78-0.88,0.98c-0.4,0.77-0.12,1.96-0.59,2.65
		c0.04,0.69,0.28,0.79,0.69,1.08c0,0.6-0.14,0.85-0.49,1.08c0,1.46,0.17,2.38,0.88,3.34c0.29,0.4,0.65,0.22,0.88,0.98
		c0.32,1.06,0.39,3.43,0,4.22c-0.31,0.62-0.96,1.37-1.18,2.06l-0.2,0.88c0.02,0.14,0.21,0.69,0.1,0.98
		c-0.43,1.11-1.37,1.74-2.55,2.16c0.19,0.21,0.22,0.04,0.49,0.2c0.48,0.28,1.02,1.59,1.18,2.16c0.13,0.49-0.21,1.34-0.29,1.77
		c0.03,0.43,0.07,0.85,0.1,1.27c-0.16,0.74-0.56,1.95-0.2,2.65c0.2,0.37,0.67,0.72,0.88,1.08c0.37,0.62,0.42,1.17,0.98,1.57
		c0.36,0.26,0.9,0.24,1.28,0.49c0.7,0.46,1.32,1.34,1.77,2.06c1.65,0,1.08,0.67,1.86,1.27c0.37,0.29,0.8,0.41,1.18,0.69
		c0.37,0.27,0.55,0.77,0.88,1.08c0.17,0.15,0.46,0.1,0.59,0.29c0.32,0.46,0.02,1.32,0.29,1.86c0.06,0.13,0.64,0.8,0.78,0.98
		c0,0.3-0.03,0.5-0.1,0.69c-0.48-0.03-0.82-0.14-1.08-0.39h-0.39c0.36,0.6,1.42,1.27,2.06,1.57c0.25,0.12,0.49,0.04,0.69,0.2
		c0.24,0.19,0.42,0.63,0.69,0.79c0.74,0.43,1.68,0.42,2.35,0.88c0.12,0.08,0.89,0.68,0.98,0.78c0.11,0.13,0.08,0.38,0.2,0.49
		c0.31,0.29,0.83,0.34,1.18,0.59c0.2,0.26,0.39,0.52,0.59,0.79c0.36,0.25,0.7,0.28,0.98,0.59c0.1,0.16,0.2,0.33,0.29,0.49
		c0.3,0.21,0.72,0.15,0.98,0.39c1.21,1.12,2.5,2.13,3.92,3.04c0.68,0.43,1.4,0.5,2.16,0.88c0.37,0.19,0.81,0.56,1.28,0.69
		c0.72,0.19,1.46-0.27,1.96-0.39h1.18c0.88-0.2,2.77-0.5,4.12-0.2c0.59,0.13,2.21,0.25,2.65,0.2c0.13-0.02,0.59-0.19,0.88-0.1
		c0.18,0.06,0.48,0.33,0.69,0.39c0.85,0.25,1.28,0.09,1.96,0.29c0.46,0.14,3.19,1.11,3.34,1.08c0.3-0.06,0.92-0.31,1.18-0.39
		c0.39-0.03,0.79-0.06,1.18-0.1c0.07-0.02,0.32-0.28,0.39-0.29c0.58-0.11,1.08,0.17,1.86-0.1c1.6-0.55,1.98-0.93,4.02-0.69
		c0.29-0.29,0.59-0.59,0.88-0.88c0.76-0.3,1.57,0,2.45-0.2c1.14-0.26,4.51-0.44,5.79-0.2C166.27,267.28,166.89,267.32,167.51,267.35
		z M214.9,167.38c0.1,0.07,0.2,0.13,0.29,0.2v0.1h-0.39C214.83,167.57,214.87,167.48,214.9,167.38z M213.72,167.08v0.1
		c-0.38-0.08-0.35-0.1-0.49-0.39C213.44,166.88,213.56,166.97,213.72,167.08z M212.84,166.59h0.29v0.2
		c-0.48,0.02-0.43-0.06-0.98-0.1v-0.1c0.17-0.06,0.1-0.02,0.2-0.1C212.6,166.51,212.71,166.51,212.84,166.59z M212.05,164.93
		c0.23,0.07,0.22,0.1,0.39,0.2c-0.07,0.32-0.1,0.23-0.2,0.49c-0.23-0.07-0.22-0.1-0.39-0.2
		C211.91,165.1,211.94,165.13,212.05,164.93z M211.27,168.16c0.1,0.07,0.2,0.13,0.29,0.2c0,0,0.99,0.2,1.37,0.2
		c0.03,0.03,0.07,0.06,0.1,0.1c-0.21,0.34-0.4,0.16-0.49,0.69c-0.61-0.28-1.29-0.22-1.77-0.59c-0.08-0.1-0.04-0.02-0.1-0.2
		C210.92,168.45,211.14,168.4,211.27,168.16z M208.13,98.8c-0.36-0.03-0.57-0.16-0.69-0.1c-0.25,0.02-0.33,0.04-0.49,0.1
		c-0.04,0.38,0.03,0.52,0.2,0.88h-0.1c-0.17,0.13-0.17,0.01-0.29,0.1c-0.46-0.13-0.71-0.64-0.98-0.98c-0.25-0.32-0.7-0.31-0.98-0.59
		c-0.03-0.13-0.07-0.26-0.1-0.39c-0.23-0.31-0.71-0.51-1.08-0.69c0.01-0.82,0.14-0.85,0.2-1.57c0.33-0.07,0.65-0.13,0.98-0.2
		c0.29,0.07,0.52,0.5,0.79,0.59c0.56,0.2,0.96,0.03,1.37,0.29h0.1c0.38,0.32,0.61,0.73,1.08,0.98v0.39h-0.29
		c0.12,0.36,0.3,0.59,0.39,0.98C208.15,98.71,208.19,98.63,208.13,98.8z M211.56,95.37v0.1c-0.21-0.04-0.22-0.01-0.59,0
		c-0.02-0.23-0.02-0.28-0.1-0.39c-0.31-0.89-1.53-0.83-2.36-1.18c-0.15-0.42-0.11-0.58-0.49-0.78c0.16-0.26-0.02-0.1,0.29-0.1
		c-0.22-0.33-0.52-0.68-0.78-0.98v-0.1c0.54,0.18,1.27,0.83,1.57,1.27h0.1c-0.04-0.46-0.08-0.43-0.39-0.59
		c0.12-0.26,0.19-0.2,0.3-0.49c-0.54-0.5-0.84-0.71-1.87-0.69v-0.2c0.03-0.03,0.07-0.06,0.1-0.1c0.6-0.01,1.14,0.03,1.47,0.29
		c0.63,0.24,0.33,0.69,0.69,1.18c0.37,0.51,1.22,0.72,1.77,1.08c0.22,0.15,0.26,0.52,0.49,0.69
		C211.65,94.88,211.38,94.98,211.56,95.37z M232.26,135.2c0.41-0.54,0.08-1.09,0.98-1.18c0.07-0.3,0.16-0.44,0.2-0.78
		c0.2-0.04,0.19-0.02,0.29-0.1c0.58,0.11,0.41,0.31,0.69,0.69c0.19,0.26,0.53,0.3,0.79,0.49c0.54,0.41,0.57,1.04,0.59,1.77
		c0.01,0.37,0.15,0.53,0,0.79c-0.07,0.23-0.1,0.22-0.2,0.39c-0.97,0.03-2.28,0.61-2.75,0.29c-1.05,0.02-0.95-0.32-1.37-0.88
		C231.45,135.2,231.8,135.81,232.26,135.2z M219.8,159.04h0.2C219.91,159.21,219.97,159.15,219.8,159.04z M225,156.88
		c-1,0.47-0.52,0.69-0.98,1.27c-0.37,0.27-1.81,0.26-2.06,0.1h-0.19c-0.06,0.36-0.04,0.39,0,0.78c-0.68-0.05-1.23-0.41-1.47,0.2
		h-0.2c0.07-0.75,0.47-0.69,0.69-1.18c0.12-0.26,0.05-0.58,0.2-0.79c0.22-0.3,0.94-0.63,1.28-0.79v-0.1
		c0.42,0.03,0.85,0.06,1.27,0.1c0.17-0.04,0.37-0.34,0.59-0.29c0.21,0.04,0.49,0.33,0.88,0.39V156.88z M244.53,147.95
		c-0.55,0.23-0.89,1.01-1.47,1.28c-0.75,0.34-1.01-0.08-1.47,0c-0.1,0.1-0.2,0.2-0.29,0.29c-0.66,0.26-1.4-0.19-1.86-0.29
		c-0.12,0.15-0.25,0.35-0.39,0.49c-0.1,0.08-0.02,0.04-0.2,0.1c-0.43-0.35-0.7-0.48-0.98-0.98c-0.64,0.08-0.78,0.6-1.18,0.59
		c-0.53-0.03-0.51-0.17-0.88-0.29c-0.03-0.16-0.07-0.33-0.1-0.49c-0.16-0.03-0.33-0.07-0.49-0.1c-0.06,0.2-0.13,0.39-0.2,0.59
		c-0.63,0.16-1.38,0.5-1.96,0.69c-0.42,0.13-0.73,0-1.08,0.2c-0.23,0.13-0.3,0.51-0.49,0.69c-0.35,0.32-0.89,0.4-1.18,0.78
		c-0.23,0.31-0.27,0.67-0.49,0.98c-0.33,0.33-0.66,0.65-0.98,0.98c-0.16,0.31-0.01,0.47-0.2,0.69c-0.43,0.73-1.7,0.18-2.06,0.39
		c-1.38,0.82-3.58,1.04-5-0.1c-0.31-0.25-0.17-0.63-0.39-0.98c-0.11-0.17-1.22-1-1.47-1.08c0.07-0.3,0.13-0.58,0.29-0.78h0.2
		c0.21-0.43-0.54-1.49-0.1-2.16c0.15-0.38,0.36-0.32,0.69-0.29c0.05-0.15,0.07-0.16,0.1-0.39c0.16-0.4-0.45-1.91-0.59-2.45
		c-0.1-0.4,0.22-0.8,0.29-1.08c0.03-0.26,0.06-0.52,0.1-0.79c0.14-0.17,0.89-0.3,1.08-0.39c0-0.36,0.13-0.86,0.1-1.08
		c-0.08-0.55-0.71-1.05-0.49-1.77c0.07-0.23,0.38-0.48,0.49-0.69c0.35-0.69,0.4-1.5,0.39-2.55c0.38-0.19,0.83-0.3,1.08-0.49
		c0.51,0.16,0.86,0.53,1.08,0.98c0.55,0,1.52,0.1,1.86-0.1c0.37-0.04,0.36-0.08,0.59-0.2v-0.29c0.42,0.03,0.85,0.07,1.28,0.1
		c-0.28,0.88-0.89,1.66-1.47,2.26c0.09,0.32-0.05,0.15,0.2,0.29c0.32,0.12,0.33-0.35,0.88-0.2c0.27,0.08,0.46,0.36,0.69,0.29
		c0.18-0.05,0.1-0.03,0.2-0.1c0.41,0.08,0.41,0.21,0.69,0.39c0.02,0.71,0.13,0.85,0.1,1.47c0.3,0.06,0.67,0.13,0.88,0.29
		c0.41-0.15,0.83-0.6,0.98-0.98c0.08-0.2-0.13-0.42-0.1-0.49c0.1-0.23,0.45-0.45,0.59-0.69c0.2-0.03,0.39-0.07,0.59-0.1
		c0.05-0.54,0.28-0.8,0.49-1.18c0.31,0.06,0.24,0.02,0.39,0.2c0.63-0.08,0.78-0.44,1.37-0.59v-0.29c0.29-0.03,1.03-0.23,1.18-0.2
		c0.41,0.09,0.59,0.69,0.98,0.79c0.43,0.1,0.44-0.35,0.78-0.29c0.24,0.04,0.66,0.42,0.88,0.49c0.46,0.06,0.92,0.13,1.37,0.2
		c1.26,0.48,2.46,1.34,3.73,1.86c0.73,0.3,1.24-0.11,1.77,0c0.59,0.12,1.99,1.48,2.26,1.96c1.2,2.15-0.71,3-1.18,4.41
		C245.77,147.82,245.15,147.89,244.53,147.95z"/>
</g>
    <g id="Globe_Light_Bottom">

		<radialGradient id="SVGID_9_" cx="169.7521" cy="161.9013" r="152.8291" fx="151.7262" fy="167.1149"
                        gradientTransform="matrix(0.342 0.9397 -0.9397 0.342 271.5075 -48.0146)"
                        gradientUnits="userSpaceOnUse">
		<stop offset="0.9" style="stop-color:#008AF7;stop-opacity:0"/>
            <stop offset="1" style="stop-color:#0096F7;stop-opacity:0.4"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_9_)" d="M218.55,303.26C145,330.04,63.66,292.11,36.89,218.55
		C10.12,145,48.05,63.66,121.6,36.89c73.56-26.77,154.89,11.16,181.66,84.71C330.04,195.16,292.11,276.49,218.55,303.26z"/>
</g>
    <g id="Kont_Left">
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#008CFA" d="M30.85,187v-0.2c0.08,0.1,0.03,0.03,0.1,0.2H30.85z M28.69,175.32
		c-0.22-1.02,0.03-3.71-0.34-4.67c0.15,38.25,15.45,72.93,40.22,98.34c-0.1-0.3-0.21-0.58-0.34-0.76c-0.41-0.55-0.64-1.34-1.18-1.77
		v-0.1c0.22,0.06,0.26,0.07,0.39,0.2c0.57-0.09,0.43-0.41,0.79-0.69c0.09-0.11,0.25-0.01,0.39,0.1c0.64-0.04,0.78-0.33,1.18-0.59
		c-0.08-1.81-0.96-2.77-1.67-3.92c-0.5-0.82-0.73-1.7-1.28-2.45c-0.53-0.74-1.43-1.31-2.16-1.86c-0.63-0.48-1.09-1.23-1.57-1.86
		c-0.23-0.16-0.46-0.33-0.69-0.49c-0.48-0.58-0.74-1.23-1.18-1.86c-0.46-0.68-1.2-1.28-1.67-1.96c-0.65-0.95-1.19-1.83-1.86-2.75
		c-1.14-1.54-2.96-2.56-4.12-4.12c-0.56-0.75-1.01-1.51-1.57-2.26c-0.3-0.4-0.8-0.75-1.08-1.18c-0.58-0.89-0.81-1.95-1.37-2.85
		c-1.4-2.24-3.17-4.38-4.51-6.67c-0.42-0.71-0.48-1.45-0.79-2.25c-0.25-0.66-0.72-1.44-0.98-2.06c-0.33-0.78-0.37-1.48-0.69-2.26
		c-0.58-1.4-1.45-2.76-2.06-4.22c-0.41-0.99-0.34-2.08-0.69-3.14c-0.42-1.29-1.07-2.43-1.57-3.63c-1.03-2.51-1.65-6.05-3.14-8.04
		c-0.17-0.26-0.01-0.13-0.29-0.1c-1.04-2.22-1.46-4.98-2.16-7.55c-0.21-0.79-0.08-1.35-0.29-2.16c-0.25-0.96-0.54-2.09-0.78-3.04
		c-0.1-0.82-0.2-1.63-0.29-2.45c-0.14-0.52-0.36-1.1-0.39-1.77c0.07,0.08,0.13,0.22,0.2,0.3v0.1h0.1c-0.07-0.62-0.13-1.24-0.2-1.86
		c-0.1,0.15-0.1,0.4-0.1,0.69c-0.03-0.03-0.07-0.07-0.1-0.1c-0.55-0.5-0.15-1.37-0.29-2.06c-0.24-1.19-0.58-2.25-0.69-3.53
		c-0.12,0.18-0.11,0.56-0.1,0.88h-0.1c-0.38-1.65-0.51-3.83-0.88-5.49C28.65,176.75,28.8,175.84,28.69,175.32z"/>
</g>
    <g id="Kont_Main_Kopie">
	<radialGradient id="SVGID_10_" cx="30.8873" cy="186.9008" r="0.0988" gradientUnits="userSpaceOnUse">
		<stop offset="0" style="stop-color:#0CCFFF"/>
        <stop offset="0.1842" style="stop-color:#0BC2FB"/>
        <stop offset="0.5257" style="stop-color:#079FF0"/>
        <stop offset="0.6568" style="stop-color:#0690EB"/>
        <stop offset="0.9001" style="stop-color:#004B96"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_10_)"
              d="M30.95,187c-0.06-0.17-0.02-0.09-0.1-0.2v0.2H30.95z"/>

        <radialGradient id="SVGID_11_" cx="92.9938" cy="272.6319" r="265.3621" fx="93.1629" fy="85.9785"
                        gradientTransform="matrix(-0.7998 -0.6002 0.6544 -0.872 -11.0242 566.1816)"
                        gradientUnits="userSpaceOnUse">
		<stop offset="0.7484" style="stop-color:#3DCFFF;stop-opacity:0"/>
            <stop offset="0.7965" style="stop-color:#39CFFF;stop-opacity:0.3213"/>
            <stop offset="0.8403" style="stop-color:#2ECEFF;stop-opacity:0.6133"/>
            <stop offset="0.8683" style="stop-color:#23CDFF;stop-opacity:0.8"/>
            <stop offset="0.9988" style="stop-color:#00CAFF"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_11_)" d="M189.59,32.68c0.37,0.41,1.2,0.37,1.57,0.79h0.78
		C191.52,32.83,190.67,32.64,189.59,32.68z M196.16,33.66v0.1c0.22,0.17,0.21,0.24,0.59,0.29c-0.13,0.16-0.06,0.11-0.29,0.2
		c0.46,0.33,0.86,0.03,1.57,0v-0.1c-0.57-0.19-0.94-0.55-1.67-0.59C196.26,33.64,196.33,33.6,196.16,33.66z M193.71,33.76
		c-0.59-0.15-1.2,0.1-1.57-0.1h-0.2c0.22,0.32,0.49,0.35,0.79,0.59h0.1c-0.03,0.07-0.06,0.13-0.1,0.2c0.03,0.03,0.07,0.07,0.1,0.1
		H194v0.49c0.27,0.03,0.69,0.07,0.88,0.2c0.61,0.02,1.67,0.13,1.96-0.2h0.1c-0.03-0.1-0.07-0.2-0.1-0.29
		c-0.65-0.23-1.45-0.16-2.06-0.49C194.52,34.1,194.07,33.85,193.71,33.76z M199.2,42.59c-0.91-0.13-1.78-0.26-2.45,0.29h-0.2
		c0.36,0.38,1.2,0.66,1.86,0.69c-0.36,0.24-1.75,0.1-2.16-0.2h-1.08v0.2c0.15,0.05,0.16,0.07,0.39,0.1
		c-0.82,0.56-1.81-0.21-2.35-0.1c-0.29,0.06-0.95,0.25-1.37,0.29c1.03,0.86,2.85,0.76,3.83,1.47h0.69c-0.05-0.15-0.07-0.16-0.1-0.39
		c-0.31-0.15-0.53-0.27-0.98-0.29v-0.1c0.67,0.01,0.9,0.31,1.37,0.49c0.46-0.19,1.41-0.37,1.76-0.39c0.01-0.43,0.08-0.21,0.2-0.69
		c0.79-0.02,1.36-0.18,1.86,0.2h0.29C200.52,43.67,199.56,43.08,199.2,42.59z M201.36,53.28c-0.46-0.01-0.76-0.01-0.98,0.2h-0.2
		c0.11,0.58,0.55,1.4,0.79,1.67c-0.03,0.03-0.07,0.07-0.1,0.1c-0.12,0-0.05,0.06-0.2-0.1h-0.2c0.1,0.19,0.13,0.27,0.29,0.39
		c-0.03,0.03-0.06,0.07-0.1,0.1c-0.13,0.09-0.24,0.09-0.49,0.1c0.1,0.08,0.02,0.04,0.2,0.1c-0.13,0.09-0.24,0.09-0.49,0.1
		c0.06,0.31,0.02,0.24,0.19,0.39c-0.14,0.24-0.12,0.18-0.49,0.2c0.1,0.29,0.2,0.59,0.3,0.88c0.1,0.03,0.19,0.07,0.29,0.1
		c0.25,0.55-0.25,0.59,0.2,0.98c-0.17,0.24-0.09,0.18-0.2,0.49c0.23,0.16,0.29,0.43,0.49,0.59c0.54,0.41,1.2,0.62,1.57,1.18
		c0.2,0.3,0.2,1.13,0.39,1.37c0.22,0.28,0.79,0.25,0.98,0.59c0.15,0.27,0.39,1.37,0.39,1.37c0.2,0.06,0.39,0.13,0.59,0.2
		c0.26,0.26,0.52,0.52,0.78,0.78c-0.14,0.24,0.02,0.11-0.29,0.2c0.26,1.43,2.38,1.05,3.24,1.67c0.24-0.14,0.11,0.02,0.2-0.29
		c0.13,0.13,0.26,0.26,0.39,0.39c0.59-0.03,1.18-0.07,1.77-0.1v-0.2c0.37-0.25,1.08-0.44,1.37-0.39c-0.09-0.45-0.29-0.48-0.49-0.79
		c-4.05,0.11-6.07-3.19-7.65-5.89c-0.18-0.12,0.01-0.05,0.1-0.2c-0.46-0.31-0.38-0.71-0.69-1.18c-0.23-0.2-0.46-0.39-0.69-0.59
		c-0.1-0.19-0.23-3.02-0.2-3.53C202.09,53.9,201.71,53.58,201.36,53.28z M212.84,55.34h0.1c-0.12-0.49-0.78-0.69-1.37-0.69
		c-0.09,0.33-0.05,0.31,0.1,0.59C212.15,55.23,212.62,55.21,212.84,55.34z M208.91,70.84c-0.12,0.22-0.23,0.38-0.29,0.69
		c0.16,0.15,0.16,0.31,0.29,0.49c0.24,0.33,0.69,0.5,0.98,0.78c0.48-0.04,0.75-0.17,1.08-0.1v-0.2c0.14-0.27-0.16-0.98-0.39-1.37
		C210.02,71.01,209.62,70.84,208.91,70.84z M194.79,106.75c-0.19,0.09-0.07,0.04-0.29,0v0.1c-0.1,0.12,0.02,0.12-0.1,0.29
		c0.12,0.52,0.41,0.38,0.69,0.69c0.07,0.12-0.02,0.27-0.1,0.49c0.07,0.03,0.13,0.06,0.2,0.1v0.1h0.1c0.04-0.22,0.08-0.71,0.2-0.88
		c0.12,0,0.05-0.06,0.2,0.1c0.07-0.11,0.06-0.09,0.1-0.29c0.48-0.12,0.9-0.76,1.08-1.18c-0.21-0.19-0.81-0.98-0.98-1.08
		c-0.28-0.16-0.48-0.02-0.69-0.2h-0.2c-0.11,0.51-0.08,0.9,0.29,1.18C195.17,106.46,195.01,106.58,194.79,106.75z M160.45,126.56
		c-0.33-0.05-1.9-1.12-2.55-0.39h-0.29c0.13-0.36,0.57-0.75,0.29-1.18c0.08-0.34,0.14-0.26,0.29-0.49c0.31,0.06,0.29,0.09,0.49,0.2
		l0.2-0.29h0.1c-0.21-0.59-0.7-0.59-1.08-0.98c-0.27-0.28-0.18-0.62-0.39-0.98c-0.15-0.25-0.47-0.11-0.69-0.29
		c-0.17-0.15-0.16-0.49-0.29-0.69c-0.26-0.37-1.1-0.83-1.47-1.08c0-1.97-0.66-3.54-2.16-4.02c0.09-1.26,0.68-1.42,1.18-2.16
		c0.4-0.59,0.41-1.36,0.98-1.77c0-0.37,0.01-0.64-0.2-0.78c-0.41-0.29-2.89-0.14-3.24,0c-0.03-0.03-0.07-0.07-0.1-0.1
		c0.05-0.29,0.14-0.67,0.29-0.88c0.18-0.47,0.94-0.85,1.37-1.08c0.08-0.4,0.13-0.66,0.1-0.98c0.26-0.13,0.34-0.26,0.69-0.49
		c-0.02-0.23-0.02-0.28-0.1-0.39v-0.29c0.13,0.1,0.26,0.2,0.39,0.29c0.12-0.42-0.2-0.33,0.2-0.59v-0.1
		c-0.16,0.03-0.33,0.06-0.49,0.1c-0.05-0.15-0.07-0.16-0.1-0.39h-0.2c-0.1,0.34-0.04,0.55-0.69,0.59c-0.07,0.26-0.13,0.52-0.2,0.78
		c0.13,0.13,0.26,0.26,0.39,0.39c-0.55,0.63-2.37,0.39-3.04,0.1c-0.37,0.58-0.72,1.34-1.18,1.86c-0.2,0.1-0.39,0.2-0.59,0.29
		c-0.12,0.16-0.09,0.53-0.2,0.69c-0.09,0.06-0.2,0.03-0.39,0.1c-0.08-0.18-0.14-0.26-0.2-0.49c-0.38,0.13-0.68,0.38-0.98,0.59
		c0.08,0.65,0.74,1.26,1.18,1.57c-0.14,0.59-0.51,0.84-0.98,1.08v0.79h-0.29v0.2h1.08c-0.02,0.23-0.02,0.28-0.1,0.39
		c-0.24,0.54-0.82,0.66-1.37,0.88c-0.06,0.17-0.02,0.1-0.1,0.2c0.09,0.36,0.18,0.27,0.29,0.59c0.17-0.06,0.1-0.02,0.2-0.1
		c0.53-0.07,0.5-0.31,0.79-0.59c0.1,0.03,0.04-0.03,0.1,0.1c0.03,0.07-0.09,1-0.29,1.18v0.49c0.16-0.03,0.33-0.07,0.49-0.1
		c0.04-0.28,0.06-0.42,0.2-0.59v-0.1c0.32,0.14,0.22,0.25,0.69,0.29v-0.88h0.2c0.14,0.26,0.28,0.41,0.49,0.59
		c-0.17,0.83-0.87,1.13-1.18,1.77c-0.1,0.2,0.07,0.61,0.29,0.78c0.06,0.17,0.02,0.1,0.1,0.2c0.05-0.12,0.12-0.3,0.2-0.39
		c0.1-0.08,0.02-0.04,0.2-0.1c0.16,0.16,0.33,0.33,0.49,0.49c0.18,0.23,0.14-0.16,0.29-0.2c0.4-0.09,0.45,0.46,1.08-0.2h0.2
		c-0.04,0.41-0.05,0.42-0.3,0.59c0.04,0.78,0.34,1.03,0.49,1.57c0.23,0.83,0.1,1.55,0,2.16c-0.03,0.03-0.07,0.07-0.1,0.1
		c-1.07,0.23-1.49-0.01-2.45-0.39c-0.16,0.16-0.33,0.33-0.49,0.49c0.11,0.19,0.41,0.38,0.59,0.49c-0.05,0.54-0.29,0.53-0.69,0.69
		c-0.06,0.17-0.02,0.09-0.1,0.2v0.29c0.28,0.03,0.43,0.08,0.69-0.1c0.2,0.04,0.19,0.02,0.29,0.1c0.26,0.32,0.19,0.89-0.1,1.18
		c-0.32,0.62-1.53,0.87-2.26,0.78c-0.16,0.23-0.33,0.46-0.49,0.69c0.14,0.24-0.02,0.12,0.29,0.2v0.39c0.34,0.08,0.27,0.14,0.49,0.29
		c0.23,0.14,0.96-0.12,1.28-0.2c0.16,0.34,0.29,0.59,0.59,0.78c-0.03,0.2-0.06,0.39-0.1,0.59c-0.44,0.23-0.48,0.48-1.18,0.49
		c-0.32,1.48-1.36,2.05-2.55,2.65v0.39c0.56-0.05,0.65-0.14,0.88,0.29c0.62-0.14,0.75-0.77,1.37-0.98c0.47-0.27,1.28,0.3,1.86,0.49
		c0.31-0.52,1.92-2.56,2.45-0.88c0.58,0.09,1.26,0.16,1.67-0.3c0.62,0.06,0.5,0.28,0.88,0.49c0.29,0.11,0.51-0.2,0.59-0.59
		c0.53-0.03,1.9-0.14,2.16,0.29c0.4,0,0.82-0.01,1.08-0.1v-0.39c1.19-0.03,1.4-0.77,2.26-1.08c0.16-0.61,0.38-1.48,0.39-2.16h-0.29
		C160.13,128.41,160.6,127.71,160.45,126.56z M144.95,113.32h0.1c0.16-0.24,0.42-0.29,0.59-0.49c0.33-0.39,0.3-1.46,0.69-1.86
		c0.78-0.82,1.51-0.47,1.86-2.06c-0.1-0.03-0.2-0.07-0.29-0.1c-0.34,0.35-1.03,0.56-1.47,0.79c-0.07,0.41-0.01,0.75-0.2,0.98
		c-0.16,0.3-0.55,0.46-0.88,0.59c0.13,0.52,0.11,1.45-0.39,1.86V113.32z M190.67,108.91c-1.3,0.43-0.93,0.96-1.67,1.57
		c0.16,0.66,0.48,1.12,0.49,1.86h0.29c0.17-0.49,0.28-1.22,0.69-1.47c-0.31-0.91-0.2-1.01,0.29-1.86
		C190.73,108.97,190.7,108.94,190.67,108.91z M137.49,129.12c1.51,0.09,4.23-0.57,4.91-1.57c0.7,0.04,1.32,0.04,1.86,0.2
		c0.21-0.26,0.19-0.56,0.39-0.88c0.49-0.49,0.98-0.98,1.47-1.47c-0.07-0.37-0.17-0.41-0.39-0.59c-0.05-2.51,0.15-2.79,1.67-3.73
		c-0.04-1.31-0.71-1.82-0.98-2.94c-0.43,0.05-0.82,0.16-1.18,0.29c-0.23-0.23-0.46-0.46-0.69-0.69c-0.24,0.08-0.24,0.23-0.39,0.29
		c-0.55,0.24-1.19-0.07-1.67,0.2c-0.62,0.35-0.31,0.85-1.08,1.18c0.08,0.41,0.16,0.36,0.49,0.49c-0.1,0.49-0.35,0.46-0.59,0.79
		c-0.63,0.01-1.12-0.03-1.47-0.29c-0.68-0.01-0.91,0.07-1.28,0.29c-0.02,0.38-0.11,0.58,0,0.79c0.01,0.64-0.11,0.76-0.49,0.98
		c0.02,0.79,0.44,1.47,0.88,1.86c-0.03,1.06-0.55,0.64-0.98,1.18c-0.23,0.29-0.08,0.67-0.39,0.88c-0.26,0.18-0.66,0.11-0.88,0.29
		c-0.07,0.11-0.06,0.09-0.1,0.29c0.2,0.04,0.19,0.02,0.29,0.1c0.03,0.03,0.07,0.06,0.1,0.1h-0.1c-0.11,0.23-0.19,0.27-0.39,0.39
		c0.08,0.47,0.25,0.52,0.2,0.88C137.17,128.61,137.3,128.65,137.49,129.12z M148.97,121.07c-0.17,0.33-0.41,0.67-0.69,0.88v0.2
		c0.59-0.02,0.64-0.17,0.98-0.39C149.27,121.3,149.31,121.21,148.97,121.07z M194,154.72h-0.2
		C193.96,154.84,193.88,154.88,194,154.72z M175.85,159.63c0.07,0.77,0.26,2.06,0.79,2.35c-0.07,0.1-0.13,0.2-0.2,0.29
		c0.35,0.28,0.73,0.61,1.28,0.69c0.03-0.5,0.23-0.66,0.29-0.98c-0.03-0.29-0.07-0.59-0.1-0.88c0.05-0.15,0.36-0.44,0.39-0.59
		c0.08-0.39-0.35-2.41-0.49-2.85c-0.03-0.03-0.07-0.07-0.1-0.1c-0.21,0.28-0.16,0.55-0.1,0.88c-0.45,0.16-0.91,0.23-1.27,0.49
		C176.12,159.1,176.06,159.45,175.85,159.63z M220.49,163.85c0.03-0.03,0.07-0.07,0.1-0.1c-0.3-0.22-0.61-0.53-0.79-0.88h-0.39
		c-0.21,0.26-0.49,0.51-0.79,0.69c0.03,0.1,0.07,0.2,0.1,0.29c0.49,0.1,0.98,0.2,1.47,0.29
		C220.29,164.04,220.39,163.94,220.49,163.85z M175.17,165.71h0.29c0.13,0.26,0.4,0.65,0.49,0.88c0.2,0.54-0.29,0.81-0.2,1.18
		c0.02,0.07,0.29,0.18,0.29,0.2c0.1,0.21-0.04,0.98-0.1,1.08c-0.03,1.15,0.05,1.61,0.69,2.06c0.12,0.1,0.12-0.02,0.29,0.1
		c0.54-0.09,0.7-0.33,0.69-0.98c0.42-0.11,0.58-0.27,0.88,0.1h0.39c0.21-1.06,0.16-2.53,0-3.53c-0.1-0.59,0.57-0.67,0.39-1.27
		c-0.11-0.37-0.37-0.54-0.39-1.18h-0.29v-0.39c-0.17-0.16-0.29-0.36-0.39-0.59c-1.17,0.05-0.97,0.69-1.57,1.18
		c-0.42,0.34-0.98,0.21-1.47,0.29C175.1,165.2,175.13,165.27,175.17,165.71z M219.71,166.79c0.03,0.03,0.07,0.07,0.1,0.1
		c0.07-0.07,0.13-0.13,0.2-0.2c0.03-0.45-0.04-0.57-0.1-1.08c-0.03-0.03-0.07-0.06-0.1-0.1h-0.39c-0.1,0.08-0.03,0.04-0.2,0.1
		c0.09,0.42,0.28,0.25,0.39,0.49C219.81,166.54,219.38,166.47,219.71,166.79z M165.45,168.36c0.11-0.09,0.01-0.25-0.1-0.39
		c-0.19-0.25-0.33-0.29-0.78-0.29c-0.11,0.07-0.09,0.06-0.29,0.1c0.06,0.17,0.02,0.1,0.1,0.2
		C164.43,168.1,165.23,168.45,165.45,168.36z M161.33,169.34c0.35,0.62,0.52,0.47,0.88,0.88c0.6-0.1,0.95-0.73,1.08-1.27
		c0.03-0.03,0.07-0.07,0.1-0.1h-0.1c-0.28-0.42-0.49-0.04-0.78-0.69h-0.49c-0.43,0.41-1.02,0.59-1.37,1.08
		c-0.03,0.03-0.06,0.07-0.1,0.1c0.23,0.09,0.16,0.04,0.29,0.2C161.07,169.48,161.15,169.42,161.33,169.34z M237.27,171.4
		c-0.26,0.23-0.21,0.45-0.59,0.59c0.08,0.44,0.27,0.5,0.39,0.88c0.65,0.07,1.06-0.05,1.47,0.1c0.26-0.66,0.92-0.74,1.18-1.28
		c0.12-0.24-0.1-0.54,0.1-0.69c0.02-0.01,0.65-0.19,0.69-0.2c-0.11-0.29-0.25-0.35-0.49-0.49c0.09-0.68,0.94-1.37,0.69-1.86
		c-0.58,0.95-1.55,2.04-2.84,1.96c-0.06,0.22,0.05,0.54-0.1,0.79C237.66,171.27,237.37,171.33,237.27,171.4z M206.85,168.85
		c-0.07,0.07-0.13,0.13-0.2,0.2v0.29h-0.29v0.59c0.27,0.03,0.69,0.07,0.88,0.2h0.2c-0.07-0.63-0.25-0.76-0.39-1.28H206.85z
		 M207.64,171.3c0.32-0.09,0.15,0.05,0.3-0.2h0.1c-0.14-0.29-0.44-0.42-0.79-0.49C207.3,171.12,207.39,171.04,207.64,171.3z
		 M158.59,171.11c-0.07-0.36,0.01-0.27-0.29-0.39c-0.16,0.17-0.4,0.36-0.59,0.49v0.29c0.17,0.06,0.1,0.02,0.2,0.1
		C158.29,171.5,158.3,171.3,158.59,171.11z M225.69,172.77c0.41-0.34,0.58-1.13,0.69-1.77c-0.1-0.03-0.2-0.07-0.29-0.1
		c-0.37,0.41-1.04,1.11-0.49,1.86c0.03,0.03,0.07,0.07,0.1,0.1V172.77z M217.84,176.8c-0.21-0.22-0.37-0.24-0.49-0.59
		c-0.59,0.14-1.04,0.5-1.47,0.79c0.01,0.28,0.04,0.42,0.1,0.59c0.6-0.06,1.9-0.47,2.35-0.2c0.55-0.02,0.67-0.04,0.79,0.39
		c0.56-0.04,2.83-0.82,3.24-1.08c0.1-0.03,0.2-0.07,0.29-0.1c0-0.29,0-0.54-0.1-0.69c-0.21,0.04-0.72,0.51-1.18,0.59
		c-0.04-0.2-0.02-0.19-0.1-0.29v-0.2c-0.43,0.05-0.43,0.2-0.69,0.29c-0.56-0.09-1.57-0.19-2.16,0.1
		C218.22,176.51,218.17,176.7,217.84,176.8z M167.51,267.35c1.85,0.68,2.33,3.16,3.83,4.22c1.65,1.17,4.88-0.04,6.77-0.49
		c0.86-0.21,2.37,0.11,2.75-0.1h0.39c0.23,0.12,0.28,0.71,0.49,0.88c0.23,0.07,0.46,0.13,0.69,0.2v0.2c0.45-0.04,0.78-0.1,0.98-0.39
		c0.2,0.04,0.19,0.02,0.29,0.1c0.06,0.15,0.12,0.04,0,0.2c-0.01,0.75,0.35,1.03,0.88,1.18c0.02,0.82-0.22,1.21-0.39,1.96
		c-0.07,0.3,0.12,0.73,0.1,0.88c-0.01,0.11-1.21,1.36-1.37,1.47c0.12,0.32,0.26,0.3,0.39,0.59c0.15,0.39-0.35,0.37-0.49,0.69
		c-0.34,0.77,0.27,1.16-0.2,1.67c-0.17,0.52-0.96,1.02-1.57,0.79c-0.03,0.03-0.06,0.07-0.1,0.1c0.15,0.94,1.09,1.15,1.57,1.76
		c0.12,0.16-0.01,0.38,0.1,0.59c0.1,0.18,1.81,1.27,2.06,1.37c0.33,0.07,0.66,0.13,0.98,0.2c0.7,0.31,1.28,0.88,1.86,1.28
		c0.74,0.5,1.72,0.5,2.45,0.98c0.96,0.64,0.8,1.59,1.77,2.06c-0.06,0.17-0.02,0.09-0.1,0.2c0.07,0.65,2.3,2.7,2.84,3.04
		c-0.03,0.72-0.71,0.93-1.18,1.18c0.07,0.1,0.13,0.2,0.2,0.29h0.29c0.06,0.54,0.29,0.56,0.29,0.88c0.46,0.2,0.64,0.51,1.18,0.59
		c0.44,2.58-1.88,2.6-3.43,3.73c-0.19,0.14-0.15,0.4-0.29,0.59c-0.12,0.15-0.47,0.15-0.59,0.29c-0.23,0.28,0.1,0.48-0.1,0.79
		c-0.24,0.38-1.3,1.16-1.77,1.37c0.44,0.87-0.07,0.46-0.2,1.08c0.03,0.29,0.07,0.59,0.1,0.88c0.57,0.28,1.31,0.4,1.96,0.69
		c1.31,0.57,2.27,1.51,4.02,1.67c0.03,0.03,0.07,0.07,0.1,0.1c-0.11,0.22-0.14,0.15-0.29,0.29c-0.07,0.17,0.19,0.21-0.1,0.49
		c0.14,0.28,0.35,0.33,0.69,0.39c-0.1,0.17-0.13,0.16-0.2,0.39c0.15,0.13,0.21,0.18,0.29,0.39c0.49,0.06,0.99,0.13,1.48,0.21
		c23.26-4.47,44.5-14.62,62.21-28.95c0.36-1.63,0.68-3.28,0.76-3.54c0.07-0.23-0.12-0.27-0.1-0.39c0.04-0.25,2.07-4.05,2.26-4.22
		c-0.02-0.25-0.04-0.33-0.1-0.49c-0.49,0.05-0.56,0.17-1.08,0.2c0-0.65-0.06-1.09,0-1.37c0.2-0.94,1.11-1.53,1.18-2.84
		c-0.49-0.01-0.57-0.05-0.78-0.29c-0.37-0.48,0.41-1.84,0.78-2.55c0.28-0.52,0.86-0.97,1.18-1.47c0.44-0.7,0.61-1.47,1.08-2.16
		c0.68-1.01,1.52-2.06,2.26-3.04c0.36-0.48,0.93-0.88,1.27-1.37c1.98-2.82,3.52-5.83,5.5-8.63c1.05-1.49,2.14-3.04,3.24-4.51
		c0.56-0.75,1.36-1.45,1.86-2.26c2.19-3.49,3.93-7.26,5.59-11.28c0.45-1.08,0.5-2.31,0.88-3.43c0.81-2.37,1.76-4.86,2.45-7.36v-1.96
		c0.11-0.38,0.63-0.71,0.49-1.28c-0.17-0.68-0.54-1.88-0.1-2.55v-0.39c-1.3,0.3-0.86,0.7-1.37,1.67c-0.32,0.61-1.01,1.03-1.37,1.57
		c-0.07,0.2-0.13,0.39-0.2,0.59c-0.33,0.49-0.85,0.75-1.37,1.08c-0.51,0.32-0.66,1.15-1.08,1.57c-0.29,0.29-0.6,0.27-0.98,0.49
		c-0.62,0.35-1.19,2.16-1.77,2.75c-0.31,0.31-1.05,0.2-1.37,0.49c-0.41,0.37-0.99,1.56-1.37,2.06c-0.29,0.38-0.85,0.62-1.18,0.98
		c-0.86-0.02-1.1-0.3-1.67-0.49c-0.04-0.21-0.09-0.62-0.2-0.79c-0.25-0.1-1.08,0.28-1.28,0.59h-0.2c0.11-0.58,0.77-1.26,1.18-1.57
		c0-1.25-0.52-1.25-0.88-2.06c-0.62,0.04-0.91,0.07-1.38,0.2c-0.1-0.23-0.19-0.46-0.29-0.69c-0.94-0.32-1.91-0.16-2.26-1.18
		c-0.75-0.06-0.79,0.06-1.47-0.2c-0.13,0.03-0.55,0.13-0.69,0.1c-0.74-0.18-1.8-0.65-2.65-0.78c-0.29-1.56-1.41-4.39-2.55-5
		c-0.35-0.19-0.68-0.08-0.98-0.29c-0.42-0.29-0.22-0.58-0.78-0.79c-0.24-0.17-0.67-0.2-1.08-0.2c-0.06-0.63-0.35-0.66-0.49-1.08
		c-0.33-1-0.05-2.06-0.49-2.75v-1.27c-0.13-0.31-0.44-0.19-0.69-0.39c-0.2-0.16-0.73-1.45-0.79-1.86c-0.83-0.33-1.43-0.44-1.86-1.18
		c-0.41,0.08-0.47,0.23-0.79,0.39c-0.14-0.19-0.38-0.36-0.59-0.49c0.03-0.2,0.07-0.39,0.1-0.59c-0.43-0.18-0.47-0.34-0.79-0.59
		c0-0.46-0.04-1.03-0.1-1.18c-0.06-1.1-0.74-0.82-1.27-1.37c-0.16-0.17-0.16-0.49-0.3-0.69c-0.32-0.45-0.86-0.84-1.18-1.27
		c-0.75-1.04-1.79-1.88-2.45-2.94c-0.07-0.3-0.13-0.59-0.2-0.88c-0.07-0.15-0.39-0.27-0.49-0.39c-0.03-0.2-0.07-0.39-0.1-0.59
		c-0.16-0.1-0.33-0.2-0.49-0.29c-0.25-0.36-0.24-0.84-0.49-1.18c-0.39-0.53-1.65-0.96-2.16-1.47c-0.6-0.6-1.01-1.63-1.47-2.35h-0.3
		v-0.49c0.16,0.05,2.04,1.19,2.16,1.37c0.2,0.31,0.06,0.88,0.29,1.18c0.22,0.29,0.75,0.3,1.08,0.49c0.12,0.07,0.1,0.31,0.2,0.39
		c0.4,0.36,1.23,0.6,1.77,0.59c0.05-0.43,0.36-0.89,0.2-1.47c-0.06-0.19-0.28-0.37-0.2-0.78c0.05-0.23,0.24-0.8,0.2-1.08
		c-0.13-0.86-0.38-1.84,0.1-2.45v-0.1c0.42,0.54,0.43,3.86,0.2,4.51c0.06,0.03,0.13,0.07,0.2,0.1c0.03,0.03,0.07,0.07,0.1,0.1
		c0.12-0.22,0.26-0.3,0.39-0.49c0.7,0.08,1.41,0.27,1.77,0.69c0.19,0.22,0.16,0.52,0.39,0.69c0.14,0.1,0.4,0.05,0.49,0.2
		c0.11,0.17-0.05,0.37,0.1,0.49c0.2,0.07,0.39,0.13,0.59,0.2c0.49,0.35,1.36,1.25,1.57,1.86c0.2,0.03,0.39,0.07,0.59,0.1
		c0,0.27,0,0.45,0.1,0.59c0.19,0.32,0.3,0.09,0.59,0.29v0.1c0.24,0.24,0.59,0.62,0.79,0.88h0.29c0.05,0.32,0.17,0.62,0,0.88
		c0.06,0.24,0.95,1.19,1.18,1.28c0.38,0.17,1.56-0.06,2.16,0.39c0.27,0.21,2.17,2.66,2.26,2.94c-0.03,0.56-0.07,1.11-0.1,1.67
		c0.16,0.13,0.33,0.26,0.49,0.39c0.26,0.39,0.08,0.78,0.3,1.27c0.31,0.71,1.25,1.12,1.67,1.77c4.21,0,3.18,3.81,6.67,4.51
		c0.06,0.27,0.24,0.5,0.29,0.69c0.18,0.61-0.29,1.11,0,1.67c0.13,0.1,0.26,0.2,0.39,0.29c0.06,0.29,0.13,0.59,0.2,0.88
		c0.1,0.07,0.2,0.13,0.29,0.2c0.19,0.48-0.25,0.86,0,1.28c0.2,0.53,0.43,0.21,0.79,0.49c0.28,0.34,0.18,0.84,0.39,1.28
		c0.18,0.36,0.65,0.83,0.79,1.17c0.2,0.53-0.23,0.84,0,1.38c0.19,0.45,0.7,0.5,0.49,1.18c0.44-0.1,0.23-0.25,0.49-0.39
		c0.26-0.03,0.52-0.07,0.78-0.1c0.49-0.29,0.69-0.88,1.08-1.28c0.25-0.25,0.68-0.29,0.88-0.59c0.55-0.84,0.79-2.16,1.47-2.84
		c0.49-0.5,1.24-0.71,1.67-1.28c0.69-0.92,1.19-1.87,1.86-2.85c0.43-0.36,0.85-0.72,1.28-1.08c0.68-0.99,0.79-2.39,1.47-3.34
		c0.33-0.33,0.66-0.65,0.98-0.98c0.25-0.35,0.24-0.79,0.49-1.18c0.28-0.42,0.89-0.75,1.18-1.18c0.34-0.5,0.4-1.03,0.69-1.57
		c0.15-0.3,0.6-0.73,0.69-1.08c0.06-0.25-0.17-0.62-0.2-0.79c-0.09-0.47,0.12-1.31,0.29-1.67c0.41-0.84,1.1-1.6,1.57-2.35
		c0.26-0.42,0.24-0.84,0.49-1.28c0.36-0.62,1.18-0.88,1.47-1.57c0.35-0.83-0.2-1.78,0.2-2.65c0.23-0.5,0.98-0.96,1.18-1.47
		c0.07-0.88,0.13-1.77,0.2-2.65c0.21-0.76,0.9-1.29,1.08-1.96c0.23-0.89-1.34-3.68,0.1-4.02v-0.29h0.29c0.03-0.03,0.07-0.07,0.1-0.1
		c0-0.37,0.14-0.96,0.1-1.18c-0.07-0.37-0.46-0.63-0.39-1.18c0.1-0.78,0.83-3.98,0-4.91v-0.1c-0.07,0.07-0.13,0.13-0.2,0.2
		c-0.65-0.07-1.35-0.74-1.67-1.18c-0.51,0.04-1.64,0.7-1.96,1.08c-1.76-0.04-2.22-1.77-2.75-3.04c-0.25-0.61-0.02-1.32-0.39-1.76
		c-0.03-0.03-0.06-0.07-0.1-0.1c-0.21,0.55,0,1.33-0.2,2.06c-0.33,1.25-0.36,2.94-0.79,4.22c-0.12,0.36-0.47,0.7-0.59,1.08
		c-0.27,0.06-0.51,0.1-0.88,0.1c-0.12,0.32-0.15,0.59-0.39,0.79c-0.31,0.15-0.57-0.24-0.98-0.1c-0.22,0.08-0.23,0.39-0.39,0.49
		c-0.36,0.22-0.66-0.14-0.98,0.29c-0.65-0.13-0.91-1.46-1.18-1.96c-0.36-0.1-0.72-0.2-1.08-0.29c-0.69-0.1-1.37,0.63-2.06,0.2
		c-0.51-0.21-0.55-0.9-0.88-1.28c-0.3-0.2-0.67-0.05-1.08-0.2c-0.33-0.12-1.74-1.34-1.86-1.67c-0.25-0.35,0-3.49,0.2-3.92
		c0.16-0.36,0.53-0.47,0.69-0.88c0.21,0.05,0.35,0.09,0.49,0.2c0.5,0.34,0.5,0.94,0.88,1.37c0.22,0.33,0.63,0.1,0.98,0.29
		c0.8,0.44,1.08,1.74,1.86,2.26c0.54,0.54,1.02-0.37,1.28-0.78c0.08-0.07,0.22-0.13,0.29-0.2c0.51,0.1,0.41,0.45,0.78,0.59h0.88
		c0.12,0.06,0.15,0.34,0.2,0.49c0.55-0.09,0.81-0.16,1.47-0.2c0.12-0.3,0.25-0.62,0.39-0.88c0.2,0.04,0.19,0.02,0.29,0.1
		c0.65-0.19,0.5-0.69,1.28-0.59c0.37-0.95,0.86-2.36,0.98-3.63c0.03-0.03,0.06-0.07,0.1-0.1h0.39c0.04,0.02,1.43,2.23,1.47,2.35
		c0.47-0.07,1.5-0.56,1.67-0.78c0.13-0.17,0.2-0.5,0.39-0.59c0.16,0.03,0.33,0.07,0.49,0.1c0.13-0.26,0.26-0.52,0.39-0.79
		c0.35-0.3,0.71-0.5,1.08-0.78c0.18-0.14,0.22-0.45,0.39-0.59c0.42-0.34,1.07-0.33,1.37-0.79c0.07-0.23,0.13-0.46,0.2-0.69
		c0.06-0.09,0.34-0.18,0.39-0.29c0.03-0.33,0.07-0.65,0.1-0.98c0.57-0.93,1.61-1.82,2.06-2.85c0.36-0.82,0.39-1.75,0.88-2.45v-0.2
		h0.2c0.27,0.29,0.43,0.35,0.49,0.88c0.26-0.12,0.2-0.19,0.49-0.29c0.4,0.89,0.75,1.31,1.57,1.77c0.09,0.05,0.32,0.03,0.49-0.1
		c0.79,0.17,0.49,1.21,1.08,1.57c0.5,0.3,1.08-0.09,1.57,0.59c0.23-0.02,0.28-0.02,0.39-0.1c0.45-0.18,0.35-0.52,0.59-0.88
		c0.08,0.02,0.11-0.02,0.2,0.29c0.24-0.11,0.36-0.28,0.49-0.49c0.62,0.18,0.28,0.61,0.49,1.18c0.08,0.22,0.39,0.46,0.49,0.69
		c0.34,0.79,0.35,1.54,0.69,2.35c0.32,0.78,0.42,1.85,0.79,2.75c1.26,3.13,2.3,6.6,2.65,10.69h0.08c0.19-2.97,0.29-5.96,0.29-8.98
		c0-78.28-63.46-141.73-141.73-141.73c-0.56,0-1.12,0.01-1.67,0.02c0.7,0.43,2.23-0.1,3.13,0.09c0.97,0.21,2.14-0.04,3.24,0.2
		c2.14,0.46,4.64,0.42,6.87,0.39c-0.1,0.07-0.09,0.06-0.29,0.1c0.56,0.39,1.54,0.02,2.35,0.2c1.86,0.29,3.73,0.59,5.59,0.88
		c-0.14,0.09-0.32,0.1-0.59,0.1c0.03,0.03,0.07,0.07,0.1,0.1c1.14,0.83,3.82,0.39,5,1.18c0.26,0.16,0.26,0.51,0.49,0.69
		c0.56,0.16,1.11,0.33,1.67,0.49c0.86,0.36,1.95,1.11,2.85,1.37c0.16-0.03,0.33-0.07,0.49-0.1c0.46,0.09,0.96,0.37,1.47,0.49h1.08
		c1.13,0.4,2.19,0.85,3.33,1.28c-0.11,0.08-0.16,0.08-0.39,0.1c0.03,0.03,0.07,0.07,0.1,0.1c0.79,0.57,2.42,0.15,3.24,0.69h0.2
		c-0.03,0.23-0.05,0.24-0.1,0.39c-1.07,0.05-2.53-0.71-3.92-0.29c-0.23,0.07-0.28,0.22-0.59,0.29c0.15,0.29,0.58,0.46,0.88,0.59
		c-0.13,0.16-0.06,0.11-0.3,0.2c0.47,1.24,2.01,0.35,3.04,0.78c0.32,0.14,0.81,0.52,1.18,0.69c-0.27,0.27-0.37,0.23-0.88,0.39
		c0.31,0.8,1.2,1.21,1.77,1.77c-0.03,0.03-0.07,0.06-0.1,0.1c-0.61-0.04-1.51-0.4-1.86-0.2h-0.2c0.07,0.07,0.13,0.13,0.2,0.2v0.1
		c-0.19-0.02-2.7-0.7-2.84-0.78c-0.63-0.02-1.42-0.13-1.47,0.2c-0.74,0-0.59,0.07-0.88,0.29c0.37,0.51,0.75,0.81,1.37,1.08v0.2
		c-0.55-0.14-1.44-0.52-2.06-0.1c-0.43,0.06-0.34,0.12-0.59,0.29c0.51,1.11,2.74,1.1,3.83,1.67v0.39h0.49
		c0.27,0.29,0.67,0.65,0.98,0.88v0.1c-0.28-0.08-0.34-0.1-0.49-0.29h-0.29c0.1,0.28,0.17,0.35,0.39,0.49
		c-0.1,0.08-0.03,0.04-0.2,0.1c0.13,0.17,0.37,0.23,0.49,0.39v0.29c0.29,0.1,0.59,0.2,0.88,0.29c0.35,0.31,0.33,0.86,0.59,1.28
		c0.36,0.23,0.72,0.46,1.08,0.69c-0.07,0.07-0.13,0.13-0.2,0.2c0.26,0.25,0.61,0.35,0.88,0.59c-0.03,0.06-0.07,0.13-0.1,0.2
		c0.1,0.1,0.2,0.2,0.29,0.29c0.06-0.03,0.13-0.07,0.2-0.1c0.32,0.07,0.28,0.24,0.39,0.49c0.2-0.04,0.19-0.02,0.29-0.1
		c0,0,0.39-0.02,0.2-0.1c-0.03-0.03-0.06-0.07-0.1-0.1c0.71,0.09,1.25,0.83,1.77,1.18c-0.01,0.44-0.04,1.21-0.1,1.37
		c0.17,0.29,2.76,1.07,3.24,1.18c0.36-0.37,1.23-0.52,1.77-0.1h0.2c-0.02,0.25-0.04,0.33-0.1,0.49c-0.46-0.03-0.92-0.07-1.37-0.1
		c-0.34,0.1-1.07,0.44-1.37,0.29c-0.24,0.12-0.15,0.17-0.39,0.29c0.07,0.27,0.14,0.42,0.29,0.59v0.1c-0.42,0.01-1.11,0.07-1.37-0.1
		c-0.35,0-0.66,0.02-0.88,0.1c0.06,0.17,0.02,0.1,0.1,0.2c0.47,0.3,1.76,0.21,2.35,0.59c0.58,0.36,0.51,1.32,1.18,1.57v0.2
		c-1-0.28-1.59-1.07-2.45-1.47c-0.73-0.33-0.77,0.27-1.47,0.1c-0.54-0.13-0.92-0.4-1.77-0.39c0.05,0.78,0.44,0.55,0.88,0.88
		c0.2,0.15,0.33,0.72,0.69,0.98c0.37,0.27,0.79,0.33,1.18,0.59c0.32,0.21,1.04,0.67,1.28,0.98c0.44,0.59,0.49,1.33,1.08,1.77
		c0.34,0.25,0.86,0.56,1.28,0.69c0.26,0.03,0.52,0.07,0.79,0.1c0.32,0.17,0.59,0.59,0.88,0.78c0.32,0.21,0.69,0.26,0.98,0.49
		c0.48-0.04,0.4-0.01,0.39-0.29c0.43,0.01,2.06,0.21,2.35,0.39c0.2,0.2,0.39,0.39,0.59,0.59v0.3c-0.61-0.03-0.87-0.17-1.37-0.3
		c-0.1-0.02-4.02,0.34-4.41,0.49c-0.43,0.16-0.92,0.59-1.37,0.78c-0.35,0.15-1.57-0.15-1.77-0.29h-0.69c0.07,0.2,0.13,0.39,0.2,0.59
		c0.58,0.23,1.33,0.31,1.86,0.39c0.23-0.03,0.46-0.07,0.69-0.1c0.79,0.21,1.49,0.85,2.16,1.18c-0.25,0.37-0.9,0.03-1.28,0.29
		c-0.31,0.22-0.45,0.81-0.59,1.18c-0.5,0.09-1.41,0.37-1.86,0.29c-0.29,0.29-0.59,0.59-0.88,0.88c-0.41,0.79,0.16,1.49-0.79,1.77
		c0.03,0.69,0.27,1.57-0.1,2.06c-0.2,0.13-0.72,0.06-0.79,0.1c-0.31,0.15-0.24,0.48-0.19,0.98c-0.03,0.03-0.07,0.07-0.1,0.1
		c-0.9-0.16-1.4-1.18-2.36-1.18c-1.09,0-1.59,0.58-2.84,0.59c0.33,0.37,0.93,0.21,1.37,0.49c0.77,0.49,0.89,1.57,1.47,2.26
		c0.35,0.42,0.8,0.08,1.28,0.39c0.6,0.39,0.64,1.2,1.08,1.77v0.1c-0.42-0.04-0.61-0.26-0.88-0.29c-0.28-0.04-0.46,0.26-0.59,0.29
		c-0.23-0.03-0.46-0.07-0.69-0.1c-0.11,0.36,0.17,0.78,0,1.28c-0.17,0.16-0.33,0.33-0.49,0.49c-0.23,0.51,0.07,0.76-0.29,1.08
		c0.08,0.86,1.18,1.32,1.77,1.67c-0.07,0.27-0.12,0.73-0.2,0.88c-0.36,0.17-2.71-0.12-3.04-0.39c-0.29,0-0.54,0-0.69,0.1
		c-0.09,0.22,0.12,0.48-0.2,0.69c0.27,0.58,1.12,0.68,1.57,1.08c0.41-0.06,0.48-0.18,0.78-0.29c0.23,0.26,0.47,0.51,0.79,0.69
		c-0.03,0.38-0.11,0.57-0.3,0.79c-0.16,0.15-0.16-0.09-0.39-0.1c-0.23,0.07-0.46,0.13-0.69,0.2c-0.52-0.1-0.96-0.62-1.37-0.78
		c-0.43-0.18-0.68,0.19-0.69,0.2c-0.34,0.13-0.53-0.16-0.88-0.2c-0.04-1.43-0.77-1.03-1.37-1.77c-0.19-0.09-0.31-0.66-0.2-0.88
		c-0.13-0.71-0.88-0.73-1.47-0.98c-0.76-0.32-1.91-0.81-2.84-1.18c-0.05-0.12-0.12-0.3-0.2-0.39v-0.1c1.05,0.67,3.99,0.86,5.49,0.49
		c0.86-0.21,1.53,0.3,2.26-0.1c0.52-0.29,0.79-0.94,1.18-1.37c0.01-0.75,0.03-1.46-0.29-1.86c-0.22-0.3-0.24-0.1-0.59-0.29
		c-0.26-0.29-0.52-0.59-0.79-0.88c-0.4-0.26-0.98-0.11-1.47-0.29c-0.61-0.22-1.44-0.08-2.45-0.39c-1.3-0.4-2.71-1.17-4.22-0.69
		c-0.51,0.16-0.71-0.33-1.08-0.2c-0.03,0.1-0.06,0.2-0.1,0.29c-0.29,0.13-0.84-0.15-0.98-0.1c-0.25-0.15-0.2-0.21-0.2-0.59
		c-0.38-0.11-0.67,0.03-0.98-0.2c-0.65,0-0.7,0.2-0.69,0.59c-0.55-0.08-1.33-0.07-1.86-0.1c0.19-0.33,0.26-0.22,0.59-0.2
		c-0.15-0.44-0.05-0.51,0.2-0.79c0.03-0.03,0.07-0.07,0.1-0.1h-0.1c-0.56-0.68-1.83-0.37-2.36-0.78c-0.25,0.01-0.36,0.01-0.49,0.1
		c-0.11,0.16-0.11,0.48-0.1,0.78c-0.16-0.21-0.2-0.51-0.2-0.88c-0.19-0.1-0.27-0.14-0.39-0.29c-0.33,0.03-0.66,0.07-0.98,0.1
		c-0.02,0.23-0.02,0.28-0.1,0.39c-0.15,0.26-0.42,0-0.59,0.49h-0.29c0.06-0.17,0.02-0.1,0.1-0.2c-0.08-0.34-0.14-0.27-0.29-0.49
		c-0.43,0.03-0.4,0.09-0.69,0.2c0.03,0.16,0.07,0.33,0.1,0.49c-0.28-0.24-0.33-0.16-0.59-0.39c-0.09,0.14-0.1,0.32-0.1,0.59
		c-0.13-0.13-0.26-0.26-0.39-0.39h-0.2c0.05,0.51,0.33,0.61,0.69,0.78v0.2c-0.47-0.11-0.92-0.29-1.27-0.2
		c-0.04,0.01-0.62,0.44-0.88,0.59c0.1,0.13,0.2,0.26,0.29,0.39c0.2-0.04,0.19-0.02,0.29-0.1h0.29c-0.12,0.26-0.19,0.2-0.29,0.49
		c-0.28-0.09-0.71-0.07-0.88-0.1c-0.03,0.03-0.07,0.07-0.1,0.1c0.03,0.35,0.01,0.33,0.2,0.49v0.2c-0.46-0.1-0.41-0.26-0.98-0.29
		c0.04,0.4-0.02,0.37,0.29,0.49v0.29c-0.31-0.15-0.21-0.26-0.39,0.1h-0.2c0.08-0.3,0.19-0.38,0.1-0.59v-0.39
		c-0.08,0.06-0.13,0.26-0.2,0.29c-0.06-0.06-0.13-0.13-0.2-0.2c-0.41-0.06-0.87,0.25-1.18,0.39c-0.04,0.26,0.13,0.57,0,0.88
		c-0.13,0.29-0.24-0.07-0.3,0.59c-0.63,0.05-0.61,0.32-0.98,0.59c0,0.29-0.01,0.54,0.1,0.69c0.12,0.22,0.17,0.2,0.39,0.29
		c-0.04,0.2-0.02,0.19-0.1,0.29v0.2c-0.19-0.11-0.41-0.48-0.49-0.69c-0.26,0.09-0.26,0.1-0.39,0.29c-0.14-0.22-0.13-0.6-0.29-0.79
		v-0.1c-0.27,0.23-0.49,0.59-0.59,0.98c-0.3-0.01-0.27-0.07-0.39,0c-0.34,0.13-0.36,0.36-0.59,0.59c0.02,0.45,0.01,0.42,0.3,0.59
		c-0.09,0.52-0.42,0.58-0.98,0.59c-0.17,0.39-0.39,0.62-0.69,0.88v0.49c0.46-0.25,0.84-0.74,1.28-0.98
		c0.53-0.29,0.83-0.04,1.27-0.39h0.2c-0.07,0.52-0.35,0.84-0.69,1.08c0.03,0.39,0.18,0.52,0.2,0.59c-0.03,0.57-0.12,0.32-0.29,0.49
		c-0.71,0.56-0.8,1.86-1.77,2.16c0.06,0.31,0.02,0.24,0.2,0.39v0.2h-0.39c-0.01,0.66-0.12,1.21-0.59,1.47
		c-0.02,0.88,0.12,0.58,0.49,0.88c0.09,0.15,0.02,0.69,0,0.98c-0.43,0.06-0.49,0.11-0.59,0.49c-0.31-0.06-0.29-0.09-0.49-0.2
		c-0.15,0.15-0.4,0.29-0.59,0.39c0.04,0.2,0.02,0.19,0.1,0.29v0.2c0.37-0.04,0.37-0.08,0.59-0.2c0.03,0.03,0.07,0.07,0.1,0.1
		c-0.18,0.43-0.61,0.57-0.88,0.88c-0.06,0.2-0.13,0.39-0.2,0.59c-0.36,0.49-0.88,1.14-1.08,1.77h-0.1
		c-0.24-0.36-0.62-0.47-0.88-0.79h-0.2c-0.1,0.28-0.13,0.75-0.29,0.98c-0.12,0.25-0.26,0.15-0.59,0.2c-0.07,0.35-0.16,0.46,0.1,0.69
		c-0.46,0.62-1.58,0.86-2.06,1.18c-0.33,0.22-0.35,0.67-0.59,0.98c-0.14,0.19-0.94,0.59-1.18,0.79c-0.17,0.28-0.29,0.85-0.59,1.27
		c0.01,0.44-0.04,0.46,0.29,0.59c-0.07,0.38-0.06,0.38-0.39,0.49c-0.07,2.15,0.83,3.9,0.69,5.98c0.12,0.24,0.49,0.26,0.59,0.49
		c0.03,0.36,0.07,0.72,0.1,1.08c0.2,0.53,1.15,1.16,1.77,1.28c0.18,0.88,0.83,0.49,1.57,0.59c1.56,0.22,2.73-2.05,3.63-2.94
		c0.03-0.02,1.05-0.37,1.28-0.39c0-0.27,0-0.45-0.1-0.59v-0.49h0.1c0.2,0.77,0.75,1.15,1.08,1.77c0.21,0.4,0.2,0.87,0.2,1.18
		c0.21,0.37,0.61,0.86,0.78,1.27c0.12,0.28,0.04,0.55,0.2,0.79c0.63,0.97,1.75,1.78,2.26,2.84h0.39v0.49
		c-0.23,0.02-0.28,0.02-0.39,0.1c-0.12,0.08,0.08,0.18,0.2,0.29c-0.11,0.08-0.16,0.08-0.39,0.1c0.06,0.22,0.07,0.26,0.19,0.39
		c-0.09,0.15-1.63,0.77-1.96,0.78c-0.06,0.33-0.11,0.41-0.29,0.59c-0.13,0.09-0.24,0.09-0.49,0.1c0.19,0.54,0.48,0.96,0.49,1.77
		c0.17-0.06,0.1-0.02,0.2-0.1c0.68,0,0.71,0.15,1.08,0.39c-0.09,0.24-0.11,0.15-0.2,0.39c-0.24-0.14-0.12,0.02-0.2-0.29
		c-0.28,0.11-0.61,0.18-0.98,0.2c-0.06,0.17-0.02,0.1-0.1,0.2c0.06,0.48,0.69,0.96,1.18,0.88c0.07-0.01,0.28-0.36,0.59-0.2
		c0.04,0.02,0.1,0.24,0.19,0.29c0.12-0.42,0.18-1.25,0.88-1.37c-0.13-0.24-0.33-0.27-0.49-0.49c-0.05-0.22,0.36-0.36,0.2-0.79
		c-0.09-0.24-0.22,0.08-0.29-0.49c0.4,0,0.51,0.01,0.69-0.2h0.1c-0.11-0.23-0.09-0.18-0.29-0.29v-0.59c0.03,0.03,0.06,0.07,0.1,0.1
		c0.24,0.11,0.28,0.25,0.49,0.39c-0.01,0.46-0.02,0.71-0.2,0.88v0.2c0.37-0.07,0.81,0.1,1.18,0c0.62-0.17,0.61-0.33,1.47-0.29
		c0.14-0.83-0.3-1.17,0.1-1.86h0.49c0.02-0.23,0.02-0.28,0.1-0.39c0.22-0.16,1.12-0.25,1.47,0c0.23-0.03,0.24-0.05,0.39-0.1
		c0.14-0.57,0.36-1.09,0.39-1.77c0.25,0.15,0.37,0.83,0.39,1.18h0.2c0.02-0.56,0.16-2.18,0.39-2.55v-0.98h-0.2
		c-0.1,0.52-0.2,1.05-0.29,1.57c-0.17,0.06-0.1,0.02-0.2,0.1c-0.17-0.31,0.15-0.48,0-0.88c-0.33-0.92,0.16-3.06-0.29-4.32
		c0.48-0.23,0.73-0.56,1.37-0.59c0.17-0.61,0.92-0.59,1.18-1.08c0.3-0.55-0.12-1.33,0.39-1.67c-0.04-0.23-1.74-2.18-1.96-2.26v-0.1
		c-0.31,0.16-0.12,0.06-0.1,0.39c-0.43-0.27-1.03-0.67-1.47-0.49c-0.51-0.58-0.68-1.58-0.98-2.35c0.25-0.06,0.05-0.03,0.29,0
		c0.03-0.7-0.11-0.48-0.29-0.98c0.1-0.48,0.11-0.86-0.1-1.28c0.33-0.29,1.68-2.85,1.67-3.04c0.2-0.32,0.37-0.1,0.69-0.29
		c0.23-0.15,0.04-0.36,0.2-0.59c0.14-0.19,0.54-0.16,0.69-0.39c0.38-0.61,0.11-1.35,0.69-1.77c-0.05-0.58-0.46-0.87-0.78-1.18
		c0.08-0.52,0.32-1.09,0.59-1.47c0.15-0.24,0.16-0.23,0.39-0.1c0.31-0.38,0.3-0.86,0.78-1.08c0.33-0.2,0.34-0.02,0.59,0.2
		c0.15,0.13,0.09-0.17,0.1-0.2c0.1,0.03,0.2,0.07,0.29,0.1c0.06-0.16,0.08-0.23,0.1-0.49c0.52,0.17,0.95,0.26,1.47,0.49
		c0.15,0.4,0.23,0.89,0.49,1.18c-0.06,0.17-0.02,0.1-0.1,0.2v0.1c-0.29-0.11-0.27-0.14-0.39-0.39h-0.39
		c0.1,0.28,0.17,0.35,0.39,0.49c-0.16,0.32-0.05,0.76-0.29,1.28c-0.22,0.48-0.55,0.75-0.59,1.47c-0.44,0.09-0.27,0.12-0.69,0.1
		c-0.12,0.65-0.22,1.27-0.59,1.67c-0.14,0.21-0.63,0.29-0.88,0.1h-0.2c0.08,0.6,0.49,0.74,0.2,1.08c0.09,0.47,0.33,1.28,0.59,1.67
		c0.16,0.13,0.33,0.26,0.49,0.39v0.39c0.22,0.53,0.66,0.92,0.79,1.37c-0.03,0.13-0.07,0.26-0.1,0.39c0.06,0.03,0.13,0.07,0.2,0.1
		c0.28,0.81-0.32,1.27,0.2,1.77c-0.1,0.25-0.32,0.56-0.49,0.78c-0.13,0.08-0.52-0.04-0.88,0.1c-0.22,0.08-0.53,0.3-0.88,0.49
		c0.12,1.2,1.53,0.77,2.06,1.28h0.1c-0.04-0.2-0.02-0.19-0.1-0.29v-0.2c0.23,0.14,0.44,0.27,0.59,0.49c0.55-0.18,0.83-0.13,1.47-0.1
		c0.38-0.24,0.37-0.22,0.98-0.2c0.04-0.2,0.03-0.19,0.1-0.29c0.17-0.08,0.96,0.06,1.47-0.2c0.1-0.05,0.53-0.56,0.59-0.59
		c0.19-0.11,0.43,0.13,0.49,0.1c0.19-0.1,0.14-0.46,0.29-0.59c0.29-0.24,0.74-0.08,1.08-0.29c0.59-0.36,1.17-0.82,1.67-1.27
		c0.25,0.23,1.67-0.48,1.86-0.98c0.26,0.13,0.36,0.44,0.49,0.69c0.7,0.03,0.95,0.18,1.77,0c0.1,0.08,0.02,0.04,0.2,0.1
		c0.03,0.16,0.07,0.33,0.1,0.49c-0.3-0.01-0.52-0.03-0.59,0c-0.54,0.38,0.19,0.69-0.79,0.59c-0.07,0.24-0.07,0.25,0,0.49
		c-0.31-0.06-0.24-0.02-0.39-0.2h-0.2c0.06,0.5,0.36,0.66,0.2,0.98v0.2c-0.85,0.03-2.29,0.36-2.85,0c-0.48,0.01-0.58,0.09-0.88,0.2
		v0.29c-0.46-0.01-0.62,0.17-0.78,0.1c-0.21,0.08-0.2,0.1-0.2,0.1c-0.2,0.36-0.75,0.35-1.08,0.59c-0.58,0.41-0.36,0.99-0.98,1.28
		c0.22,0.31,0.3,0.12,0.49,0.29c0.18,0.15,0.16,0.49,0.3,0.69c0.36,0.51,0.95,0.72,1.57,0.98c0.07-0.07,0.13-0.13,0.2-0.2v-0.29h0.3
		c0.06,1.45,0.73,2.12,0.78,3.34c-0.28,0.27-0.43,0.58-0.78,0.79c-0.55,0.3-0.88-0.61-1.18-0.88c-0.45-0.42-1.13-0.22-1.27-0.98
		c-0.45,0.15-0.94,0.49-1.28,0.78c-0.35,0.5-0.54,3.4-0.2,4.12c0.36,0.75,1.28,2.24,0.49,3.24c-0.2,0.58-0.7,0.6-1.28,0.78
		c0.13,0.46,0.28,0.88-0.1,1.28c-0.21,0.58-0.71,0.48-1.18,0.78c-0.8-0.1-0.98-0.7-1.28-1.27c-0.97,0.02-3.04,0.9-3.43,1.37
		c-0.18,0.22-0.17,0.61-0.39,0.79c-0.9,0.69-2.34,0.61-3.04,1.47c-0.52-0.04-1.03-0.36-1.18-0.78c-0.3,0.1-0.37,0.21-0.69,0.29
		c-0.03-0.03-0.06-0.06-0.1-0.1c0.04-0.2,0.03-0.19,0.1-0.29c0.2-0.11,0.18-0.05,0.39,0v-0.1c0.09-0.27-0.2-0.38-0.1-0.79
		c-0.25-0.09-0.45-0.07-0.59-0.29c-0.48,0.09-0.68,0.44-0.88,0.79c-0.23-0.02-0.28-0.02-0.39-0.1c-0.65,0.13-0.54,0.7-0.98,0.98
		c-0.3,0.19-0.58,0-0.79,0.1c-0.5,0.24-0.34,0.59-1.27,0.59c0.08-0.49,0.28-1.02,0.49-1.37c-0.07-0.07-0.13-0.13-0.2-0.2h-0.39v0.39
		c-0.07,0.06-0.13,0.13-0.2,0.2c-0.59-0.01-0.97-0.2-1.18-0.29c-0.44-0.21-0.52-0.8-0.49-1.47c-0.26-0.13-0.33-0.24-0.69-0.29
		c0.03-0.13,0.07-0.26,0.1-0.39c0.54,0.15,0.42,0.51,1.08,0.59c-0.1,0.08-0.02,0.04-0.2,0.1c0.14,0.39,0.3,0.44,0.69,0.29
		c0.07,0.12,0.11,0.2,0.2,0.29c0.03,0.03,0.06,0.06,0.1,0.1c0.08-0.21,0.16-0.52,0.29-0.69c-0.02-0.88-0.34-1.21-0.59-1.86
		c-0.26-0.06-0.72-0.11-1.27-0.1c0.06-0.22,0.07-0.26,0.2-0.39c0.03-0.03,0.07-0.07,0.1-0.1v0.1h0.29
		c-0.14-0.38-0.02-0.76-0.29-1.08c0.21-0.13,0.43-0.02,0.59-0.1c1.35-0.49,0.09-1.54-0.49-1.86c-0.04-0.64,0.1-0.74,0.2-1.28
		c0.1-0.58-0.39-0.99-0.2-1.37v-0.2c-0.97,0.29-1.38,0.79-1.77,1.67c-0.52,0.19-1.06,0.05-1.57,0.39c-1.4,1.09-0.08,3.34-0.59,4.22
		c0.03,0.55,0.35,0.77,0.69,0.98c-0.01,1.09-0.47,2.37,0.3,3.24c-0.12,0.7-0.45,1.02-0.79,1.47c-1.31,0.09-2.46,0.72-3.24,0.98
		c-0.83,0.28-1.65,0.05-2.35,0.59c-1.13,0.76-0.74,3.06-1.67,4.02c-0.82,0.84-1.84,1.4-2.75,2.16c-0.25,0.21-0.27,0.63-0.59,0.78
		c-0.67,0.33-1.59,0.18-2.06,0.69c-0.38,0.61-0.02,1.79-0.39,2.36c-0.81,1.21-2.91,0.33-3.24,2.45c-0.52,0.09-1.8-0.06-2.26-0.39
		c-0.4-0.24-0.1-0.43-0.29-0.79c-0.14-0.1-0.97-0.15-1.37-0.2c0.07,0.58,0.61,2.35,0.29,2.84c-0.06,0.17-0.02,0.1-0.1,0.2
		c-0.55,0.35-1.49,0.01-1.86,0.39c-0.41-0.13-0.68-0.44-0.78-0.88c-0.8-0.04-3.07,0.3-3.92,0.79c0.02,0.71,0.26,0.91,0.59,1.28
		c-0.2,0.11-0.18,0.15-0.49,0.2c0.12,0.26,0.4,0.65,0.59,0.88c0.33,0.18,0.49-0.11,0.88,0c0.08,0.02,0.7,0.31,0.78,0.39
		c0.03,0.13,0.07,0.26,0.1,0.39c0.4,0.31,0.5-0.08,0.69,0.49c0.44-0.12,0.74-0.1,1.08,0.1c0.37,0.23,0.6,1.84,0.59,2.45
		c0.96,0.19,1.52,1.91,1.77,2.94c0.43,1.81,0.07,5.04-0.88,6.67c-0.13,0.36-0.26,0.72-0.39,1.08c-0.25,0.21-0.65,0.18-0.88,0.39
		c-0.83-0.04-1.07-0.44-1.67-0.59c-0.49-0.12-0.58,0.29-0.98,0.2c-0.23-0.05-0.48-0.42-0.69-0.49c-0.93-0.31-1.52,0.45-2.45,0.2
		c-0.58-0.16-1.32-0.6-1.86-0.79H142c-0.1-0.13-0.2-0.26-0.29-0.39c-0.29,0.07-0.59,0.13-0.88,0.2c-1.1-0.11-2.54-0.26-3.24-1.08
		c-0.66,0.06-1.14,0.1-1.67,0.49c-0.22,0.16-0.31,0.46-0.59,0.59c-0.35,0.16-0.45-0.14-0.88,0c-0.33,0.11-0.69,0.5-0.98,0.69
		c0,0.76,0.25,0.59,0.39,1.18c0.02,0.1-0.21,0.53-0.1,0.78h0.2c0.11,0.23-0.09,2.83-0.2,3.34c0.03,0.56,0.07,1.11,0.1,1.67
		c-0.11,0.32-0.48,0.85-0.59,1.18c-0.38,1.09-0.49,2.08-1.08,2.94c-0.16,0.24-0.66,0.44-0.78,0.69v0.69
		c-0.1,0.3-0.37,1.04-0.59,1.28c0.06,0.52,0.2,0.68,0.69,0.78v0.59c0.26,0.03,0.52,0.07,0.78,0.1c0,1.16-0.26,3.74-0.98,4.32
		c0.03,0.03,0.07,0.06,0.1,0.1c0.21,0.09,0.26-0.05,0.49-0.1c0.79-0.18,1.78,0.38,2.06,0.78c0.55-0.15,1.27-0.78,2.16-0.49
		c0.38,0.13,0.57,0.49,1.08,0.59c0.01,0.96,0.69,2.46,1.18,2.94c0.34,0.34,0.88,0.39,1.18,0.78c0.77-0.17,0.62-0.76,1.08-1.18
		c0.38-0.34,1.02,0.02,1.57-0.2c0.25-0.1,0.5-0.5,0.79-0.59c0.64-0.2,1.46,0.06,2.06,0.19c0.42-0.03,0.85-0.06,1.28-0.1
		c0.13,0.03,0.5,0.27,0.59,0.29c0.44,0.1,0.85-0.3,1.28-0.39c0.13,0.13,0.26,0.26,0.39,0.39h0.2c0.16-0.27,0.43-0.45,0.59-0.69
		c0.27-0.4,0.28-0.92,0.59-1.28c0.27-0.32,0.73-0.32,0.98-0.69c0.64,0.08,0.9,0.08,1.57,0c0.01-0.94,0.29-1.18,0.39-1.86h0.29v-0.29
		c0.56-0.56,1.16-1.06,1.86-1.47c-0.14-0.61-0.84-0.7-1.08-1.57c-0.03-0.33-0.07-0.65-0.1-0.98c0.14-0.6,1.79-2.92,2.26-3.24
		c0.37-0.26,0.67-0.17,0.88-0.59c0.1-0.19-0.03-0.48-0.1-0.79c0.42-0.27,1.05-0.62,1.57-0.79c0.57-0.19,1.2,0,1.67-0.29
		c0.16-0.23,0.33-0.46,0.49-0.69c0.31-0.21,0.66-0.19,0.98-0.39c0.39-0.25,0.77-0.64,1.18-0.88c-0.03-0.36-0.06-0.72-0.1-1.08
		c0.1-0.03,0.2-0.07,0.29-0.1c0.06-0.13-0.42-1.18-0.49-1.28c-0.02-1.88,1.14-1.95,2.16-2.75c0.84,0.11,1.22,0.49,1.86,0.69
		c0.16,0.15,0.71-0.47,1.28-0.2c0.03,0.1,0.06,0.2,0.1,0.29c0.33,0.07,0.65,0.13,0.98,0.2c0.03,0.1,0.07,0.2,0.1,0.29
		c0.61,0.28,1.45-0.34,2.06-0.39c0.21-0.94,1.26-1.73,2.06-2.06c0.46-0.19,0.91-0.12,1.28-0.39c0.25-0.19,0.12-0.5,0.29-0.78
		c0.22-0.38,0.8-0.72,1.08-1.08c1.49,0.06,2.38,0.87,3.53,1.37c0.05,0.18,0.21,1.21,0.29,1.37c0.11,0.22,0.56,0.43,0.68,0.69
		c0.17,0.35,0.01,0.89,0.1,1.08c0.18,0.1,0.2-0.1,0.39,0c0.18,0.09,0.06,0.35,0.19,0.49c0.16,0.03,0.33,0.06,0.49,0.1
		c0.21,0.14,0.35,0.44,0.59,0.59c-0.02,0.23-0.02,0.28-0.1,0.39c0.25,0.33,0.62-0.05,1.08,0.2c0.35,0.19,0.4,0.75,0.69,0.98
		c0.23,0.06,0.46,0.13,0.69,0.2c0.17,0.11,0.17,0.33,0.29,0.49c0.2,0.25,0.52,0.3,0.79,0.49c0.14,0.11,0.17,0.38,0.29,0.49
		c0.45,0.39,0.85,0.08,1.27,0.69c0.41-0.14,0.6-0.44,0.98-0.1c1.16-0.01,1.04,0.53,1.57,1.08c0.05,0.13,0.04,0.07,0.1,0.1
		c0.63-0.03,0.76,0,0.79,0.59c0.2-0.04,0.45-0.09,0.59-0.2c1.41,0.05,0.57,0.73,0.98,1.28c0.13,0.18,0.83,0.27,1.08,0.59
		c0.26-0.09,0.26-0.1,0.39-0.29c1.09,0.21,1.53,2.86,2.26,3.63c-0.06,0.57-0.41,0.67-0.79,0.88c0.12,0.38,0.29,0.69,0,1.08
		c-0.28,0.56-0.28-0.01-0.79,0.2c-0.25,0.1-0.61,0.62-0.88,0.69c-0.2,0.05-0.68-0.2-0.98,0c-0.03,0.1-0.06,0.2-0.1,0.29
		c-0.12,0.1-0.68,0.36-0.78,0.39c-0.54,0.17-0.69-0.29-1.28,0.2c-0.97-0.05-1.07-0.58-1.96-0.49c-0.07,0.16-0.13,0.33-0.2,0.49
		c-0.43,0.02-1.93,0.1-1.38,0.98c0.35,0.95,1.14,0.39,1.96,0.79c0.46,0.22,1.05,0.76,1.57,0.98c0.37,0.16,0.95-0.08,1.37,0.1
		c0.36,0.15,0.45,0.72,0.79,0.88c0.35,0.17,1.05,0,1.37,0.2c0.12-0.07,0.45-1.13,0.49-1.28c0.12-0.42-0.48-0.78-0.59-1.08
		c-0.27-0.75,0.66-2.26,0.88-2.65c0.03-0.03,0.07-0.06,0.1-0.1c0.1,0.14,0.16,0.49,0.2,0.69c0.28,0.01,0.14,0.07,0.29,0h0.69
		c0.03-0.06,0.07-0.13,0.1-0.2c0.13-0.36,0.26-0.72,0.39-1.08c0.2-0.16,0.39-0.33,0.59-0.49c0.2-0.5-0.22-0.87,0-1.28
		c0.23-0.61,0.86-0.33,1.18-0.79c0.05-0.11-0.04-0.76-0.2-0.98c-0.03-0.72-0.74-1-1.47-0.98c-0.08-0.18-0.14-0.26-0.2-0.49
		c-0.27-0.65,0.59-1.89,0.79-2.45c0.39,0.1,0.79,0.42,1.18,0.49c0.12,0.02,0.51-0.19,0.78-0.1c0.47,0.16,0.83,0.89,1.08,1.28
		c0.25,0.01,0.36,0.01,0.49,0.1h0.1c0.05-0.36-0.02-0.59,0.2-0.88c-0.11-1.32-3.06-2.56-4.22-2.94c-0.82-0.27-1.94-0.22-2.26-0.98
		c-0.07-0.15,0.03-0.58,0.2-0.78c-0.07-0.37-0.14-0.35-0.29-0.59c-2.54,0.08-2.46,0.65-4.22-0.88c-0.27-0.23-0.67-0.31-0.88-0.59
		c-0.59-0.78-1.02-2.98-1.76-3.43c-0.34-0.21-0.62-0.1-0.98-0.29c-0.5-0.27-0.51-0.65-1.37-0.69c-0.21-0.42-0.47-0.95-0.79-1.28
		c0.05-1.17,0.69-1.54-0.1-2.26c0.01-0.38,0.02-0.5,0.2-0.69c0.26-0.64,1.44-0.94,2.16-0.88c0.07,0.9,0.51,2.04,1.18,2.35v0.1
		c0.32-0.15,0.56-0.64,0.59-1.08c0.13,0.03,0.26,0.06,0.39,0.1c-0.07-0.39-0.18-0.4-0.2-0.88h0.29c0.11,0.24,0.23,0.35,0.1,0.59
		c-0.04,0.35,0.05,0.26-0.2,0.29c-0.03,0.47-0.08,0.9,0.2,1.27v0.2c0.12-0.07,0.2-0.11,0.29-0.2c0.07-0.11-0.13-0.58-0.2-0.88
		c0.07-0.07,0.13-0.13,0.2-0.2v-0.1c0.23,0.09,0.16,0.04,0.3,0.2c0.21,0.11,0.08,0.65,0.29,0.98c0.27,0.42,0.86,1.09,1.28,1.37v0.2
		c-0.21-0.09-0.26-0.15-0.39-0.29h-0.49c0.23,0.65,0.93,0.92,1.37,1.37c0.1-0.19,0.03-0.11,0-0.39c0.2,0.03,0.39,0.07,0.59,0.1
		c0.1,0.22,0.16,0.28,0.2,0.59c0.08-0.1,0.04-0.02,0.1-0.2c0.34,0.05,0.93,0.57,1.18,0.78c0.34-0.11,0.2,0.02,0.2-0.29
		c0.17-0.06,0.1-0.02,0.2-0.1h0.49c-0.09,0.26-0.1,0.26-0.3,0.39c0.1,0.1,0.2,0.2,0.3,0.29c-0.09,0.31,0.05,0.15-0.2,0.29
		c0.2,0.14,0.67,0.16,0.79,0.1c0.01-0.13,0.02-0.14-0.2-0.29c0.16-0.15,0.49-0.29,0.69-0.39c0.26,0.29,0.62,0.5,0.98,0.69
		c-0.25,0.29-1.06,0.5-1.57,0.49v0.2c0.62-0.01,1.15-0.36,1.57-0.29c0.41,0.06,1.02,0.45,1.37,0.59c0.91,0.35,1.87,0.59,2.65,1.08
		c0.34,0.21,0.49,0.66,0.78,0.88c0.24,0.18,0.75,0.27,0.98,0.39c-0.01,1.04,0.21,1.52,0.29,2.45c0.03,0.31-0.26,0.93-0.1,1.37
		c0.17,0.16,0.33,0.33,0.49,0.49c-0.21,0.23-0.04,0.1-0.29,0.1v0.2c0.48,0.44,1.37,0.66,1.76,1.18c0.03,0.2,0.07,0.39,0.1,0.59
		c0.31,0.52,1.51,1.56,2.16,1.77c0.09,0.46-0.13,1.15,0,1.37v0.2h0.2c0.06-0.06,0.13-0.13,0.2-0.2c0.07-0.1-0.01-0.22,0.1-0.39
		c0.03-0.03,0.07-0.07,0.1-0.1c0.06,0.16,0.08,0.23,0.1,0.49h0.29c0.14,0.32,0.3,0.53,0.39,0.88c0.42,0,0.83-0.02,1.08-0.2h0.39
		c-0.07,0.23-0.1,0.22-0.2,0.39h-0.49c-0.05,0.62-0.27,0.76-0.49,1.18c0.64,0.37,1.17,0.89,1.77,1.28c-0.09,1.32,0.05,1.5,0.79,1.96
		c0.32-0.19,0.1-0.54,0.2-0.69c0.1-0.1,0.2-0.2,0.3-0.29c0.35,0.59,0.71,0.79,0.98,1.57c0.17,0.06,0.1,0.02,0.2,0.1h0.1
		c-0.07-0.35-0.12-0.77,0.1-1.08v-0.2c0.54,0.06,1.05,0.56,1.37,0.88h0.1c-0.16-0.8-0.79-2.27-1.47-2.75v-0.49
		c0.23-0.03,0.24-0.05,0.39-0.1c0.14,0.19,0.33,0.4,0.49,0.59c0.01,0.02,0.53-0.47,0.79-0.59v-0.39c-0.53-0.09-0.22-0.13-0.69,0
		c-0.15-0.25-0.29-0.66-0.59-0.78c0.09-0.27,0.17-0.29,0.29-0.49c0.33,0.04,0.88-0.11,1.18,0c0.34,0.13,0.5,0.5,0.98,0.59
		c-0.05-0.58-0.47-1.13-0.29-1.47v-0.2c0.36,0.08,0.48,0.17,0.59,0.49c0.2-0.03,0.39-0.06,0.59-0.1c0.03-0.03,0.07-0.07,0.1-0.1
		v-0.39c-1.23,0-0.92-0.77-1.47-1.37c-0.76-0.4-1.4,0.31-1.96-0.79c-0.4,0.04-0.58,0.19-0.79,0.1c-0.11-0.06,0.33-0.39,0.49-0.49
		c-0.08-0.43-1.97-2.31-2.35-2.55v-1.27c0.66,0.08,1.36,0.55,1.96,0.1c0.47-0.03,0.57-0.11,0.69-0.49c0.17-0.31-0.07-0.64-0.39-0.78
		v-0.39c0.93,0.03,1.11-0.27,1.37-0.88c0.89,0.05,1.12-0.32,1.86-0.49c0.43-0.1,0.58,0.17,0.88,0c0.77-0.03,0.95,0.09,1.18,0.59
		c0.49-0.03,1-0.14,1.27-0.39h0.1c-0.15,0.37-0.47,0.86-0.79,1.08c0.09,0.83,0.15,2.42,0.39,2.85c0.17,0.1,1.21-0.47,1.47-0.69h0.3
		c-0.05,0.21-0.09,0.35-0.2,0.49c-0.15,0.24-0.04,0.16-0.39,0.2c0.17,0.45,0.59,0.36,0.78,0.69c0.09,0.16,0.02,0.38,0.1,0.49
		c0.19,0.09,0.07,0.04,0.29,0c0.03,0.03,0.07,0.06,0.1,0.1c-0.05,0.39-0.06,0.47-0.39,0.59c-0.02,0.35-0.01,0.46,0.29,0.69
		c-0.06,0.17-0.02,0.1-0.1,0.2c-0.12-0.1-0.39-0.11-0.59-0.39c-0.2,0.04-0.19,0.02-0.29,0.1c-0.08,0.15,0.08,0.43,0.29,0.59
		c-0.08,0.38,0,0.32-0.39,0.39c0.15,0.4,0.51,0.44,0.88,0.59c0.06-0.12,0.11-0.2,0.2-0.29c0.08-0.03,0.89,0.27,1.47,0.29
		c0.1,0.5,0.03,0.76-0.1,1.18c0.2,0.19,0.3,0.48,0.49,0.69c0.18,0.12,0.62,0.21,0.79,0.29v0.29c-0.2,0.04-0.19,0.02-0.29,0.1h-0.2
		c0.01,0.25,0.01,0.36,0.1,0.49c0.11,0.14,1.65-0.6,2.06-0.69c0.03,0.03,0.07,0.07,0.1,0.1c-0.1,0.1-0.2,0.2-0.29,0.29
		c0.02,0.33,0.05,0.68,0.2,0.88v0.2h0.1c0.29-0.49,0.45-0.81,0.98-1.08c0.43,0.14,0.61,0.61,0.98,0.1c0.39,0.2,0.38,0.65,0.69,0.88
		c0.28,0.22,0.98,0.22,1.38,0.29c0.46-0.42,1-0.98,1.67-0.88c0.03-0.03,0.07-0.06,0.1-0.1c-0.02-0.52,0.03-1.08-0.2-1.37
		c0.01-0.25,0.01-0.36,0.1-0.49c1.28-1.03,3.76,0.02,4.51,0.78c1.38-0.01,2.06-0.83,2.94-1.37v-0.29h0.29
		c0.35-1.01,0.5-1.39,0.98-2.16c0.62,0.06,1.48,0.16,2.06-0.1c0.18-0.47,0.38-0.92,0.49-1.37c0.56,0.06,0.43,0.18,0.69,0.49
		c-0.06,0.43-0.25,0.89-0.49,1.18c0.1,0.56,0.43,0.53,0.59,0.88v1.77c0.09,0.14,0.48,0.14,0.59,0.29c0.28,0.41,0.07,1.08,0.29,1.57
		c0.11,0.26,0.38,0.45,0.49,0.78c0.08,0.24-0.21,0.54-0.29,0.88c-0.07,0.28,0.07,0.66,0.1,0.78c0.12,0.58-0.09,1.65-0.2,2.16
		c-0.46,2.12,0.58,4.69-0.29,6.97c-0.2,0.52-0.77,0.76-1.08,1.18c-1.17,0.05-1.85,0.54-2.65,0.79c-0.8,0.24-1.51-0.58-2.36-0.29
		c-0.13,0.13-0.26,0.26-0.39,0.39c-0.29,0.03-0.59,0.06-0.88,0.1c-0.4,0.16-0.84,0.58-1.18,0.79c-0.23,0.07-0.46,0.13-0.69,0.2
		c-0.2,0.18-0.21,0.57-0.39,0.79c-0.64,0.76-1.31,1.61-1.86,2.45c-0.57,0.09-1.09-0.08-1.67-0.2c-0.69-0.14-1.11,0.54-1.77,0.29
		v-0.2c-0.44-0.15-0.69,0.42-1.28,0.2c-0.07-0.1-0.13-0.2-0.2-0.29c-0.25-0.09-1.57,0.08-1.67,0.1c-1.58,0.3-2.37-0.04-3.34,0.88
		c-0.82-0.06-0.8-0.78-1.28-1.18c-0.32-0.2-1.13,0.21-1.47,0.29c-0.69,0.18-0.96-0.08-1.47-0.2c-0.54-0.12-0.75,0.29-1.18,0.2
		c-0.01,0-0.28-0.18-0.29-0.2c-0.42-0.14-0.63-0.58-0.69-1.08c-0.74-0.01-1.33-0.17-1.86-0.29c-0.3-0.07-1.82,0.09-2.06,0.2
		c-0.2,0.23-0.39,0.46-0.59,0.69c-0.23,0.03-0.46,0.06-0.69,0.1c-0.36,0.14-0.96,0.62-1.28,0.88c-0.69,0.58-0.87,1.58-1.47,2.26
		c0,1.06,0.39,1.98,0.98,2.45c-0.02,2.25-1.13,2.29-2.06,3.43c-1.56-0.01-1.94-0.8-2.94-1.18c-0.74-0.28-1.39-0.1-2.16-0.39
		c-0.03-0.07-0.06-0.13-0.1-0.2c-1.47-0.52-3.26,0.35-4.51-0.29c-1.14-0.59-1.36-2.11-1.96-3.04c-0.69-0.03-1.37-0.07-2.06-0.1
		c-0.2-0.09-0.43-0.41-0.69-0.49c-0.67-0.21-1.66-0.23-2.26-0.39c-0.93-0.26-1.27,0.69-2.06,0.59c-0.86-0.11-1.58-0.29-2.16-0.69
		c-0.2-0.23-0.39-0.46-0.59-0.69h-0.79l-0.79-0.69c-0.22-0.28-0.01-0.62-0.2-0.98c-0.05-0.11-0.31-0.2-0.39-0.3
		c-0.52,0.04-0.57,0.19-0.88,0.39v0.39c-0.42-0.02-0.37-0.03-0.69,0c-0.11-0.12-0.25-0.21-0.39-0.29c-0.06-0.22-0.07-0.26-0.2-0.39
		c0-1.26,0.46-1.57,1.08-2.16c0.1-0.1,0.41-0.09,0.49-0.2c0.38-0.5,0.32-1.3,0.78-1.77c-0.08-0.41-0.28-0.34-0.39-0.59
		c-0.11-0.26,0.02-0.6-0.1-0.79c-0.34-0.77-1.3-0.62-1.47-1.67c-0.09-0.16-0.02-0.25,0-0.59c0.2-0.16,0.64-0.39,0.79-0.59
		c0.32-0.45,0.24-0.95,0.69-1.27c-0.05-0.21-0.09-0.36-0.2-0.49c-0.03-0.07-0.07-0.13-0.1-0.2c-0.39,0.13-1.05,0.66-1.28,0.98
		c-0.56-0.11-0.8-0.59-0.78-1.28c-1.17-0.3-2.14-0.42-3.14,0.29c-0.16,0.23-0.33,0.46-0.49,0.69c-0.73,0.4-1.68-0.04-2.26,0.49
		c-0.52-0.05-1.25-0.38-1.57-0.69c-0.65,0.12-0.17,0.13-0.49,0.49c-0.42,0.47-1.53-0.04-1.77-0.39c-0.5,0.03-0.5,0.11-0.79,0.29
		v0.29c-0.2,0.04-1.48,0.28-1.67,0.39c-0.13,0.16-0.26,0.33-0.39,0.49h-0.78c-0.03-0.13-0.07-0.26-0.1-0.39
		c-0.38-0.34-1.06-0.39-1.77-0.39h-1.86c-0.11,0.04-0.35,0.35-0.49,0.39c-0.56-0.03-1.11-0.07-1.67-0.1
		c-0.24,0.09-0.53,0.59-0.78,0.69c-0.31,0.12-0.57-0.09-0.79-0.1c-0.5-0.01-1.33,0.24-1.86,0.29c-0.24,0.02-0.53-0.19-0.88-0.1
		c-1.39,0.36-2.86,1.12-3.53,2.26c-0.45-0.01-0.5-0.03-0.69-0.29c-0.53,0.07-0.4,0.25-0.69,0.39c-0.52,0.25-1.09-0.05-1.57,0.29
		c-0.28,0.2-0.18,0.62-0.39,0.88c-0.04,0.06-1.93,0.9-2.06,0.88c-0.21-0.04-0.87-0.39-0.88-0.39c-0.39-0.07-0.46,0.35-0.88,0
		c-0.42-0.14-0.57-0.35-0.59-0.88c-0.4,0.15-0.69,0.53-1.18,0.59c-0.37,0.05-0.69-0.32-0.98-0.39c-1.62,1-4.01-0.49-3.92-2.45
		c-0.37,0.01-0.75,0.04-0.98,0.2c-1.2,0.04-0.87,0.88-1.27,1.67c-0.52,1.01-1.16,2.26-1.86,3.14c-0.79,0.98-2.28,1.66-3.63,2.06
		c-0.64,0.19-0.95,0.11-1.47,0.39c-0.5,0.27-0.89,1.11-1.37,1.47c-0.21,0.16-0.67,0.26-0.78,0.49c-0.29,0.57-0.07,1.21-0.39,1.67
		c-0.36,0.52-1.25,0.95-1.57,1.67c-0.08,0.18-0.36,2.5-0.29,2.65c0.07,0.16,0.42,0.38,0.49,0.59c0.21,0.66-0.26,1.44-0.49,1.77
		c-0.14,0.2-0.39,0.24-0.59,0.39c-0.29,0.36-0.59,0.72-0.88,1.08c-0.32,0.18-0.58,0.2-0.88,0.39c-0.16,0.2-0.33,0.39-0.49,0.59
		c-0.39,0.17-0.61-0.13-1.08,0.1c-0.65,0.32-1.13,1.16-1.77,1.47c-0.95,0.46-2.56-0.12-3.43,0.39c-0.79,0.4-1.33,1.69-1.77,2.45
		c-0.17,0.3-0.13,0.6-0.39,0.78c-0.62,0.44-1.71,0.37-2.26,0.88c-0.13,0.12-1.4,2.51-1.47,2.75c-0.2,0.6,0,1.12-0.29,1.57
		c-0.2,0.3-1.71,1.31-2.06,1.47c-0.2,0.03-0.39,0.07-0.59,0.1l-0.59,0.88v0.59c-0.21,0.47-1,0.82-1.27,1.27
		c-0.25,0.41-0.14,1.27-0.49,1.57h-0.39c-0.2,0.12-0.78,0.78-0.88,0.98c-0.4,0.77-0.12,1.96-0.59,2.65
		c0.04,0.69,0.28,0.79,0.69,1.08c0,0.6-0.14,0.85-0.49,1.08c0,1.46,0.17,2.38,0.88,3.34c0.29,0.4,0.65,0.22,0.88,0.98
		c0.32,1.06,0.39,3.43,0,4.22c-0.31,0.62-0.96,1.37-1.18,2.06l-0.2,0.88c0.02,0.14,0.21,0.69,0.1,0.98
		c-0.43,1.11-1.37,1.74-2.55,2.16c0.19,0.21,0.22,0.04,0.49,0.2c0.48,0.28,1.02,1.59,1.18,2.16c0.13,0.49-0.21,1.34-0.29,1.77
		c0.03,0.43,0.07,0.85,0.1,1.27c-0.16,0.74-0.56,1.95-0.2,2.65c0.2,0.37,0.67,0.72,0.88,1.08c0.37,0.62,0.42,1.17,0.98,1.57
		c0.36,0.26,0.9,0.24,1.28,0.49c0.7,0.46,1.32,1.34,1.77,2.06c1.65,0,1.08,0.67,1.86,1.27c0.37,0.29,0.8,0.41,1.18,0.69
		c0.37,0.27,0.55,0.77,0.88,1.08c0.17,0.15,0.46,0.1,0.59,0.29c0.32,0.46,0.02,1.32,0.29,1.86c0.06,0.13,0.64,0.8,0.78,0.98
		c0,0.3-0.03,0.5-0.1,0.69c-0.48-0.03-0.82-0.14-1.08-0.39h-0.39c0.36,0.6,1.42,1.27,2.06,1.57c0.25,0.12,0.49,0.04,0.69,0.2
		c0.24,0.19,0.42,0.63,0.69,0.79c0.74,0.43,1.68,0.42,2.35,0.88c0.12,0.08,0.89,0.68,0.98,0.78c0.11,0.13,0.08,0.38,0.2,0.49
		c0.31,0.29,0.83,0.34,1.18,0.59c0.2,0.26,0.39,0.52,0.59,0.79c0.36,0.25,0.7,0.28,0.98,0.59c0.1,0.16,0.2,0.33,0.29,0.49
		c0.3,0.21,0.72,0.15,0.98,0.39c1.21,1.12,2.5,2.13,3.92,3.04c0.68,0.43,1.4,0.5,2.16,0.88c0.37,0.19,0.81,0.56,1.28,0.69
		c0.72,0.19,1.46-0.27,1.96-0.39h1.18c0.88-0.2,2.77-0.5,4.12-0.2c0.59,0.13,2.21,0.25,2.65,0.2c0.13-0.02,0.59-0.19,0.88-0.1
		c0.18,0.06,0.48,0.33,0.69,0.39c0.85,0.25,1.28,0.09,1.96,0.29c0.46,0.14,3.19,1.11,3.34,1.08c0.3-0.06,0.92-0.31,1.18-0.39
		c0.39-0.03,0.79-0.06,1.18-0.1c0.07-0.02,0.32-0.28,0.39-0.29c0.58-0.11,1.08,0.17,1.86-0.1c1.6-0.55,1.98-0.93,4.02-0.69
		c0.29-0.29,0.59-0.59,0.88-0.88c0.76-0.3,1.57,0,2.45-0.2c1.14-0.26,4.51-0.44,5.79-0.2C166.27,267.28,166.89,267.32,167.51,267.35
		z M214.9,167.38c0.1,0.07,0.2,0.13,0.29,0.2v0.1h-0.39C214.83,167.57,214.87,167.48,214.9,167.38z M213.72,167.08v0.1
		c-0.38-0.08-0.35-0.1-0.49-0.39C213.44,166.88,213.56,166.97,213.72,167.08z M212.84,166.59h0.29v0.2
		c-0.48,0.02-0.43-0.06-0.98-0.1v-0.1c0.17-0.06,0.1-0.02,0.2-0.1C212.6,166.51,212.71,166.51,212.84,166.59z M212.05,164.93
		c0.23,0.07,0.22,0.1,0.39,0.2c-0.07,0.32-0.1,0.23-0.2,0.49c-0.23-0.07-0.22-0.1-0.39-0.2
		C211.91,165.1,211.94,165.13,212.05,164.93z M211.27,168.16c0.1,0.07,0.2,0.13,0.29,0.2c0,0,0.99,0.2,1.37,0.2
		c0.03,0.03,0.07,0.06,0.1,0.1c-0.21,0.34-0.4,0.16-0.49,0.69c-0.61-0.28-1.29-0.22-1.77-0.59c-0.08-0.1-0.04-0.02-0.1-0.2
		C210.92,168.45,211.14,168.4,211.27,168.16z M208.13,98.8c-0.36-0.03-0.57-0.16-0.69-0.1c-0.25,0.02-0.33,0.04-0.49,0.1
		c-0.04,0.38,0.03,0.52,0.2,0.88h-0.1c-0.17,0.13-0.17,0.01-0.29,0.1c-0.46-0.13-0.71-0.64-0.98-0.98c-0.25-0.32-0.7-0.31-0.98-0.59
		c-0.03-0.13-0.07-0.26-0.1-0.39c-0.23-0.31-0.71-0.51-1.08-0.69c0.01-0.82,0.14-0.85,0.2-1.57c0.33-0.07,0.65-0.13,0.98-0.2
		c0.29,0.07,0.52,0.5,0.79,0.59c0.56,0.2,0.96,0.03,1.37,0.29h0.1c0.38,0.32,0.61,0.73,1.08,0.98v0.39h-0.29
		c0.12,0.36,0.3,0.59,0.39,0.98C208.15,98.71,208.19,98.63,208.13,98.8z M211.56,95.37v0.1c-0.21-0.04-0.22-0.01-0.59,0
		c-0.02-0.23-0.02-0.28-0.1-0.39c-0.31-0.89-1.53-0.83-2.36-1.18c-0.15-0.42-0.11-0.58-0.49-0.78c0.16-0.26-0.02-0.1,0.29-0.1
		c-0.22-0.33-0.52-0.68-0.78-0.98v-0.1c0.54,0.18,1.27,0.83,1.57,1.27h0.1c-0.04-0.46-0.08-0.43-0.39-0.59
		c0.12-0.26,0.19-0.2,0.3-0.49c-0.54-0.5-0.84-0.71-1.87-0.69v-0.2c0.03-0.03,0.07-0.06,0.1-0.1c0.6-0.01,1.14,0.03,1.47,0.29
		c0.63,0.24,0.33,0.69,0.69,1.18c0.37,0.51,1.22,0.72,1.77,1.08c0.22,0.15,0.26,0.52,0.49,0.69
		C211.65,94.88,211.38,94.98,211.56,95.37z M232.26,135.2c0.41-0.54,0.08-1.09,0.98-1.18c0.07-0.3,0.16-0.44,0.2-0.78
		c0.2-0.04,0.19-0.02,0.29-0.1c0.58,0.11,0.41,0.31,0.69,0.69c0.19,0.26,0.53,0.3,0.79,0.49c0.54,0.41,0.57,1.04,0.59,1.77
		c0.01,0.37,0.15,0.53,0,0.79c-0.07,0.23-0.1,0.22-0.2,0.39c-0.97,0.03-2.28,0.61-2.75,0.29c-1.05,0.02-0.95-0.32-1.37-0.88
		C231.45,135.2,231.8,135.81,232.26,135.2z M219.8,159.04h0.2C219.91,159.21,219.97,159.15,219.8,159.04z M225,156.88
		c-1,0.47-0.52,0.69-0.98,1.27c-0.37,0.27-1.81,0.26-2.06,0.1h-0.19c-0.06,0.36-0.04,0.39,0,0.78c-0.68-0.05-1.23-0.41-1.47,0.2
		h-0.2c0.07-0.75,0.47-0.69,0.69-1.18c0.12-0.26,0.05-0.58,0.2-0.79c0.22-0.3,0.94-0.63,1.28-0.79v-0.1
		c0.42,0.03,0.85,0.06,1.27,0.1c0.17-0.04,0.37-0.34,0.59-0.29c0.21,0.04,0.49,0.33,0.88,0.39V156.88z M244.53,147.95
		c-0.55,0.23-0.89,1.01-1.47,1.28c-0.75,0.34-1.01-0.08-1.47,0c-0.1,0.1-0.2,0.2-0.29,0.29c-0.66,0.26-1.4-0.19-1.86-0.29
		c-0.12,0.15-0.25,0.35-0.39,0.49c-0.1,0.08-0.02,0.04-0.2,0.1c-0.43-0.35-0.7-0.48-0.98-0.98c-0.64,0.08-0.78,0.6-1.18,0.59
		c-0.53-0.03-0.51-0.17-0.88-0.29c-0.03-0.16-0.07-0.33-0.1-0.49c-0.16-0.03-0.33-0.07-0.49-0.1c-0.06,0.2-0.13,0.39-0.2,0.59
		c-0.63,0.16-1.38,0.5-1.96,0.69c-0.42,0.13-0.73,0-1.08,0.2c-0.23,0.13-0.3,0.51-0.49,0.69c-0.35,0.32-0.89,0.4-1.18,0.78
		c-0.23,0.31-0.27,0.67-0.49,0.98c-0.33,0.33-0.66,0.65-0.98,0.98c-0.16,0.31-0.01,0.47-0.2,0.69c-0.43,0.73-1.7,0.18-2.06,0.39
		c-1.38,0.82-3.58,1.04-5-0.1c-0.31-0.25-0.17-0.63-0.39-0.98c-0.11-0.17-1.22-1-1.47-1.08c0.07-0.3,0.13-0.58,0.29-0.78h0.2
		c0.21-0.43-0.54-1.49-0.1-2.16c0.15-0.38,0.36-0.32,0.69-0.29c0.05-0.15,0.07-0.16,0.1-0.39c0.16-0.4-0.45-1.91-0.59-2.45
		c-0.1-0.4,0.22-0.8,0.29-1.08c0.03-0.26,0.06-0.52,0.1-0.79c0.14-0.17,0.89-0.3,1.08-0.39c0-0.36,0.13-0.86,0.1-1.08
		c-0.08-0.55-0.71-1.05-0.49-1.77c0.07-0.23,0.38-0.48,0.49-0.69c0.35-0.69,0.4-1.5,0.39-2.55c0.38-0.19,0.83-0.3,1.08-0.49
		c0.51,0.16,0.86,0.53,1.08,0.98c0.55,0,1.52,0.1,1.86-0.1c0.37-0.04,0.36-0.08,0.59-0.2v-0.29c0.42,0.03,0.85,0.07,1.28,0.1
		c-0.28,0.88-0.89,1.66-1.47,2.26c0.09,0.32-0.05,0.15,0.2,0.29c0.32,0.12,0.33-0.35,0.88-0.2c0.27,0.08,0.46,0.36,0.69,0.29
		c0.18-0.05,0.1-0.03,0.2-0.1c0.41,0.08,0.41,0.21,0.69,0.39c0.02,0.71,0.13,0.85,0.1,1.47c0.3,0.06,0.67,0.13,0.88,0.29
		c0.41-0.15,0.83-0.6,0.98-0.98c0.08-0.2-0.13-0.42-0.1-0.49c0.1-0.23,0.45-0.45,0.59-0.69c0.2-0.03,0.39-0.07,0.59-0.1
		c0.05-0.54,0.28-0.8,0.49-1.18c0.31,0.06,0.24,0.02,0.39,0.2c0.63-0.08,0.78-0.44,1.37-0.59v-0.29c0.29-0.03,1.03-0.23,1.18-0.2
		c0.41,0.09,0.59,0.69,0.98,0.79c0.43,0.1,0.44-0.35,0.78-0.29c0.24,0.04,0.66,0.42,0.88,0.49c0.46,0.06,0.92,0.13,1.37,0.2
		c1.26,0.48,2.46,1.34,3.73,1.86c0.73,0.3,1.24-0.11,1.77,0c0.59,0.12,1.99,1.48,2.26,1.96c1.2,2.15-0.71,3-1.18,4.41
		C245.77,147.82,245.15,147.89,244.53,147.95z"/>
</g>
    <g id="Highlight">
	<radialGradient id="SVGID_12_" cx="30.8873" cy="186.9008" r="0.0988" gradientUnits="userSpaceOnUse">
		<stop offset="0" style="stop-color:#0CCFFF"/>
        <stop offset="0.1842" style="stop-color:#0BC2FB"/>
        <stop offset="0.5257" style="stop-color:#079FF0"/>
        <stop offset="0.6568" style="stop-color:#0690EB"/>
        <stop offset="0.9001" style="stop-color:#004B96"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_12_)"
              d="M30.95,187c-0.06-0.17-0.02-0.09-0.1-0.2v0.2H30.95z"/>

        <radialGradient id="SVGID_13_" cx="223.6629" cy="61.2979" r="114.1351" fx="224.2568" fy="57.4986"
                        gradientTransform="matrix(-0.5086 0.861 -2.2072 -1.3037 472.704 -51.3703)"
                        gradientUnits="userSpaceOnUse">
		<stop offset="0" style="stop-color:#9BFFFF"/>
            <stop offset="0.0442" style="stop-color:#95FDFF;stop-opacity:0.8535"/>
            <stop offset="0.1033" style="stop-color:#84F7FF;stop-opacity:0.6577"/>
            <stop offset="0.1707" style="stop-color:#68EEFF;stop-opacity:0.434"/>
            <stop offset="0.2439" style="stop-color:#42E2FF;stop-opacity:0.1916"/>
            <stop offset="0.3017" style="stop-color:#1ED6FF;stop-opacity:0"/>
            <stop offset="0.8163" style="stop-color:#1ED6FF;stop-opacity:0"/>
            <stop offset="0.8417" style="stop-color:#1ED6FF;stop-opacity:0"/>
	</radialGradient>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="url(#SVGID_13_)" d="M189.59,32.68c0.37,0.41,1.2,0.37,1.57,0.79h0.78
		C191.52,32.83,190.67,32.64,189.59,32.68z M196.16,33.66v0.1c0.22,0.17,0.21,0.24,0.59,0.29c-0.13,0.16-0.06,0.11-0.29,0.2
		c0.46,0.33,0.86,0.03,1.57,0v-0.1c-0.57-0.19-0.94-0.55-1.67-0.59C196.26,33.64,196.33,33.6,196.16,33.66z M193.71,33.76
		c-0.59-0.15-1.2,0.1-1.57-0.1h-0.2c0.22,0.32,0.49,0.35,0.79,0.59h0.1c-0.03,0.07-0.06,0.13-0.1,0.2c0.03,0.03,0.07,0.07,0.1,0.1
		H194v0.49c0.27,0.03,0.69,0.07,0.88,0.2c0.61,0.02,1.67,0.13,1.96-0.2h0.1c-0.03-0.1-0.07-0.2-0.1-0.29
		c-0.65-0.23-1.45-0.16-2.06-0.49C194.52,34.1,194.07,33.85,193.71,33.76z M199.2,42.59c-0.91-0.13-1.78-0.26-2.45,0.29h-0.2
		c0.36,0.38,1.2,0.66,1.86,0.69c-0.36,0.24-1.75,0.1-2.16-0.2h-1.08v0.2c0.15,0.05,0.16,0.07,0.39,0.1
		c-0.82,0.56-1.81-0.21-2.35-0.1c-0.29,0.06-0.95,0.25-1.37,0.29c1.03,0.86,2.85,0.76,3.83,1.47h0.69c-0.05-0.15-0.07-0.16-0.1-0.39
		c-0.31-0.15-0.53-0.27-0.98-0.29v-0.1c0.67,0.01,0.9,0.31,1.37,0.49c0.46-0.19,1.41-0.37,1.76-0.39c0.01-0.43,0.08-0.21,0.2-0.69
		c0.79-0.02,1.36-0.18,1.86,0.2h0.29C200.52,43.67,199.56,43.08,199.2,42.59z M201.36,53.28c-0.46-0.01-0.76-0.01-0.98,0.2h-0.2
		c0.11,0.58,0.55,1.4,0.79,1.67c-0.03,0.03-0.07,0.07-0.1,0.1c-0.12,0-0.05,0.06-0.2-0.1h-0.2c0.1,0.19,0.13,0.27,0.29,0.39
		c-0.03,0.03-0.06,0.07-0.1,0.1c-0.13,0.09-0.24,0.09-0.49,0.1c0.1,0.08,0.02,0.04,0.2,0.1c-0.13,0.09-0.24,0.09-0.49,0.1
		c0.06,0.31,0.02,0.24,0.19,0.39c-0.14,0.24-0.12,0.18-0.49,0.2c0.1,0.29,0.2,0.59,0.3,0.88c0.1,0.03,0.19,0.07,0.29,0.1
		c0.25,0.55-0.25,0.59,0.2,0.98c-0.17,0.24-0.09,0.18-0.2,0.49c0.23,0.16,0.29,0.43,0.49,0.59c0.54,0.41,1.2,0.62,1.57,1.18
		c0.2,0.3,0.2,1.13,0.39,1.37c0.22,0.28,0.79,0.25,0.98,0.59c0.15,0.27,0.39,1.37,0.39,1.37c0.2,0.06,0.39,0.13,0.59,0.2
		c0.26,0.26,0.52,0.52,0.78,0.78c-0.14,0.24,0.02,0.11-0.29,0.2c0.26,1.43,2.38,1.05,3.24,1.67c0.24-0.14,0.11,0.02,0.2-0.29
		c0.13,0.13,0.26,0.26,0.39,0.39c0.59-0.03,1.18-0.07,1.77-0.1v-0.2c0.37-0.25,1.08-0.44,1.37-0.39c-0.09-0.45-0.29-0.48-0.49-0.79
		c-4.05,0.11-6.07-3.19-7.65-5.89c-0.18-0.12,0.01-0.05,0.1-0.2c-0.46-0.31-0.38-0.71-0.69-1.18c-0.23-0.2-0.46-0.39-0.69-0.59
		c-0.1-0.19-0.23-3.02-0.2-3.53C202.09,53.9,201.71,53.58,201.36,53.28z M212.84,55.34h0.1c-0.12-0.49-0.78-0.69-1.37-0.69
		c-0.09,0.33-0.05,0.31,0.1,0.59C212.15,55.23,212.62,55.21,212.84,55.34z M208.91,70.84c-0.12,0.22-0.23,0.38-0.29,0.69
		c0.16,0.15,0.16,0.31,0.29,0.49c0.24,0.33,0.69,0.5,0.98,0.78c0.48-0.04,0.75-0.17,1.08-0.1v-0.2c0.14-0.27-0.16-0.98-0.39-1.37
		C210.02,71.01,209.62,70.84,208.91,70.84z M194.79,106.75c-0.19,0.09-0.07,0.04-0.29,0v0.1c-0.1,0.12,0.02,0.12-0.1,0.29
		c0.12,0.52,0.41,0.38,0.69,0.69c0.07,0.12-0.02,0.27-0.1,0.49c0.07,0.03,0.13,0.06,0.2,0.1v0.1h0.1c0.04-0.22,0.08-0.71,0.2-0.88
		c0.12,0,0.05-0.06,0.2,0.1c0.07-0.11,0.06-0.09,0.1-0.29c0.48-0.12,0.9-0.76,1.08-1.18c-0.21-0.19-0.81-0.98-0.98-1.08
		c-0.28-0.16-0.48-0.02-0.69-0.2h-0.2c-0.11,0.51-0.08,0.9,0.29,1.18C195.17,106.46,195.01,106.58,194.79,106.75z M160.45,126.56
		c-0.33-0.05-1.9-1.12-2.55-0.39h-0.29c0.13-0.36,0.57-0.75,0.29-1.18c0.08-0.34,0.14-0.26,0.29-0.49c0.31,0.06,0.29,0.09,0.49,0.2
		l0.2-0.29h0.1c-0.21-0.59-0.7-0.59-1.08-0.98c-0.27-0.28-0.18-0.62-0.39-0.98c-0.15-0.25-0.47-0.11-0.69-0.29
		c-0.17-0.15-0.16-0.49-0.29-0.69c-0.26-0.37-1.1-0.83-1.47-1.08c0-1.97-0.66-3.54-2.16-4.02c0.09-1.26,0.68-1.42,1.18-2.16
		c0.4-0.59,0.41-1.36,0.98-1.77c0-0.37,0.01-0.64-0.2-0.78c-0.41-0.29-2.89-0.14-3.24,0c-0.03-0.03-0.07-0.07-0.1-0.1
		c0.05-0.29,0.14-0.67,0.29-0.88c0.18-0.47,0.94-0.85,1.37-1.08c0.08-0.4,0.13-0.66,0.1-0.98c0.26-0.13,0.34-0.26,0.69-0.49
		c-0.02-0.23-0.02-0.28-0.1-0.39v-0.29c0.13,0.1,0.26,0.2,0.39,0.29c0.12-0.42-0.2-0.33,0.2-0.59v-0.1
		c-0.16,0.03-0.33,0.06-0.49,0.1c-0.05-0.15-0.07-0.16-0.1-0.39h-0.2c-0.1,0.34-0.04,0.55-0.69,0.59c-0.07,0.26-0.13,0.52-0.2,0.78
		c0.13,0.13,0.26,0.26,0.39,0.39c-0.55,0.63-2.37,0.39-3.04,0.1c-0.37,0.58-0.72,1.34-1.18,1.86c-0.2,0.1-0.39,0.2-0.59,0.29
		c-0.12,0.16-0.09,0.53-0.2,0.69c-0.09,0.06-0.2,0.03-0.39,0.1c-0.08-0.18-0.14-0.26-0.2-0.49c-0.38,0.13-0.68,0.38-0.98,0.59
		c0.08,0.65,0.74,1.26,1.18,1.57c-0.14,0.59-0.51,0.84-0.98,1.08v0.79h-0.29v0.2h1.08c-0.02,0.23-0.02,0.28-0.1,0.39
		c-0.24,0.54-0.82,0.66-1.37,0.88c-0.06,0.17-0.02,0.1-0.1,0.2c0.09,0.36,0.18,0.27,0.29,0.59c0.17-0.06,0.1-0.02,0.2-0.1
		c0.53-0.07,0.5-0.31,0.79-0.59c0.1,0.03,0.04-0.03,0.1,0.1c0.03,0.07-0.09,1-0.29,1.18v0.49c0.16-0.03,0.33-0.07,0.49-0.1
		c0.04-0.28,0.06-0.42,0.2-0.59v-0.1c0.32,0.14,0.22,0.25,0.69,0.29v-0.88h0.2c0.14,0.26,0.28,0.41,0.49,0.59
		c-0.17,0.83-0.87,1.13-1.18,1.77c-0.1,0.2,0.07,0.61,0.29,0.78c0.06,0.17,0.02,0.1,0.1,0.2c0.05-0.12,0.12-0.3,0.2-0.39
		c0.1-0.08,0.02-0.04,0.2-0.1c0.16,0.16,0.33,0.33,0.49,0.49c0.18,0.23,0.14-0.16,0.29-0.2c0.4-0.09,0.45,0.46,1.08-0.2h0.2
		c-0.04,0.41-0.05,0.42-0.3,0.59c0.04,0.78,0.34,1.03,0.49,1.57c0.23,0.83,0.1,1.55,0,2.16c-0.03,0.03-0.07,0.07-0.1,0.1
		c-1.07,0.23-1.49-0.01-2.45-0.39c-0.16,0.16-0.33,0.33-0.49,0.49c0.11,0.19,0.41,0.38,0.59,0.49c-0.05,0.54-0.29,0.53-0.69,0.69
		c-0.06,0.17-0.02,0.09-0.1,0.2v0.29c0.28,0.03,0.43,0.08,0.69-0.1c0.2,0.04,0.19,0.02,0.29,0.1c0.26,0.32,0.19,0.89-0.1,1.18
		c-0.32,0.62-1.53,0.87-2.26,0.78c-0.16,0.23-0.33,0.46-0.49,0.69c0.14,0.24-0.02,0.12,0.29,0.2v0.39c0.34,0.08,0.27,0.14,0.49,0.29
		c0.23,0.14,0.96-0.12,1.28-0.2c0.16,0.34,0.29,0.59,0.59,0.78c-0.03,0.2-0.06,0.39-0.1,0.59c-0.44,0.23-0.48,0.48-1.18,0.49
		c-0.32,1.48-1.36,2.05-2.55,2.65v0.39c0.56-0.05,0.65-0.14,0.88,0.29c0.62-0.14,0.75-0.77,1.37-0.98c0.47-0.27,1.28,0.3,1.86,0.49
		c0.31-0.52,1.92-2.56,2.45-0.88c0.58,0.09,1.26,0.16,1.67-0.3c0.62,0.06,0.5,0.28,0.88,0.49c0.29,0.11,0.51-0.2,0.59-0.59
		c0.53-0.03,1.9-0.14,2.16,0.29c0.4,0,0.82-0.01,1.08-0.1v-0.39c1.19-0.03,1.4-0.77,2.26-1.08c0.16-0.61,0.38-1.48,0.39-2.16h-0.29
		C160.13,128.41,160.6,127.71,160.45,126.56z M144.95,113.32h0.1c0.16-0.24,0.42-0.29,0.59-0.49c0.33-0.39,0.3-1.46,0.69-1.86
		c0.78-0.82,1.51-0.47,1.86-2.06c-0.1-0.03-0.2-0.07-0.29-0.1c-0.34,0.35-1.03,0.56-1.47,0.79c-0.07,0.41-0.01,0.75-0.2,0.98
		c-0.16,0.3-0.55,0.46-0.88,0.59c0.13,0.52,0.11,1.45-0.39,1.86V113.32z M190.67,108.91c-1.3,0.43-0.93,0.96-1.67,1.57
		c0.16,0.66,0.48,1.12,0.49,1.86h0.29c0.17-0.49,0.28-1.22,0.69-1.47c-0.31-0.91-0.2-1.01,0.29-1.86
		C190.73,108.97,190.7,108.94,190.67,108.91z M137.49,129.12c1.51,0.09,4.23-0.57,4.91-1.57c0.7,0.04,1.32,0.04,1.86,0.2
		c0.21-0.26,0.19-0.56,0.39-0.88c0.49-0.49,0.98-0.98,1.47-1.47c-0.07-0.37-0.17-0.41-0.39-0.59c-0.05-2.51,0.15-2.79,1.67-3.73
		c-0.04-1.31-0.71-1.82-0.98-2.94c-0.43,0.05-0.82,0.16-1.18,0.29c-0.23-0.23-0.46-0.46-0.69-0.69c-0.24,0.08-0.24,0.23-0.39,0.29
		c-0.55,0.24-1.19-0.07-1.67,0.2c-0.62,0.35-0.31,0.85-1.08,1.18c0.08,0.41,0.16,0.36,0.49,0.49c-0.1,0.49-0.35,0.46-0.59,0.79
		c-0.63,0.01-1.12-0.03-1.47-0.29c-0.68-0.01-0.91,0.07-1.28,0.29c-0.02,0.38-0.11,0.58,0,0.79c0.01,0.64-0.11,0.76-0.49,0.98
		c0.02,0.79,0.44,1.47,0.88,1.86c-0.03,1.06-0.55,0.64-0.98,1.18c-0.23,0.29-0.08,0.67-0.39,0.88c-0.26,0.18-0.66,0.11-0.88,0.29
		c-0.07,0.11-0.06,0.09-0.1,0.29c0.2,0.04,0.19,0.02,0.29,0.1c0.03,0.03,0.07,0.06,0.1,0.1h-0.1c-0.11,0.23-0.19,0.27-0.39,0.39
		c0.08,0.47,0.25,0.52,0.2,0.88C137.17,128.61,137.3,128.65,137.49,129.12z M148.97,121.07c-0.17,0.33-0.41,0.67-0.69,0.88v0.2
		c0.59-0.02,0.64-0.17,0.98-0.39C149.27,121.3,149.31,121.21,148.97,121.07z M194,154.72h-0.2
		C193.96,154.84,193.88,154.88,194,154.72z M175.85,159.63c0.07,0.77,0.26,2.06,0.79,2.35c-0.07,0.1-0.13,0.2-0.2,0.29
		c0.35,0.28,0.73,0.61,1.28,0.69c0.03-0.5,0.23-0.66,0.29-0.98c-0.03-0.29-0.07-0.59-0.1-0.88c0.05-0.15,0.36-0.44,0.39-0.59
		c0.08-0.39-0.35-2.41-0.49-2.85c-0.03-0.03-0.07-0.07-0.1-0.1c-0.21,0.28-0.16,0.55-0.1,0.88c-0.45,0.16-0.91,0.23-1.27,0.49
		C176.12,159.1,176.06,159.45,175.85,159.63z M220.49,163.85c0.03-0.03,0.07-0.07,0.1-0.1c-0.3-0.22-0.61-0.53-0.79-0.88h-0.39
		c-0.21,0.26-0.49,0.51-0.79,0.69c0.03,0.1,0.07,0.2,0.1,0.29c0.49,0.1,0.98,0.2,1.47,0.29
		C220.29,164.04,220.39,163.94,220.49,163.85z M175.17,165.71h0.29c0.13,0.26,0.4,0.65,0.49,0.88c0.2,0.54-0.29,0.81-0.2,1.18
		c0.02,0.07,0.29,0.18,0.29,0.2c0.1,0.21-0.04,0.98-0.1,1.08c-0.03,1.15,0.05,1.61,0.69,2.06c0.12,0.1,0.12-0.02,0.29,0.1
		c0.54-0.09,0.7-0.33,0.69-0.98c0.42-0.11,0.58-0.27,0.88,0.1h0.39c0.21-1.06,0.16-2.53,0-3.53c-0.1-0.59,0.57-0.67,0.39-1.27
		c-0.11-0.37-0.37-0.54-0.39-1.18h-0.29v-0.39c-0.17-0.16-0.29-0.36-0.39-0.59c-1.17,0.05-0.97,0.69-1.57,1.18
		c-0.42,0.34-0.98,0.21-1.47,0.29C175.1,165.2,175.13,165.27,175.17,165.71z M219.71,166.79c0.03,0.03,0.07,0.07,0.1,0.1
		c0.07-0.07,0.13-0.13,0.2-0.2c0.03-0.45-0.04-0.57-0.1-1.08c-0.03-0.03-0.07-0.06-0.1-0.1h-0.39c-0.1,0.08-0.03,0.04-0.2,0.1
		c0.09,0.42,0.28,0.25,0.39,0.49C219.81,166.54,219.38,166.47,219.71,166.79z M165.45,168.36c0.11-0.09,0.01-0.25-0.1-0.39
		c-0.19-0.25-0.33-0.29-0.78-0.29c-0.11,0.07-0.09,0.06-0.29,0.1c0.06,0.17,0.02,0.1,0.1,0.2
		C164.43,168.1,165.23,168.45,165.45,168.36z M161.33,169.34c0.35,0.62,0.52,0.47,0.88,0.88c0.6-0.1,0.95-0.73,1.08-1.27
		c0.03-0.03,0.07-0.07,0.1-0.1h-0.1c-0.28-0.42-0.49-0.04-0.78-0.69h-0.49c-0.43,0.41-1.02,0.59-1.37,1.08
		c-0.03,0.03-0.06,0.07-0.1,0.1c0.23,0.09,0.16,0.04,0.29,0.2C161.07,169.48,161.15,169.42,161.33,169.34z M237.27,171.4
		c-0.26,0.23-0.21,0.45-0.59,0.59c0.08,0.44,0.27,0.5,0.39,0.88c0.65,0.07,1.06-0.05,1.47,0.1c0.26-0.66,0.92-0.74,1.18-1.28
		c0.12-0.24-0.1-0.54,0.1-0.69c0.02-0.01,0.65-0.19,0.69-0.2c-0.11-0.29-0.25-0.35-0.49-0.49c0.09-0.68,0.94-1.37,0.69-1.86
		c-0.58,0.95-1.55,2.04-2.84,1.96c-0.06,0.22,0.05,0.54-0.1,0.79C237.66,171.27,237.37,171.33,237.27,171.4z M206.85,168.85
		c-0.07,0.07-0.13,0.13-0.2,0.2v0.29h-0.29v0.59c0.27,0.03,0.69,0.07,0.88,0.2h0.2c-0.07-0.63-0.25-0.76-0.39-1.28H206.85z
		 M207.64,171.3c0.32-0.09,0.15,0.05,0.3-0.2h0.1c-0.14-0.29-0.44-0.42-0.79-0.49C207.3,171.12,207.39,171.04,207.64,171.3z
		 M158.59,171.11c-0.07-0.36,0.01-0.27-0.29-0.39c-0.16,0.17-0.4,0.36-0.59,0.49v0.29c0.17,0.06,0.1,0.02,0.2,0.1
		C158.29,171.5,158.3,171.3,158.59,171.11z M225.69,172.77c0.41-0.34,0.58-1.13,0.69-1.77c-0.1-0.03-0.2-0.07-0.29-0.1
		c-0.37,0.41-1.04,1.11-0.49,1.86c0.03,0.03,0.07,0.07,0.1,0.1V172.77z M217.84,176.8c-0.21-0.22-0.37-0.24-0.49-0.59
		c-0.59,0.14-1.04,0.5-1.47,0.79c0.01,0.28,0.04,0.42,0.1,0.59c0.6-0.06,1.9-0.47,2.35-0.2c0.55-0.02,0.67-0.04,0.79,0.39
		c0.56-0.04,2.83-0.82,3.24-1.08c0.1-0.03,0.2-0.07,0.29-0.1c0-0.29,0-0.54-0.1-0.69c-0.21,0.04-0.72,0.51-1.18,0.59
		c-0.04-0.2-0.02-0.19-0.1-0.29v-0.2c-0.43,0.05-0.43,0.2-0.69,0.29c-0.56-0.09-1.57-0.19-2.16,0.1
		C218.22,176.51,218.17,176.7,217.84,176.8z M167.51,267.35c1.85,0.68,2.33,3.16,3.83,4.22c1.65,1.17,4.88-0.04,6.77-0.49
		c0.86-0.21,2.37,0.11,2.75-0.1h0.39c0.23,0.12,0.28,0.71,0.49,0.88c0.23,0.07,0.46,0.13,0.69,0.2v0.2c0.45-0.04,0.78-0.1,0.98-0.39
		c0.2,0.04,0.19,0.02,0.29,0.1c0.06,0.15,0.12,0.04,0,0.2c-0.01,0.75,0.35,1.03,0.88,1.18c0.02,0.82-0.22,1.21-0.39,1.96
		c-0.07,0.3,0.12,0.73,0.1,0.88c-0.01,0.11-1.21,1.36-1.37,1.47c0.12,0.32,0.26,0.3,0.39,0.59c0.15,0.39-0.35,0.37-0.49,0.69
		c-0.34,0.77,0.27,1.16-0.2,1.67c-0.17,0.52-0.96,1.02-1.57,0.79c-0.03,0.03-0.06,0.07-0.1,0.1c0.15,0.94,1.09,1.15,1.57,1.76
		c0.12,0.16-0.01,0.38,0.1,0.59c0.1,0.18,1.81,1.27,2.06,1.37c0.33,0.07,0.66,0.13,0.98,0.2c0.7,0.31,1.28,0.88,1.86,1.28
		c0.74,0.5,1.72,0.5,2.45,0.98c0.96,0.64,0.8,1.59,1.77,2.06c-0.06,0.17-0.02,0.09-0.1,0.2c0.07,0.65,2.3,2.7,2.84,3.04
		c-0.03,0.72-0.71,0.93-1.18,1.18c0.07,0.1,0.13,0.2,0.2,0.29h0.29c0.06,0.54,0.29,0.56,0.29,0.88c0.46,0.2,0.64,0.51,1.18,0.59
		c0.44,2.58-1.88,2.6-3.43,3.73c-0.19,0.14-0.15,0.4-0.29,0.59c-0.12,0.15-0.47,0.15-0.59,0.29c-0.23,0.28,0.1,0.48-0.1,0.79
		c-0.24,0.38-1.3,1.16-1.77,1.37c0.44,0.87-0.07,0.46-0.2,1.08c0.03,0.29,0.07,0.59,0.1,0.88c0.57,0.28,1.31,0.4,1.96,0.69
		c1.31,0.57,2.27,1.51,4.02,1.67c0.03,0.03,0.07,0.07,0.1,0.1c-0.11,0.22-0.14,0.15-0.29,0.29c-0.07,0.17,0.19,0.21-0.1,0.49
		c0.14,0.28,0.35,0.33,0.69,0.39c-0.1,0.17-0.13,0.16-0.2,0.39c0.15,0.13,0.21,0.18,0.29,0.39c0.49,0.06,0.99,0.13,1.48,0.21
		c23.26-4.47,44.5-14.62,62.21-28.95c0.36-1.63,0.68-3.28,0.76-3.54c0.07-0.23-0.12-0.27-0.1-0.39c0.04-0.25,2.07-4.05,2.26-4.22
		c-0.02-0.25-0.04-0.33-0.1-0.49c-0.49,0.05-0.56,0.17-1.08,0.2c0-0.65-0.06-1.09,0-1.37c0.2-0.94,1.11-1.53,1.18-2.84
		c-0.49-0.01-0.57-0.05-0.78-0.29c-0.37-0.48,0.41-1.84,0.78-2.55c0.28-0.52,0.86-0.97,1.18-1.47c0.44-0.7,0.61-1.47,1.08-2.16
		c0.68-1.01,1.52-2.06,2.26-3.04c0.36-0.48,0.93-0.88,1.27-1.37c1.98-2.82,3.52-5.83,5.5-8.63c1.05-1.49,2.14-3.04,3.24-4.51
		c0.56-0.75,1.36-1.45,1.86-2.26c2.19-3.49,3.93-7.26,5.59-11.28c0.45-1.08,0.5-2.31,0.88-3.43c0.81-2.37,1.76-4.86,2.45-7.36v-1.96
		c0.11-0.38,0.63-0.71,0.49-1.28c-0.17-0.68-0.54-1.88-0.1-2.55v-0.39c-1.3,0.3-0.86,0.7-1.37,1.67c-0.32,0.61-1.01,1.03-1.37,1.57
		c-0.07,0.2-0.13,0.39-0.2,0.59c-0.33,0.49-0.85,0.75-1.37,1.08c-0.51,0.32-0.66,1.15-1.08,1.57c-0.29,0.29-0.6,0.27-0.98,0.49
		c-0.62,0.35-1.19,2.16-1.77,2.75c-0.31,0.31-1.05,0.2-1.37,0.49c-0.41,0.37-0.99,1.56-1.37,2.06c-0.29,0.38-0.85,0.62-1.18,0.98
		c-0.86-0.02-1.1-0.3-1.67-0.49c-0.04-0.21-0.09-0.62-0.2-0.79c-0.25-0.1-1.08,0.28-1.28,0.59h-0.2c0.11-0.58,0.77-1.26,1.18-1.57
		c0-1.25-0.52-1.25-0.88-2.06c-0.62,0.04-0.91,0.07-1.38,0.2c-0.1-0.23-0.19-0.46-0.29-0.69c-0.94-0.32-1.91-0.16-2.26-1.18
		c-0.75-0.06-0.79,0.06-1.47-0.2c-0.13,0.03-0.55,0.13-0.69,0.1c-0.74-0.18-1.8-0.65-2.65-0.78c-0.29-1.56-1.41-4.39-2.55-5
		c-0.35-0.19-0.68-0.08-0.98-0.29c-0.42-0.29-0.22-0.58-0.78-0.79c-0.24-0.17-0.67-0.2-1.08-0.2c-0.06-0.63-0.35-0.66-0.49-1.08
		c-0.33-1-0.05-2.06-0.49-2.75v-1.27c-0.13-0.31-0.44-0.19-0.69-0.39c-0.2-0.16-0.73-1.45-0.79-1.86c-0.83-0.33-1.43-0.44-1.86-1.18
		c-0.41,0.08-0.47,0.23-0.79,0.39c-0.14-0.19-0.38-0.36-0.59-0.49c0.03-0.2,0.07-0.39,0.1-0.59c-0.43-0.18-0.47-0.34-0.79-0.59
		c0-0.46-0.04-1.03-0.1-1.18c-0.06-1.1-0.74-0.82-1.27-1.37c-0.16-0.17-0.16-0.49-0.3-0.69c-0.32-0.45-0.86-0.84-1.18-1.27
		c-0.75-1.04-1.79-1.88-2.45-2.94c-0.07-0.3-0.13-0.59-0.2-0.88c-0.07-0.15-0.39-0.27-0.49-0.39c-0.03-0.2-0.07-0.39-0.1-0.59
		c-0.16-0.1-0.33-0.2-0.49-0.29c-0.25-0.36-0.24-0.84-0.49-1.18c-0.39-0.53-1.65-0.96-2.16-1.47c-0.6-0.6-1.01-1.63-1.47-2.35h-0.3
		v-0.49c0.16,0.05,2.04,1.19,2.16,1.37c0.2,0.31,0.06,0.88,0.29,1.18c0.22,0.29,0.75,0.3,1.08,0.49c0.12,0.07,0.1,0.31,0.2,0.39
		c0.4,0.36,1.23,0.6,1.77,0.59c0.05-0.43,0.36-0.89,0.2-1.47c-0.06-0.19-0.28-0.37-0.2-0.78c0.05-0.23,0.24-0.8,0.2-1.08
		c-0.13-0.86-0.38-1.84,0.1-2.45v-0.1c0.42,0.54,0.43,3.86,0.2,4.51c0.06,0.03,0.13,0.07,0.2,0.1c0.03,0.03,0.07,0.07,0.1,0.1
		c0.12-0.22,0.26-0.3,0.39-0.49c0.7,0.08,1.41,0.27,1.77,0.69c0.19,0.22,0.16,0.52,0.39,0.69c0.14,0.1,0.4,0.05,0.49,0.2
		c0.11,0.17-0.05,0.37,0.1,0.49c0.2,0.07,0.39,0.13,0.59,0.2c0.49,0.35,1.36,1.25,1.57,1.86c0.2,0.03,0.39,0.07,0.59,0.1
		c0,0.27,0,0.45,0.1,0.59c0.19,0.32,0.3,0.09,0.59,0.29v0.1c0.24,0.24,0.59,0.62,0.79,0.88h0.29c0.05,0.32,0.17,0.62,0,0.88
		c0.06,0.24,0.95,1.19,1.18,1.28c0.38,0.17,1.56-0.06,2.16,0.39c0.27,0.21,2.17,2.66,2.26,2.94c-0.03,0.56-0.07,1.11-0.1,1.67
		c0.16,0.13,0.33,0.26,0.49,0.39c0.26,0.39,0.08,0.78,0.3,1.27c0.31,0.71,1.25,1.12,1.67,1.77c4.21,0,3.18,3.81,6.67,4.51
		c0.06,0.27,0.24,0.5,0.29,0.69c0.18,0.61-0.29,1.11,0,1.67c0.13,0.1,0.26,0.2,0.39,0.29c0.06,0.29,0.13,0.59,0.2,0.88
		c0.1,0.07,0.2,0.13,0.29,0.2c0.19,0.48-0.25,0.86,0,1.28c0.2,0.53,0.43,0.21,0.79,0.49c0.28,0.34,0.18,0.84,0.39,1.28
		c0.18,0.36,0.65,0.83,0.79,1.17c0.2,0.53-0.23,0.84,0,1.38c0.19,0.45,0.7,0.5,0.49,1.18c0.44-0.1,0.23-0.25,0.49-0.39
		c0.26-0.03,0.52-0.07,0.78-0.1c0.49-0.29,0.69-0.88,1.08-1.28c0.25-0.25,0.68-0.29,0.88-0.59c0.55-0.84,0.79-2.16,1.47-2.84
		c0.49-0.5,1.24-0.71,1.67-1.28c0.69-0.92,1.19-1.87,1.86-2.85c0.43-0.36,0.85-0.72,1.28-1.08c0.68-0.99,0.79-2.39,1.47-3.34
		c0.33-0.33,0.66-0.65,0.98-0.98c0.25-0.35,0.24-0.79,0.49-1.18c0.28-0.42,0.89-0.75,1.18-1.18c0.34-0.5,0.4-1.03,0.69-1.57
		c0.15-0.3,0.6-0.73,0.69-1.08c0.06-0.25-0.17-0.62-0.2-0.79c-0.09-0.47,0.12-1.31,0.29-1.67c0.41-0.84,1.1-1.6,1.57-2.35
		c0.26-0.42,0.24-0.84,0.49-1.28c0.36-0.62,1.18-0.88,1.47-1.57c0.35-0.83-0.2-1.78,0.2-2.65c0.23-0.5,0.98-0.96,1.18-1.47
		c0.07-0.88,0.13-1.77,0.2-2.65c0.21-0.76,0.9-1.29,1.08-1.96c0.23-0.89-1.34-3.68,0.1-4.02v-0.29h0.29c0.03-0.03,0.07-0.07,0.1-0.1
		c0-0.37,0.14-0.96,0.1-1.18c-0.07-0.37-0.46-0.63-0.39-1.18c0.1-0.78,0.83-3.98,0-4.91v-0.1c-0.07,0.07-0.13,0.13-0.2,0.2
		c-0.65-0.07-1.35-0.74-1.67-1.18c-0.51,0.04-1.64,0.7-1.96,1.08c-1.76-0.04-2.22-1.77-2.75-3.04c-0.25-0.61-0.02-1.32-0.39-1.76
		c-0.03-0.03-0.06-0.07-0.1-0.1c-0.21,0.55,0,1.33-0.2,2.06c-0.33,1.25-0.36,2.94-0.79,4.22c-0.12,0.36-0.47,0.7-0.59,1.08
		c-0.27,0.06-0.51,0.1-0.88,0.1c-0.12,0.32-0.15,0.59-0.39,0.79c-0.31,0.15-0.57-0.24-0.98-0.1c-0.22,0.08-0.23,0.39-0.39,0.49
		c-0.36,0.22-0.66-0.14-0.98,0.29c-0.65-0.13-0.91-1.46-1.18-1.96c-0.36-0.1-0.72-0.2-1.08-0.29c-0.69-0.1-1.37,0.63-2.06,0.2
		c-0.51-0.21-0.55-0.9-0.88-1.28c-0.3-0.2-0.67-0.05-1.08-0.2c-0.33-0.12-1.74-1.34-1.86-1.67c-0.25-0.35,0-3.49,0.2-3.92
		c0.16-0.36,0.53-0.47,0.69-0.88c0.21,0.05,0.35,0.09,0.49,0.2c0.5,0.34,0.5,0.94,0.88,1.37c0.22,0.33,0.63,0.1,0.98,0.29
		c0.8,0.44,1.08,1.74,1.86,2.26c0.54,0.54,1.02-0.37,1.28-0.78c0.08-0.07,0.22-0.13,0.29-0.2c0.51,0.1,0.41,0.45,0.78,0.59h0.88
		c0.12,0.06,0.15,0.34,0.2,0.49c0.55-0.09,0.81-0.16,1.47-0.2c0.12-0.3,0.25-0.62,0.39-0.88c0.2,0.04,0.19,0.02,0.29,0.1
		c0.65-0.19,0.5-0.69,1.28-0.59c0.37-0.95,0.86-2.36,0.98-3.63c0.03-0.03,0.06-0.07,0.1-0.1h0.39c0.04,0.02,1.43,2.23,1.47,2.35
		c0.47-0.07,1.5-0.56,1.67-0.78c0.13-0.17,0.2-0.5,0.39-0.59c0.16,0.03,0.33,0.07,0.49,0.1c0.13-0.26,0.26-0.52,0.39-0.79
		c0.35-0.3,0.71-0.5,1.08-0.78c0.18-0.14,0.22-0.45,0.39-0.59c0.42-0.34,1.07-0.33,1.37-0.79c0.07-0.23,0.13-0.46,0.2-0.69
		c0.06-0.09,0.34-0.18,0.39-0.29c0.03-0.33,0.07-0.65,0.1-0.98c0.57-0.93,1.61-1.82,2.06-2.85c0.36-0.82,0.39-1.75,0.88-2.45v-0.2
		h0.2c0.27,0.29,0.43,0.35,0.49,0.88c0.26-0.12,0.2-0.19,0.49-0.29c0.4,0.89,0.75,1.31,1.57,1.77c0.09,0.05,0.32,0.03,0.49-0.1
		c0.79,0.17,0.49,1.21,1.08,1.57c0.5,0.3,1.08-0.09,1.57,0.59c0.23-0.02,0.28-0.02,0.39-0.1c0.45-0.18,0.35-0.52,0.59-0.88
		c0.08,0.02,0.11-0.02,0.2,0.29c0.24-0.11,0.36-0.28,0.49-0.49c0.62,0.18,0.28,0.61,0.49,1.18c0.08,0.22,0.39,0.46,0.49,0.69
		c0.34,0.79,0.35,1.54,0.69,2.35c0.32,0.78,0.42,1.85,0.79,2.75c1.26,3.13,2.3,6.6,2.65,10.69h0.08c0.19-2.97,0.29-5.96,0.29-8.98
		c0-78.28-63.46-141.73-141.73-141.73c-0.56,0-1.12,0.01-1.67,0.02c0.7,0.43,2.23-0.1,3.13,0.09c0.97,0.21,2.14-0.04,3.24,0.2
		c2.14,0.46,4.64,0.42,6.87,0.39c-0.1,0.07-0.09,0.06-0.29,0.1c0.56,0.39,1.54,0.02,2.35,0.2c1.86,0.29,3.73,0.59,5.59,0.88
		c-0.14,0.09-0.32,0.1-0.59,0.1c0.03,0.03,0.07,0.07,0.1,0.1c1.14,0.83,3.82,0.39,5,1.18c0.26,0.16,0.26,0.51,0.49,0.69
		c0.56,0.16,1.11,0.33,1.67,0.49c0.86,0.36,1.95,1.11,2.85,1.37c0.16-0.03,0.33-0.07,0.49-0.1c0.46,0.09,0.96,0.37,1.47,0.49h1.08
		c1.13,0.4,2.19,0.85,3.33,1.28c-0.11,0.08-0.16,0.08-0.39,0.1c0.03,0.03,0.07,0.07,0.1,0.1c0.79,0.57,2.42,0.15,3.24,0.69h0.2
		c-0.03,0.23-0.05,0.24-0.1,0.39c-1.07,0.05-2.53-0.71-3.92-0.29c-0.23,0.07-0.28,0.22-0.59,0.29c0.15,0.29,0.58,0.46,0.88,0.59
		c-0.13,0.16-0.06,0.11-0.3,0.2c0.47,1.24,2.01,0.35,3.04,0.78c0.32,0.14,0.81,0.52,1.18,0.69c-0.27,0.27-0.37,0.23-0.88,0.39
		c0.31,0.8,1.2,1.21,1.77,1.77c-0.03,0.03-0.07,0.06-0.1,0.1c-0.61-0.04-1.51-0.4-1.86-0.2h-0.2c0.07,0.07,0.13,0.13,0.2,0.2v0.1
		c-0.19-0.02-2.7-0.7-2.84-0.78c-0.63-0.02-1.42-0.13-1.47,0.2c-0.74,0-0.59,0.07-0.88,0.29c0.37,0.51,0.75,0.81,1.37,1.08v0.2
		c-0.55-0.14-1.44-0.52-2.06-0.1c-0.43,0.06-0.34,0.12-0.59,0.29c0.51,1.11,2.74,1.1,3.83,1.67v0.39h0.49
		c0.27,0.29,0.67,0.65,0.98,0.88v0.1c-0.28-0.08-0.34-0.1-0.49-0.29h-0.29c0.1,0.28,0.17,0.35,0.39,0.49
		c-0.1,0.08-0.03,0.04-0.2,0.1c0.13,0.17,0.37,0.23,0.49,0.39v0.29c0.29,0.1,0.59,0.2,0.88,0.29c0.35,0.31,0.33,0.86,0.59,1.28
		c0.36,0.23,0.72,0.46,1.08,0.69c-0.07,0.07-0.13,0.13-0.2,0.2c0.26,0.25,0.61,0.35,0.88,0.59c-0.03,0.06-0.07,0.13-0.1,0.2
		c0.1,0.1,0.2,0.2,0.29,0.29c0.06-0.03,0.13-0.07,0.2-0.1c0.32,0.07,0.28,0.24,0.39,0.49c0.2-0.04,0.19-0.02,0.29-0.1
		c0,0,0.39-0.02,0.2-0.1c-0.03-0.03-0.06-0.07-0.1-0.1c0.71,0.09,1.25,0.83,1.77,1.18c-0.01,0.44-0.04,1.21-0.1,1.37
		c0.17,0.29,2.76,1.07,3.24,1.18c0.36-0.37,1.23-0.52,1.77-0.1h0.2c-0.02,0.25-0.04,0.33-0.1,0.49c-0.46-0.03-0.92-0.07-1.37-0.1
		c-0.34,0.1-1.07,0.44-1.37,0.29c-0.24,0.12-0.15,0.17-0.39,0.29c0.07,0.27,0.14,0.42,0.29,0.59v0.1c-0.42,0.01-1.11,0.07-1.37-0.1
		c-0.35,0-0.66,0.02-0.88,0.1c0.06,0.17,0.02,0.1,0.1,0.2c0.47,0.3,1.76,0.21,2.35,0.59c0.58,0.36,0.51,1.32,1.18,1.57v0.2
		c-1-0.28-1.59-1.07-2.45-1.47c-0.73-0.33-0.77,0.27-1.47,0.1c-0.54-0.13-0.92-0.4-1.77-0.39c0.05,0.78,0.44,0.55,0.88,0.88
		c0.2,0.15,0.33,0.72,0.69,0.98c0.37,0.27,0.79,0.33,1.18,0.59c0.32,0.21,1.04,0.67,1.28,0.98c0.44,0.59,0.49,1.33,1.08,1.77
		c0.34,0.25,0.86,0.56,1.28,0.69c0.26,0.03,0.52,0.07,0.79,0.1c0.32,0.17,0.59,0.59,0.88,0.78c0.32,0.21,0.69,0.26,0.98,0.49
		c0.48-0.04,0.4-0.01,0.39-0.29c0.43,0.01,2.06,0.21,2.35,0.39c0.2,0.2,0.39,0.39,0.59,0.59v0.3c-0.61-0.03-0.87-0.17-1.37-0.3
		c-0.1-0.02-4.02,0.34-4.41,0.49c-0.43,0.16-0.92,0.59-1.37,0.78c-0.35,0.15-1.57-0.15-1.77-0.29h-0.69c0.07,0.2,0.13,0.39,0.2,0.59
		c0.58,0.23,1.33,0.31,1.86,0.39c0.23-0.03,0.46-0.07,0.69-0.1c0.79,0.21,1.49,0.85,2.16,1.18c-0.25,0.37-0.9,0.03-1.28,0.29
		c-0.31,0.22-0.45,0.81-0.59,1.18c-0.5,0.09-1.41,0.37-1.86,0.29c-0.29,0.29-0.59,0.59-0.88,0.88c-0.41,0.79,0.16,1.49-0.79,1.77
		c0.03,0.69,0.27,1.57-0.1,2.06c-0.2,0.13-0.72,0.06-0.79,0.1c-0.31,0.15-0.24,0.48-0.19,0.98c-0.03,0.03-0.07,0.07-0.1,0.1
		c-0.9-0.16-1.4-1.18-2.36-1.18c-1.09,0-1.59,0.58-2.84,0.59c0.33,0.37,0.93,0.21,1.37,0.49c0.77,0.49,0.89,1.57,1.47,2.26
		c0.35,0.42,0.8,0.08,1.28,0.39c0.6,0.39,0.64,1.2,1.08,1.77v0.1c-0.42-0.04-0.61-0.26-0.88-0.29c-0.28-0.04-0.46,0.26-0.59,0.29
		c-0.23-0.03-0.46-0.07-0.69-0.1c-0.11,0.36,0.17,0.78,0,1.28c-0.17,0.16-0.33,0.33-0.49,0.49c-0.23,0.51,0.07,0.76-0.29,1.08
		c0.08,0.86,1.18,1.32,1.77,1.67c-0.07,0.27-0.12,0.73-0.2,0.88c-0.36,0.17-2.71-0.12-3.04-0.39c-0.29,0-0.54,0-0.69,0.1
		c-0.09,0.22,0.12,0.48-0.2,0.69c0.27,0.58,1.12,0.68,1.57,1.08c0.41-0.06,0.48-0.18,0.78-0.29c0.23,0.26,0.47,0.51,0.79,0.69
		c-0.03,0.38-0.11,0.57-0.3,0.79c-0.16,0.15-0.16-0.09-0.39-0.1c-0.23,0.07-0.46,0.13-0.69,0.2c-0.52-0.1-0.96-0.62-1.37-0.78
		c-0.43-0.18-0.68,0.19-0.69,0.2c-0.34,0.13-0.53-0.16-0.88-0.2c-0.04-1.43-0.77-1.03-1.37-1.77c-0.19-0.09-0.31-0.66-0.2-0.88
		c-0.13-0.71-0.88-0.73-1.47-0.98c-0.76-0.32-1.91-0.81-2.84-1.18c-0.05-0.12-0.12-0.3-0.2-0.39v-0.1c1.05,0.67,3.99,0.86,5.49,0.49
		c0.86-0.21,1.53,0.3,2.26-0.1c0.52-0.29,0.79-0.94,1.18-1.37c0.01-0.75,0.03-1.46-0.29-1.86c-0.22-0.3-0.24-0.1-0.59-0.29
		c-0.26-0.29-0.52-0.59-0.79-0.88c-0.4-0.26-0.98-0.11-1.47-0.29c-0.61-0.22-1.44-0.08-2.45-0.39c-1.3-0.4-2.71-1.17-4.22-0.69
		c-0.51,0.16-0.71-0.33-1.08-0.2c-0.03,0.1-0.06,0.2-0.1,0.29c-0.29,0.13-0.84-0.15-0.98-0.1c-0.25-0.15-0.2-0.21-0.2-0.59
		c-0.38-0.11-0.67,0.03-0.98-0.2c-0.65,0-0.7,0.2-0.69,0.59c-0.55-0.08-1.33-0.07-1.86-0.1c0.19-0.33,0.26-0.22,0.59-0.2
		c-0.15-0.44-0.05-0.51,0.2-0.79c0.03-0.03,0.07-0.07,0.1-0.1h-0.1c-0.56-0.68-1.83-0.37-2.36-0.78c-0.25,0.01-0.36,0.01-0.49,0.1
		c-0.11,0.16-0.11,0.48-0.1,0.78c-0.16-0.21-0.2-0.51-0.2-0.88c-0.19-0.1-0.27-0.14-0.39-0.29c-0.33,0.03-0.66,0.07-0.98,0.1
		c-0.02,0.23-0.02,0.28-0.1,0.39c-0.15,0.26-0.42,0-0.59,0.49h-0.29c0.06-0.17,0.02-0.1,0.1-0.2c-0.08-0.34-0.14-0.27-0.29-0.49
		c-0.43,0.03-0.4,0.09-0.69,0.2c0.03,0.16,0.07,0.33,0.1,0.49c-0.28-0.24-0.33-0.16-0.59-0.39c-0.09,0.14-0.1,0.32-0.1,0.59
		c-0.13-0.13-0.26-0.26-0.39-0.39h-0.2c0.05,0.51,0.33,0.61,0.69,0.78v0.2c-0.47-0.11-0.92-0.29-1.27-0.2
		c-0.04,0.01-0.62,0.44-0.88,0.59c0.1,0.13,0.2,0.26,0.29,0.39c0.2-0.04,0.19-0.02,0.29-0.1h0.29c-0.12,0.26-0.19,0.2-0.29,0.49
		c-0.28-0.09-0.71-0.07-0.88-0.1c-0.03,0.03-0.07,0.07-0.1,0.1c0.03,0.35,0.01,0.33,0.2,0.49v0.2c-0.46-0.1-0.41-0.26-0.98-0.29
		c0.04,0.4-0.02,0.37,0.29,0.49v0.29c-0.31-0.15-0.21-0.26-0.39,0.1h-0.2c0.08-0.3,0.19-0.38,0.1-0.59v-0.39
		c-0.08,0.06-0.13,0.26-0.2,0.29c-0.06-0.06-0.13-0.13-0.2-0.2c-0.41-0.06-0.87,0.25-1.18,0.39c-0.04,0.26,0.13,0.57,0,0.88
		c-0.13,0.29-0.24-0.07-0.3,0.59c-0.63,0.05-0.61,0.32-0.98,0.59c0,0.29-0.01,0.54,0.1,0.69c0.12,0.22,0.17,0.2,0.39,0.29
		c-0.04,0.2-0.02,0.19-0.1,0.29v0.2c-0.19-0.11-0.41-0.48-0.49-0.69c-0.26,0.09-0.26,0.1-0.39,0.29c-0.14-0.22-0.13-0.6-0.29-0.79
		v-0.1c-0.27,0.23-0.49,0.59-0.59,0.98c-0.3-0.01-0.27-0.07-0.39,0c-0.34,0.13-0.36,0.36-0.59,0.59c0.02,0.45,0.01,0.42,0.3,0.59
		c-0.09,0.52-0.42,0.58-0.98,0.59c-0.17,0.39-0.39,0.62-0.69,0.88v0.49c0.46-0.25,0.84-0.74,1.28-0.98
		c0.53-0.29,0.83-0.04,1.27-0.39h0.2c-0.07,0.52-0.35,0.84-0.69,1.08c0.03,0.39,0.18,0.52,0.2,0.59c-0.03,0.57-0.12,0.32-0.29,0.49
		c-0.71,0.56-0.8,1.86-1.77,2.16c0.06,0.31,0.02,0.24,0.2,0.39v0.2h-0.39c-0.01,0.66-0.12,1.21-0.59,1.47
		c-0.02,0.88,0.12,0.58,0.49,0.88c0.09,0.15,0.02,0.69,0,0.98c-0.43,0.06-0.49,0.11-0.59,0.49c-0.31-0.06-0.29-0.09-0.49-0.2
		c-0.15,0.15-0.4,0.29-0.59,0.39c0.04,0.2,0.02,0.19,0.1,0.29v0.2c0.37-0.04,0.37-0.08,0.59-0.2c0.03,0.03,0.07,0.07,0.1,0.1
		c-0.18,0.43-0.61,0.57-0.88,0.88c-0.06,0.2-0.13,0.39-0.2,0.59c-0.36,0.49-0.88,1.14-1.08,1.77h-0.1
		c-0.24-0.36-0.62-0.47-0.88-0.79h-0.2c-0.1,0.28-0.13,0.75-0.29,0.98c-0.12,0.25-0.26,0.15-0.59,0.2c-0.07,0.35-0.16,0.46,0.1,0.69
		c-0.46,0.62-1.58,0.86-2.06,1.18c-0.33,0.22-0.35,0.67-0.59,0.98c-0.14,0.19-0.94,0.59-1.18,0.79c-0.17,0.28-0.29,0.85-0.59,1.27
		c0.01,0.44-0.04,0.46,0.29,0.59c-0.07,0.38-0.06,0.38-0.39,0.49c-0.07,2.15,0.83,3.9,0.69,5.98c0.12,0.24,0.49,0.26,0.59,0.49
		c0.03,0.36,0.07,0.72,0.1,1.08c0.2,0.53,1.15,1.16,1.77,1.28c0.18,0.88,0.83,0.49,1.57,0.59c1.56,0.22,2.73-2.05,3.63-2.94
		c0.03-0.02,1.05-0.37,1.28-0.39c0-0.27,0-0.45-0.1-0.59v-0.49h0.1c0.2,0.77,0.75,1.15,1.08,1.77c0.21,0.4,0.2,0.87,0.2,1.18
		c0.21,0.37,0.61,0.86,0.78,1.27c0.12,0.28,0.04,0.55,0.2,0.79c0.63,0.97,1.75,1.78,2.26,2.84h0.39v0.49
		c-0.23,0.02-0.28,0.02-0.39,0.1c-0.12,0.08,0.08,0.18,0.2,0.29c-0.11,0.08-0.16,0.08-0.39,0.1c0.06,0.22,0.07,0.26,0.19,0.39
		c-0.09,0.15-1.63,0.77-1.96,0.78c-0.06,0.33-0.11,0.41-0.29,0.59c-0.13,0.09-0.24,0.09-0.49,0.1c0.19,0.54,0.48,0.96,0.49,1.77
		c0.17-0.06,0.1-0.02,0.2-0.1c0.68,0,0.71,0.15,1.08,0.39c-0.09,0.24-0.11,0.15-0.2,0.39c-0.24-0.14-0.12,0.02-0.2-0.29
		c-0.28,0.11-0.61,0.18-0.98,0.2c-0.06,0.17-0.02,0.1-0.1,0.2c0.06,0.48,0.69,0.96,1.18,0.88c0.07-0.01,0.28-0.36,0.59-0.2
		c0.04,0.02,0.1,0.24,0.19,0.29c0.12-0.42,0.18-1.25,0.88-1.37c-0.13-0.24-0.33-0.27-0.49-0.49c-0.05-0.22,0.36-0.36,0.2-0.79
		c-0.09-0.24-0.22,0.08-0.29-0.49c0.4,0,0.51,0.01,0.69-0.2h0.1c-0.11-0.23-0.09-0.18-0.29-0.29v-0.59c0.03,0.03,0.06,0.07,0.1,0.1
		c0.24,0.11,0.28,0.25,0.49,0.39c-0.01,0.46-0.02,0.71-0.2,0.88v0.2c0.37-0.07,0.81,0.1,1.18,0c0.62-0.17,0.61-0.33,1.47-0.29
		c0.14-0.83-0.3-1.17,0.1-1.86h0.49c0.02-0.23,0.02-0.28,0.1-0.39c0.22-0.16,1.12-0.25,1.47,0c0.23-0.03,0.24-0.05,0.39-0.1
		c0.14-0.57,0.36-1.09,0.39-1.77c0.25,0.15,0.37,0.83,0.39,1.18h0.2c0.02-0.56,0.16-2.18,0.39-2.55v-0.98h-0.2
		c-0.1,0.52-0.2,1.05-0.29,1.57c-0.17,0.06-0.1,0.02-0.2,0.1c-0.17-0.31,0.15-0.48,0-0.88c-0.33-0.92,0.16-3.06-0.29-4.32
		c0.48-0.23,0.73-0.56,1.37-0.59c0.17-0.61,0.92-0.59,1.18-1.08c0.3-0.55-0.12-1.33,0.39-1.67c-0.04-0.23-1.74-2.18-1.96-2.26v-0.1
		c-0.31,0.16-0.12,0.06-0.1,0.39c-0.43-0.27-1.03-0.67-1.47-0.49c-0.51-0.58-0.68-1.58-0.98-2.35c0.25-0.06,0.05-0.03,0.29,0
		c0.03-0.7-0.11-0.48-0.29-0.98c0.1-0.48,0.11-0.86-0.1-1.28c0.33-0.29,1.68-2.85,1.67-3.04c0.2-0.32,0.37-0.1,0.69-0.29
		c0.23-0.15,0.04-0.36,0.2-0.59c0.14-0.19,0.54-0.16,0.69-0.39c0.38-0.61,0.11-1.35,0.69-1.77c-0.05-0.58-0.46-0.87-0.78-1.18
		c0.08-0.52,0.32-1.09,0.59-1.47c0.15-0.24,0.16-0.23,0.39-0.1c0.31-0.38,0.3-0.86,0.78-1.08c0.33-0.2,0.34-0.02,0.59,0.2
		c0.15,0.13,0.09-0.17,0.1-0.2c0.1,0.03,0.2,0.07,0.29,0.1c0.06-0.16,0.08-0.23,0.1-0.49c0.52,0.17,0.95,0.26,1.47,0.49
		c0.15,0.4,0.23,0.89,0.49,1.18c-0.06,0.17-0.02,0.1-0.1,0.2v0.1c-0.29-0.11-0.27-0.14-0.39-0.39h-0.39
		c0.1,0.28,0.17,0.35,0.39,0.49c-0.16,0.32-0.05,0.76-0.29,1.28c-0.22,0.48-0.55,0.75-0.59,1.47c-0.44,0.09-0.27,0.12-0.69,0.1
		c-0.12,0.65-0.22,1.27-0.59,1.67c-0.14,0.21-0.63,0.29-0.88,0.1h-0.2c0.08,0.6,0.49,0.74,0.2,1.08c0.09,0.47,0.33,1.28,0.59,1.67
		c0.16,0.13,0.33,0.26,0.49,0.39v0.39c0.22,0.53,0.66,0.92,0.79,1.37c-0.03,0.13-0.07,0.26-0.1,0.39c0.06,0.03,0.13,0.07,0.2,0.1
		c0.28,0.81-0.32,1.27,0.2,1.77c-0.1,0.25-0.32,0.56-0.49,0.78c-0.13,0.08-0.52-0.04-0.88,0.1c-0.22,0.08-0.53,0.3-0.88,0.49
		c0.12,1.2,1.53,0.77,2.06,1.28h0.1c-0.04-0.2-0.02-0.19-0.1-0.29v-0.2c0.23,0.14,0.44,0.27,0.59,0.49c0.55-0.18,0.83-0.13,1.47-0.1
		c0.38-0.24,0.37-0.22,0.98-0.2c0.04-0.2,0.03-0.19,0.1-0.29c0.17-0.08,0.96,0.06,1.47-0.2c0.1-0.05,0.53-0.56,0.59-0.59
		c0.19-0.11,0.43,0.13,0.49,0.1c0.19-0.1,0.14-0.46,0.29-0.59c0.29-0.24,0.74-0.08,1.08-0.29c0.59-0.36,1.17-0.82,1.67-1.27
		c0.25,0.23,1.67-0.48,1.86-0.98c0.26,0.13,0.36,0.44,0.49,0.69c0.7,0.03,0.95,0.18,1.77,0c0.1,0.08,0.02,0.04,0.2,0.1
		c0.03,0.16,0.07,0.33,0.1,0.49c-0.3-0.01-0.52-0.03-0.59,0c-0.54,0.38,0.19,0.69-0.79,0.59c-0.07,0.24-0.07,0.25,0,0.49
		c-0.31-0.06-0.24-0.02-0.39-0.2h-0.2c0.06,0.5,0.36,0.66,0.2,0.98v0.2c-0.85,0.03-2.29,0.36-2.85,0c-0.48,0.01-0.58,0.09-0.88,0.2
		v0.29c-0.46-0.01-0.62,0.17-0.78,0.1c-0.21,0.08-0.2,0.1-0.2,0.1c-0.2,0.36-0.75,0.35-1.08,0.59c-0.58,0.41-0.36,0.99-0.98,1.28
		c0.22,0.31,0.3,0.12,0.49,0.29c0.18,0.15,0.16,0.49,0.3,0.69c0.36,0.51,0.95,0.72,1.57,0.98c0.07-0.07,0.13-0.13,0.2-0.2v-0.29h0.3
		c0.06,1.45,0.73,2.12,0.78,3.34c-0.28,0.27-0.43,0.58-0.78,0.79c-0.55,0.3-0.88-0.61-1.18-0.88c-0.45-0.42-1.13-0.22-1.27-0.98
		c-0.45,0.15-0.94,0.49-1.28,0.78c-0.35,0.5-0.54,3.4-0.2,4.12c0.36,0.75,1.28,2.24,0.49,3.24c-0.2,0.58-0.7,0.6-1.28,0.78
		c0.13,0.46,0.28,0.88-0.1,1.28c-0.21,0.58-0.71,0.48-1.18,0.78c-0.8-0.1-0.98-0.7-1.28-1.27c-0.97,0.02-3.04,0.9-3.43,1.37
		c-0.18,0.22-0.17,0.61-0.39,0.79c-0.9,0.69-2.34,0.61-3.04,1.47c-0.52-0.04-1.03-0.36-1.18-0.78c-0.3,0.1-0.37,0.21-0.69,0.29
		c-0.03-0.03-0.06-0.06-0.1-0.1c0.04-0.2,0.03-0.19,0.1-0.29c0.2-0.11,0.18-0.05,0.39,0v-0.1c0.09-0.27-0.2-0.38-0.1-0.79
		c-0.25-0.09-0.45-0.07-0.59-0.29c-0.48,0.09-0.68,0.44-0.88,0.79c-0.23-0.02-0.28-0.02-0.39-0.1c-0.65,0.13-0.54,0.7-0.98,0.98
		c-0.3,0.19-0.58,0-0.79,0.1c-0.5,0.24-0.34,0.59-1.27,0.59c0.08-0.49,0.28-1.02,0.49-1.37c-0.07-0.07-0.13-0.13-0.2-0.2h-0.39v0.39
		c-0.07,0.06-0.13,0.13-0.2,0.2c-0.59-0.01-0.97-0.2-1.18-0.29c-0.44-0.21-0.52-0.8-0.49-1.47c-0.26-0.13-0.33-0.24-0.69-0.29
		c0.03-0.13,0.07-0.26,0.1-0.39c0.54,0.15,0.42,0.51,1.08,0.59c-0.1,0.08-0.02,0.04-0.2,0.1c0.14,0.39,0.3,0.44,0.69,0.29
		c0.07,0.12,0.11,0.2,0.2,0.29c0.03,0.03,0.06,0.06,0.1,0.1c0.08-0.21,0.16-0.52,0.29-0.69c-0.02-0.88-0.34-1.21-0.59-1.86
		c-0.26-0.06-0.72-0.11-1.27-0.1c0.06-0.22,0.07-0.26,0.2-0.39c0.03-0.03,0.07-0.07,0.1-0.1v0.1h0.29
		c-0.14-0.38-0.02-0.76-0.29-1.08c0.21-0.13,0.43-0.02,0.59-0.1c1.35-0.49,0.09-1.54-0.49-1.86c-0.04-0.64,0.1-0.74,0.2-1.28
		c0.1-0.58-0.39-0.99-0.2-1.37v-0.2c-0.97,0.29-1.38,0.79-1.77,1.67c-0.52,0.19-1.06,0.05-1.57,0.39c-1.4,1.09-0.08,3.34-0.59,4.22
		c0.03,0.55,0.35,0.77,0.69,0.98c-0.01,1.09-0.47,2.37,0.3,3.24c-0.12,0.7-0.45,1.02-0.79,1.47c-1.31,0.09-2.46,0.72-3.24,0.98
		c-0.83,0.28-1.65,0.05-2.35,0.59c-1.13,0.76-0.74,3.06-1.67,4.02c-0.82,0.84-1.84,1.4-2.75,2.16c-0.25,0.21-0.27,0.63-0.59,0.78
		c-0.67,0.33-1.59,0.18-2.06,0.69c-0.38,0.61-0.02,1.79-0.39,2.36c-0.81,1.21-2.91,0.33-3.24,2.45c-0.52,0.09-1.8-0.06-2.26-0.39
		c-0.4-0.24-0.1-0.43-0.29-0.79c-0.14-0.1-0.97-0.15-1.37-0.2c0.07,0.58,0.61,2.35,0.29,2.84c-0.06,0.17-0.02,0.1-0.1,0.2
		c-0.55,0.35-1.49,0.01-1.86,0.39c-0.41-0.13-0.68-0.44-0.78-0.88c-0.8-0.04-3.07,0.3-3.92,0.79c0.02,0.71,0.26,0.91,0.59,1.28
		c-0.2,0.11-0.18,0.15-0.49,0.2c0.12,0.26,0.4,0.65,0.59,0.88c0.33,0.18,0.49-0.11,0.88,0c0.08,0.02,0.7,0.31,0.78,0.39
		c0.03,0.13,0.07,0.26,0.1,0.39c0.4,0.31,0.5-0.08,0.69,0.49c0.44-0.12,0.74-0.1,1.08,0.1c0.37,0.23,0.6,1.84,0.59,2.45
		c0.96,0.19,1.52,1.91,1.77,2.94c0.43,1.81,0.07,5.04-0.88,6.67c-0.13,0.36-0.26,0.72-0.39,1.08c-0.25,0.21-0.65,0.18-0.88,0.39
		c-0.83-0.04-1.07-0.44-1.67-0.59c-0.49-0.12-0.58,0.29-0.98,0.2c-0.23-0.05-0.48-0.42-0.69-0.49c-0.93-0.31-1.52,0.45-2.45,0.2
		c-0.58-0.16-1.32-0.6-1.86-0.79H142c-0.1-0.13-0.2-0.26-0.29-0.39c-0.29,0.07-0.59,0.13-0.88,0.2c-1.1-0.11-2.54-0.26-3.24-1.08
		c-0.66,0.06-1.14,0.1-1.67,0.49c-0.22,0.16-0.31,0.46-0.59,0.59c-0.35,0.16-0.45-0.14-0.88,0c-0.33,0.11-0.69,0.5-0.98,0.69
		c0,0.76,0.25,0.59,0.39,1.18c0.02,0.1-0.21,0.53-0.1,0.78h0.2c0.11,0.23-0.09,2.83-0.2,3.34c0.03,0.56,0.07,1.11,0.1,1.67
		c-0.11,0.32-0.48,0.85-0.59,1.18c-0.38,1.09-0.49,2.08-1.08,2.94c-0.16,0.24-0.66,0.44-0.78,0.69v0.69
		c-0.1,0.3-0.37,1.04-0.59,1.28c0.06,0.52,0.2,0.68,0.69,0.78v0.59c0.26,0.03,0.52,0.07,0.78,0.1c0,1.16-0.26,3.74-0.98,4.32
		c0.03,0.03,0.07,0.06,0.1,0.1c0.21,0.09,0.26-0.05,0.49-0.1c0.79-0.18,1.78,0.38,2.06,0.78c0.55-0.15,1.27-0.78,2.16-0.49
		c0.38,0.13,0.57,0.49,1.08,0.59c0.01,0.96,0.69,2.46,1.18,2.94c0.34,0.34,0.88,0.39,1.18,0.78c0.77-0.17,0.62-0.76,1.08-1.18
		c0.38-0.34,1.02,0.02,1.57-0.2c0.25-0.1,0.5-0.5,0.79-0.59c0.64-0.2,1.46,0.06,2.06,0.19c0.42-0.03,0.85-0.06,1.28-0.1
		c0.13,0.03,0.5,0.27,0.59,0.29c0.44,0.1,0.85-0.3,1.28-0.39c0.13,0.13,0.26,0.26,0.39,0.39h0.2c0.16-0.27,0.43-0.45,0.59-0.69
		c0.27-0.4,0.28-0.92,0.59-1.28c0.27-0.32,0.73-0.32,0.98-0.69c0.64,0.08,0.9,0.08,1.57,0c0.01-0.94,0.29-1.18,0.39-1.86h0.29v-0.29
		c0.56-0.56,1.16-1.06,1.86-1.47c-0.14-0.61-0.84-0.7-1.08-1.57c-0.03-0.33-0.07-0.65-0.1-0.98c0.14-0.6,1.79-2.92,2.26-3.24
		c0.37-0.26,0.67-0.17,0.88-0.59c0.1-0.19-0.03-0.48-0.1-0.79c0.42-0.27,1.05-0.62,1.57-0.79c0.57-0.19,1.2,0,1.67-0.29
		c0.16-0.23,0.33-0.46,0.49-0.69c0.31-0.21,0.66-0.19,0.98-0.39c0.39-0.25,0.77-0.64,1.18-0.88c-0.03-0.36-0.06-0.72-0.1-1.08
		c0.1-0.03,0.2-0.07,0.29-0.1c0.06-0.13-0.42-1.18-0.49-1.28c-0.02-1.88,1.14-1.95,2.16-2.75c0.84,0.11,1.22,0.49,1.86,0.69
		c0.16,0.15,0.71-0.47,1.28-0.2c0.03,0.1,0.06,0.2,0.1,0.29c0.33,0.07,0.65,0.13,0.98,0.2c0.03,0.1,0.07,0.2,0.1,0.29
		c0.61,0.28,1.45-0.34,2.06-0.39c0.21-0.94,1.26-1.73,2.06-2.06c0.46-0.19,0.91-0.12,1.28-0.39c0.25-0.19,0.12-0.5,0.29-0.78
		c0.22-0.38,0.8-0.72,1.08-1.08c1.49,0.06,2.38,0.87,3.53,1.37c0.05,0.18,0.21,1.21,0.29,1.37c0.11,0.22,0.56,0.43,0.68,0.69
		c0.17,0.35,0.01,0.89,0.1,1.08c0.18,0.1,0.2-0.1,0.39,0c0.18,0.09,0.06,0.35,0.19,0.49c0.16,0.03,0.33,0.06,0.49,0.1
		c0.21,0.14,0.35,0.44,0.59,0.59c-0.02,0.23-0.02,0.28-0.1,0.39c0.25,0.33,0.62-0.05,1.08,0.2c0.35,0.19,0.4,0.75,0.69,0.98
		c0.23,0.06,0.46,0.13,0.69,0.2c0.17,0.11,0.17,0.33,0.29,0.49c0.2,0.25,0.52,0.3,0.79,0.49c0.14,0.11,0.17,0.38,0.29,0.49
		c0.45,0.39,0.85,0.08,1.27,0.69c0.41-0.14,0.6-0.44,0.98-0.1c1.16-0.01,1.04,0.53,1.57,1.08c0.05,0.13,0.04,0.07,0.1,0.1
		c0.63-0.03,0.76,0,0.79,0.59c0.2-0.04,0.45-0.09,0.59-0.2c1.41,0.05,0.57,0.73,0.98,1.28c0.13,0.18,0.83,0.27,1.08,0.59
		c0.26-0.09,0.26-0.1,0.39-0.29c1.09,0.21,1.53,2.86,2.26,3.63c-0.06,0.57-0.41,0.67-0.79,0.88c0.12,0.38,0.29,0.69,0,1.08
		c-0.28,0.56-0.28-0.01-0.79,0.2c-0.25,0.1-0.61,0.62-0.88,0.69c-0.2,0.05-0.68-0.2-0.98,0c-0.03,0.1-0.06,0.2-0.1,0.29
		c-0.12,0.1-0.68,0.36-0.78,0.39c-0.54,0.17-0.69-0.29-1.28,0.2c-0.97-0.05-1.07-0.58-1.96-0.49c-0.07,0.16-0.13,0.33-0.2,0.49
		c-0.43,0.02-1.93,0.1-1.38,0.98c0.35,0.95,1.14,0.39,1.96,0.79c0.46,0.22,1.05,0.76,1.57,0.98c0.37,0.16,0.95-0.08,1.37,0.1
		c0.36,0.15,0.45,0.72,0.79,0.88c0.35,0.17,1.05,0,1.37,0.2c0.12-0.07,0.45-1.13,0.49-1.28c0.12-0.42-0.48-0.78-0.59-1.08
		c-0.27-0.75,0.66-2.26,0.88-2.65c0.03-0.03,0.07-0.06,0.1-0.1c0.1,0.14,0.16,0.49,0.2,0.69c0.28,0.01,0.14,0.07,0.29,0h0.69
		c0.03-0.06,0.07-0.13,0.1-0.2c0.13-0.36,0.26-0.72,0.39-1.08c0.2-0.16,0.39-0.33,0.59-0.49c0.2-0.5-0.22-0.87,0-1.28
		c0.23-0.61,0.86-0.33,1.18-0.79c0.05-0.11-0.04-0.76-0.2-0.98c-0.03-0.72-0.74-1-1.47-0.98c-0.08-0.18-0.14-0.26-0.2-0.49
		c-0.27-0.65,0.59-1.89,0.79-2.45c0.39,0.1,0.79,0.42,1.18,0.49c0.12,0.02,0.51-0.19,0.78-0.1c0.47,0.16,0.83,0.89,1.08,1.28
		c0.25,0.01,0.36,0.01,0.49,0.1h0.1c0.05-0.36-0.02-0.59,0.2-0.88c-0.11-1.32-3.06-2.56-4.22-2.94c-0.82-0.27-1.94-0.22-2.26-0.98
		c-0.07-0.15,0.03-0.58,0.2-0.78c-0.07-0.37-0.14-0.35-0.29-0.59c-2.54,0.08-2.46,0.65-4.22-0.88c-0.27-0.23-0.67-0.31-0.88-0.59
		c-0.59-0.78-1.02-2.98-1.76-3.43c-0.34-0.21-0.62-0.1-0.98-0.29c-0.5-0.27-0.51-0.65-1.37-0.69c-0.21-0.42-0.47-0.95-0.79-1.28
		c0.05-1.17,0.69-1.54-0.1-2.26c0.01-0.38,0.02-0.5,0.2-0.69c0.26-0.64,1.44-0.94,2.16-0.88c0.07,0.9,0.51,2.04,1.18,2.35v0.1
		c0.32-0.15,0.56-0.64,0.59-1.08c0.13,0.03,0.26,0.06,0.39,0.1c-0.07-0.39-0.18-0.4-0.2-0.88h0.29c0.11,0.24,0.23,0.35,0.1,0.59
		c-0.04,0.35,0.05,0.26-0.2,0.29c-0.03,0.47-0.08,0.9,0.2,1.27v0.2c0.12-0.07,0.2-0.11,0.29-0.2c0.07-0.11-0.13-0.58-0.2-0.88
		c0.07-0.07,0.13-0.13,0.2-0.2v-0.1c0.23,0.09,0.16,0.04,0.3,0.2c0.21,0.11,0.08,0.65,0.29,0.98c0.27,0.42,0.86,1.09,1.28,1.37v0.2
		c-0.21-0.09-0.26-0.15-0.39-0.29h-0.49c0.23,0.65,0.93,0.92,1.37,1.37c0.1-0.19,0.03-0.11,0-0.39c0.2,0.03,0.39,0.07,0.59,0.1
		c0.1,0.22,0.16,0.28,0.2,0.59c0.08-0.1,0.04-0.02,0.1-0.2c0.34,0.05,0.93,0.57,1.18,0.78c0.34-0.11,0.2,0.02,0.2-0.29
		c0.17-0.06,0.1-0.02,0.2-0.1h0.49c-0.09,0.26-0.1,0.26-0.3,0.39c0.1,0.1,0.2,0.2,0.3,0.29c-0.09,0.31,0.05,0.15-0.2,0.29
		c0.2,0.14,0.67,0.16,0.79,0.1c0.01-0.13,0.02-0.14-0.2-0.29c0.16-0.15,0.49-0.29,0.69-0.39c0.26,0.29,0.62,0.5,0.98,0.69
		c-0.25,0.29-1.06,0.5-1.57,0.49v0.2c0.62-0.01,1.15-0.36,1.57-0.29c0.41,0.06,1.02,0.45,1.37,0.59c0.91,0.35,1.87,0.59,2.65,1.08
		c0.34,0.21,0.49,0.66,0.78,0.88c0.24,0.18,0.75,0.27,0.98,0.39c-0.01,1.04,0.21,1.52,0.29,2.45c0.03,0.31-0.26,0.93-0.1,1.37
		c0.17,0.16,0.33,0.33,0.49,0.49c-0.21,0.23-0.04,0.1-0.29,0.1v0.2c0.48,0.44,1.37,0.66,1.76,1.18c0.03,0.2,0.07,0.39,0.1,0.59
		c0.31,0.52,1.51,1.56,2.16,1.77c0.09,0.46-0.13,1.15,0,1.37v0.2h0.2c0.06-0.06,0.13-0.13,0.2-0.2c0.07-0.1-0.01-0.22,0.1-0.39
		c0.03-0.03,0.07-0.07,0.1-0.1c0.06,0.16,0.08,0.23,0.1,0.49h0.29c0.14,0.32,0.3,0.53,0.39,0.88c0.42,0,0.83-0.02,1.08-0.2h0.39
		c-0.07,0.23-0.1,0.22-0.2,0.39h-0.49c-0.05,0.62-0.27,0.76-0.49,1.18c0.64,0.37,1.17,0.89,1.77,1.28c-0.09,1.32,0.05,1.5,0.79,1.96
		c0.32-0.19,0.1-0.54,0.2-0.69c0.1-0.1,0.2-0.2,0.3-0.29c0.35,0.59,0.71,0.79,0.98,1.57c0.17,0.06,0.1,0.02,0.2,0.1h0.1
		c-0.07-0.35-0.12-0.77,0.1-1.08v-0.2c0.54,0.06,1.05,0.56,1.37,0.88h0.1c-0.16-0.8-0.79-2.27-1.47-2.75v-0.49
		c0.23-0.03,0.24-0.05,0.39-0.1c0.14,0.19,0.33,0.4,0.49,0.59c0.01,0.02,0.53-0.47,0.79-0.59v-0.39c-0.53-0.09-0.22-0.13-0.69,0
		c-0.15-0.25-0.29-0.66-0.59-0.78c0.09-0.27,0.17-0.29,0.29-0.49c0.33,0.04,0.88-0.11,1.18,0c0.34,0.13,0.5,0.5,0.98,0.59
		c-0.05-0.58-0.47-1.13-0.29-1.47v-0.2c0.36,0.08,0.48,0.17,0.59,0.49c0.2-0.03,0.39-0.06,0.59-0.1c0.03-0.03,0.07-0.07,0.1-0.1
		v-0.39c-1.23,0-0.92-0.77-1.47-1.37c-0.76-0.4-1.4,0.31-1.96-0.79c-0.4,0.04-0.58,0.19-0.79,0.1c-0.11-0.06,0.33-0.39,0.49-0.49
		c-0.08-0.43-1.97-2.31-2.35-2.55v-1.27c0.66,0.08,1.36,0.55,1.96,0.1c0.47-0.03,0.57-0.11,0.69-0.49c0.17-0.31-0.07-0.64-0.39-0.78
		v-0.39c0.93,0.03,1.11-0.27,1.37-0.88c0.89,0.05,1.12-0.32,1.86-0.49c0.43-0.1,0.58,0.17,0.88,0c0.77-0.03,0.95,0.09,1.18,0.59
		c0.49-0.03,1-0.14,1.27-0.39h0.1c-0.15,0.37-0.47,0.86-0.79,1.08c0.09,0.83,0.15,2.42,0.39,2.85c0.17,0.1,1.21-0.47,1.47-0.69h0.3
		c-0.05,0.21-0.09,0.35-0.2,0.49c-0.15,0.24-0.04,0.16-0.39,0.2c0.17,0.45,0.59,0.36,0.78,0.69c0.09,0.16,0.02,0.38,0.1,0.49
		c0.19,0.09,0.07,0.04,0.29,0c0.03,0.03,0.07,0.06,0.1,0.1c-0.05,0.39-0.06,0.47-0.39,0.59c-0.02,0.35-0.01,0.46,0.29,0.69
		c-0.06,0.17-0.02,0.1-0.1,0.2c-0.12-0.1-0.39-0.11-0.59-0.39c-0.2,0.04-0.19,0.02-0.29,0.1c-0.08,0.15,0.08,0.43,0.29,0.59
		c-0.08,0.38,0,0.32-0.39,0.39c0.15,0.4,0.51,0.44,0.88,0.59c0.06-0.12,0.11-0.2,0.2-0.29c0.08-0.03,0.89,0.27,1.47,0.29
		c0.1,0.5,0.03,0.76-0.1,1.18c0.2,0.19,0.3,0.48,0.49,0.69c0.18,0.12,0.62,0.21,0.79,0.29v0.29c-0.2,0.04-0.19,0.02-0.29,0.1h-0.2
		c0.01,0.25,0.01,0.36,0.1,0.49c0.11,0.14,1.65-0.6,2.06-0.69c0.03,0.03,0.07,0.07,0.1,0.1c-0.1,0.1-0.2,0.2-0.29,0.29
		c0.02,0.33,0.05,0.68,0.2,0.88v0.2h0.1c0.29-0.49,0.45-0.81,0.98-1.08c0.43,0.14,0.61,0.61,0.98,0.1c0.39,0.2,0.38,0.65,0.69,0.88
		c0.28,0.22,0.98,0.22,1.38,0.29c0.46-0.42,1-0.98,1.67-0.88c0.03-0.03,0.07-0.06,0.1-0.1c-0.02-0.52,0.03-1.08-0.2-1.37
		c0.01-0.25,0.01-0.36,0.1-0.49c1.28-1.03,3.76,0.02,4.51,0.78c1.38-0.01,2.06-0.83,2.94-1.37v-0.29h0.29
		c0.35-1.01,0.5-1.39,0.98-2.16c0.62,0.06,1.48,0.16,2.06-0.1c0.18-0.47,0.38-0.92,0.49-1.37c0.56,0.06,0.43,0.18,0.69,0.49
		c-0.06,0.43-0.25,0.89-0.49,1.18c0.1,0.56,0.43,0.53,0.59,0.88v1.77c0.09,0.14,0.48,0.14,0.59,0.29c0.28,0.41,0.07,1.08,0.29,1.57
		c0.11,0.26,0.38,0.45,0.49,0.78c0.08,0.24-0.21,0.54-0.29,0.88c-0.07,0.28,0.07,0.66,0.1,0.78c0.12,0.58-0.09,1.65-0.2,2.16
		c-0.46,2.12,0.58,4.69-0.29,6.97c-0.2,0.52-0.77,0.76-1.08,1.18c-1.17,0.05-1.85,0.54-2.65,0.79c-0.8,0.24-1.51-0.58-2.36-0.29
		c-0.13,0.13-0.26,0.26-0.39,0.39c-0.29,0.03-0.59,0.06-0.88,0.1c-0.4,0.16-0.84,0.58-1.18,0.79c-0.23,0.07-0.46,0.13-0.69,0.2
		c-0.2,0.18-0.21,0.57-0.39,0.79c-0.64,0.76-1.31,1.61-1.86,2.45c-0.57,0.09-1.09-0.08-1.67-0.2c-0.69-0.14-1.11,0.54-1.77,0.29
		v-0.2c-0.44-0.15-0.69,0.42-1.28,0.2c-0.07-0.1-0.13-0.2-0.2-0.29c-0.25-0.09-1.57,0.08-1.67,0.1c-1.58,0.3-2.37-0.04-3.34,0.88
		c-0.82-0.06-0.8-0.78-1.28-1.18c-0.32-0.2-1.13,0.21-1.47,0.29c-0.69,0.18-0.96-0.08-1.47-0.2c-0.54-0.12-0.75,0.29-1.18,0.2
		c-0.01,0-0.28-0.18-0.29-0.2c-0.42-0.14-0.63-0.58-0.69-1.08c-0.74-0.01-1.33-0.17-1.86-0.29c-0.3-0.07-1.82,0.09-2.06,0.2
		c-0.2,0.23-0.39,0.46-0.59,0.69c-0.23,0.03-0.46,0.06-0.69,0.1c-0.36,0.14-0.96,0.62-1.28,0.88c-0.69,0.58-0.87,1.58-1.47,2.26
		c0,1.06,0.39,1.98,0.98,2.45c-0.02,2.25-1.13,2.29-2.06,3.43c-1.56-0.01-1.94-0.8-2.94-1.18c-0.74-0.28-1.39-0.1-2.16-0.39
		c-0.03-0.07-0.06-0.13-0.1-0.2c-1.47-0.52-3.26,0.35-4.51-0.29c-1.14-0.59-1.36-2.11-1.96-3.04c-0.69-0.03-1.37-0.07-2.06-0.1
		c-0.2-0.09-0.43-0.41-0.69-0.49c-0.67-0.21-1.66-0.23-2.26-0.39c-0.93-0.26-1.27,0.69-2.06,0.59c-0.86-0.11-1.58-0.29-2.16-0.69
		c-0.2-0.23-0.39-0.46-0.59-0.69h-0.79l-0.79-0.69c-0.22-0.28-0.01-0.62-0.2-0.98c-0.05-0.11-0.31-0.2-0.39-0.3
		c-0.52,0.04-0.57,0.19-0.88,0.39v0.39c-0.42-0.02-0.37-0.03-0.69,0c-0.11-0.12-0.25-0.21-0.39-0.29c-0.06-0.22-0.07-0.26-0.2-0.39
		c0-1.26,0.46-1.57,1.08-2.16c0.1-0.1,0.41-0.09,0.49-0.2c0.38-0.5,0.32-1.3,0.78-1.77c-0.08-0.41-0.28-0.34-0.39-0.59
		c-0.11-0.26,0.02-0.6-0.1-0.79c-0.34-0.77-1.3-0.62-1.47-1.67c-0.09-0.16-0.02-0.25,0-0.59c0.2-0.16,0.64-0.39,0.79-0.59
		c0.32-0.45,0.24-0.95,0.69-1.27c-0.05-0.21-0.09-0.36-0.2-0.49c-0.03-0.07-0.07-0.13-0.1-0.2c-0.39,0.13-1.05,0.66-1.28,0.98
		c-0.56-0.11-0.8-0.59-0.78-1.28c-1.17-0.3-2.14-0.42-3.14,0.29c-0.16,0.23-0.33,0.46-0.49,0.69c-0.73,0.4-1.68-0.04-2.26,0.49
		c-0.52-0.05-1.25-0.38-1.57-0.69c-0.65,0.12-0.17,0.13-0.49,0.49c-0.42,0.47-1.53-0.04-1.77-0.39c-0.5,0.03-0.5,0.11-0.79,0.29
		v0.29c-0.2,0.04-1.48,0.28-1.67,0.39c-0.13,0.16-0.26,0.33-0.39,0.49h-0.78c-0.03-0.13-0.07-0.26-0.1-0.39
		c-0.38-0.34-1.06-0.39-1.77-0.39h-1.86c-0.11,0.04-0.35,0.35-0.49,0.39c-0.56-0.03-1.11-0.07-1.67-0.1
		c-0.24,0.09-0.53,0.59-0.78,0.69c-0.31,0.12-0.57-0.09-0.79-0.1c-0.5-0.01-1.33,0.24-1.86,0.29c-0.24,0.02-0.53-0.19-0.88-0.1
		c-1.39,0.36-2.86,1.12-3.53,2.26c-0.45-0.01-0.5-0.03-0.69-0.29c-0.53,0.07-0.4,0.25-0.69,0.39c-0.52,0.25-1.09-0.05-1.57,0.29
		c-0.28,0.2-0.18,0.62-0.39,0.88c-0.04,0.06-1.93,0.9-2.06,0.88c-0.21-0.04-0.87-0.39-0.88-0.39c-0.39-0.07-0.46,0.35-0.88,0
		c-0.42-0.14-0.57-0.35-0.59-0.88c-0.4,0.15-0.69,0.53-1.18,0.59c-0.37,0.05-0.69-0.32-0.98-0.39c-1.62,1-4.01-0.49-3.92-2.45
		c-0.37,0.01-0.75,0.04-0.98,0.2c-1.2,0.04-0.87,0.88-1.27,1.67c-0.52,1.01-1.16,2.26-1.86,3.14c-0.79,0.98-2.28,1.66-3.63,2.06
		c-0.64,0.19-0.95,0.11-1.47,0.39c-0.5,0.27-0.89,1.11-1.37,1.47c-0.21,0.16-0.67,0.26-0.78,0.49c-0.29,0.57-0.07,1.21-0.39,1.67
		c-0.36,0.52-1.25,0.95-1.57,1.67c-0.08,0.18-0.36,2.5-0.29,2.65c0.07,0.16,0.42,0.38,0.49,0.59c0.21,0.66-0.26,1.44-0.49,1.77
		c-0.14,0.2-0.39,0.24-0.59,0.39c-0.29,0.36-0.59,0.72-0.88,1.08c-0.32,0.18-0.58,0.2-0.88,0.39c-0.16,0.2-0.33,0.39-0.49,0.59
		c-0.39,0.17-0.61-0.13-1.08,0.1c-0.65,0.32-1.13,1.16-1.77,1.47c-0.95,0.46-2.56-0.12-3.43,0.39c-0.79,0.4-1.33,1.69-1.77,2.45
		c-0.17,0.3-0.13,0.6-0.39,0.78c-0.62,0.44-1.71,0.37-2.26,0.88c-0.13,0.12-1.4,2.51-1.47,2.75c-0.2,0.6,0,1.12-0.29,1.57
		c-0.2,0.3-1.71,1.31-2.06,1.47c-0.2,0.03-0.39,0.07-0.59,0.1l-0.59,0.88v0.59c-0.21,0.47-1,0.82-1.27,1.27
		c-0.25,0.41-0.14,1.27-0.49,1.57h-0.39c-0.2,0.12-0.78,0.78-0.88,0.98c-0.4,0.77-0.12,1.96-0.59,2.65
		c0.04,0.69,0.28,0.79,0.69,1.08c0,0.6-0.14,0.85-0.49,1.08c0,1.46,0.17,2.38,0.88,3.34c0.29,0.4,0.65,0.22,0.88,0.98
		c0.32,1.06,0.39,3.43,0,4.22c-0.31,0.62-0.96,1.37-1.18,2.06l-0.2,0.88c0.02,0.14,0.21,0.69,0.1,0.98
		c-0.43,1.11-1.37,1.74-2.55,2.16c0.19,0.21,0.22,0.04,0.49,0.2c0.48,0.28,1.02,1.59,1.18,2.16c0.13,0.49-0.21,1.34-0.29,1.77
		c0.03,0.43,0.07,0.85,0.1,1.27c-0.16,0.74-0.56,1.95-0.2,2.65c0.2,0.37,0.67,0.72,0.88,1.08c0.37,0.62,0.42,1.17,0.98,1.57
		c0.36,0.26,0.9,0.24,1.28,0.49c0.7,0.46,1.32,1.34,1.77,2.06c1.65,0,1.08,0.67,1.86,1.27c0.37,0.29,0.8,0.41,1.18,0.69
		c0.37,0.27,0.55,0.77,0.88,1.08c0.17,0.15,0.46,0.1,0.59,0.29c0.32,0.46,0.02,1.32,0.29,1.86c0.06,0.13,0.64,0.8,0.78,0.98
		c0,0.3-0.03,0.5-0.1,0.69c-0.48-0.03-0.82-0.14-1.08-0.39h-0.39c0.36,0.6,1.42,1.27,2.06,1.57c0.25,0.12,0.49,0.04,0.69,0.2
		c0.24,0.19,0.42,0.63,0.69,0.79c0.74,0.43,1.68,0.42,2.35,0.88c0.12,0.08,0.89,0.68,0.98,0.78c0.11,0.13,0.08,0.38,0.2,0.49
		c0.31,0.29,0.83,0.34,1.18,0.59c0.2,0.26,0.39,0.52,0.59,0.79c0.36,0.25,0.7,0.28,0.98,0.59c0.1,0.16,0.2,0.33,0.29,0.49
		c0.3,0.21,0.72,0.15,0.98,0.39c1.21,1.12,2.5,2.13,3.92,3.04c0.68,0.43,1.4,0.5,2.16,0.88c0.37,0.19,0.81,0.56,1.28,0.69
		c0.72,0.19,1.46-0.27,1.96-0.39h1.18c0.88-0.2,2.77-0.5,4.12-0.2c0.59,0.13,2.21,0.25,2.65,0.2c0.13-0.02,0.59-0.19,0.88-0.1
		c0.18,0.06,0.48,0.33,0.69,0.39c0.85,0.25,1.28,0.09,1.96,0.29c0.46,0.14,3.19,1.11,3.34,1.08c0.3-0.06,0.92-0.31,1.18-0.39
		c0.39-0.03,0.79-0.06,1.18-0.1c0.07-0.02,0.32-0.28,0.39-0.29c0.58-0.11,1.08,0.17,1.86-0.1c1.6-0.55,1.98-0.93,4.02-0.69
		c0.29-0.29,0.59-0.59,0.88-0.88c0.76-0.3,1.57,0,2.45-0.2c1.14-0.26,4.51-0.44,5.79-0.2C166.27,267.28,166.89,267.32,167.51,267.35
		z M214.9,167.38c0.1,0.07,0.2,0.13,0.29,0.2v0.1h-0.39C214.83,167.57,214.87,167.48,214.9,167.38z M213.72,167.08v0.1
		c-0.38-0.08-0.35-0.1-0.49-0.39C213.44,166.88,213.56,166.97,213.72,167.08z M212.84,166.59h0.29v0.2
		c-0.48,0.02-0.43-0.06-0.98-0.1v-0.1c0.17-0.06,0.1-0.02,0.2-0.1C212.6,166.51,212.71,166.51,212.84,166.59z M212.05,164.93
		c0.23,0.07,0.22,0.1,0.39,0.2c-0.07,0.32-0.1,0.23-0.2,0.49c-0.23-0.07-0.22-0.1-0.39-0.2
		C211.91,165.1,211.94,165.13,212.05,164.93z M211.27,168.16c0.1,0.07,0.2,0.13,0.29,0.2c0,0,0.99,0.2,1.37,0.2
		c0.03,0.03,0.07,0.06,0.1,0.1c-0.21,0.34-0.4,0.16-0.49,0.69c-0.61-0.28-1.29-0.22-1.77-0.59c-0.08-0.1-0.04-0.02-0.1-0.2
		C210.92,168.45,211.14,168.4,211.27,168.16z M208.13,98.8c-0.36-0.03-0.57-0.16-0.69-0.1c-0.25,0.02-0.33,0.04-0.49,0.1
		c-0.04,0.38,0.03,0.52,0.2,0.88h-0.1c-0.17,0.13-0.17,0.01-0.29,0.1c-0.46-0.13-0.71-0.64-0.98-0.98c-0.25-0.32-0.7-0.31-0.98-0.59
		c-0.03-0.13-0.07-0.26-0.1-0.39c-0.23-0.31-0.71-0.51-1.08-0.69c0.01-0.82,0.14-0.85,0.2-1.57c0.33-0.07,0.65-0.13,0.98-0.2
		c0.29,0.07,0.52,0.5,0.79,0.59c0.56,0.2,0.96,0.03,1.37,0.29h0.1c0.38,0.32,0.61,0.73,1.08,0.98v0.39h-0.29
		c0.12,0.36,0.3,0.59,0.39,0.98C208.15,98.71,208.19,98.63,208.13,98.8z M211.56,95.37v0.1c-0.21-0.04-0.22-0.01-0.59,0
		c-0.02-0.23-0.02-0.28-0.1-0.39c-0.31-0.89-1.53-0.83-2.36-1.18c-0.15-0.42-0.11-0.58-0.49-0.78c0.16-0.26-0.02-0.1,0.29-0.1
		c-0.22-0.33-0.52-0.68-0.78-0.98v-0.1c0.54,0.18,1.27,0.83,1.57,1.27h0.1c-0.04-0.46-0.08-0.43-0.39-0.59
		c0.12-0.26,0.19-0.2,0.3-0.49c-0.54-0.5-0.84-0.71-1.87-0.69v-0.2c0.03-0.03,0.07-0.06,0.1-0.1c0.6-0.01,1.14,0.03,1.47,0.29
		c0.63,0.24,0.33,0.69,0.69,1.18c0.37,0.51,1.22,0.72,1.77,1.08c0.22,0.15,0.26,0.52,0.49,0.69
		C211.65,94.88,211.38,94.98,211.56,95.37z M232.26,135.2c0.41-0.54,0.08-1.09,0.98-1.18c0.07-0.3,0.16-0.44,0.2-0.78
		c0.2-0.04,0.19-0.02,0.29-0.1c0.58,0.11,0.41,0.31,0.69,0.69c0.19,0.26,0.53,0.3,0.79,0.49c0.54,0.41,0.57,1.04,0.59,1.77
		c0.01,0.37,0.15,0.53,0,0.79c-0.07,0.23-0.1,0.22-0.2,0.39c-0.97,0.03-2.28,0.61-2.75,0.29c-1.05,0.02-0.95-0.32-1.37-0.88
		C231.45,135.2,231.8,135.81,232.26,135.2z M219.8,159.04h0.2C219.91,159.21,219.97,159.15,219.8,159.04z M225,156.88
		c-1,0.47-0.52,0.69-0.98,1.27c-0.37,0.27-1.81,0.26-2.06,0.1h-0.19c-0.06,0.36-0.04,0.39,0,0.78c-0.68-0.05-1.23-0.41-1.47,0.2
		h-0.2c0.07-0.75,0.47-0.69,0.69-1.18c0.12-0.26,0.05-0.58,0.2-0.79c0.22-0.3,0.94-0.63,1.28-0.79v-0.1
		c0.42,0.03,0.85,0.06,1.27,0.1c0.17-0.04,0.37-0.34,0.59-0.29c0.21,0.04,0.49,0.33,0.88,0.39V156.88z M244.53,147.95
		c-0.55,0.23-0.89,1.01-1.47,1.28c-0.75,0.34-1.01-0.08-1.47,0c-0.1,0.1-0.2,0.2-0.29,0.29c-0.66,0.26-1.4-0.19-1.86-0.29
		c-0.12,0.15-0.25,0.35-0.39,0.49c-0.1,0.08-0.02,0.04-0.2,0.1c-0.43-0.35-0.7-0.48-0.98-0.98c-0.64,0.08-0.78,0.6-1.18,0.59
		c-0.53-0.03-0.51-0.17-0.88-0.29c-0.03-0.16-0.07-0.33-0.1-0.49c-0.16-0.03-0.33-0.07-0.49-0.1c-0.06,0.2-0.13,0.39-0.2,0.59
		c-0.63,0.16-1.38,0.5-1.96,0.69c-0.42,0.13-0.73,0-1.08,0.2c-0.23,0.13-0.3,0.51-0.49,0.69c-0.35,0.32-0.89,0.4-1.18,0.78
		c-0.23,0.31-0.27,0.67-0.49,0.98c-0.33,0.33-0.66,0.65-0.98,0.98c-0.16,0.31-0.01,0.47-0.2,0.69c-0.43,0.73-1.7,0.18-2.06,0.39
		c-1.38,0.82-3.58,1.04-5-0.1c-0.31-0.25-0.17-0.63-0.39-0.98c-0.11-0.17-1.22-1-1.47-1.08c0.07-0.3,0.13-0.58,0.29-0.78h0.2
		c0.21-0.43-0.54-1.49-0.1-2.16c0.15-0.38,0.36-0.32,0.69-0.29c0.05-0.15,0.07-0.16,0.1-0.39c0.16-0.4-0.45-1.91-0.59-2.45
		c-0.1-0.4,0.22-0.8,0.29-1.08c0.03-0.26,0.06-0.52,0.1-0.79c0.14-0.17,0.89-0.3,1.08-0.39c0-0.36,0.13-0.86,0.1-1.08
		c-0.08-0.55-0.71-1.05-0.49-1.77c0.07-0.23,0.38-0.48,0.49-0.69c0.35-0.69,0.4-1.5,0.39-2.55c0.38-0.19,0.83-0.3,1.08-0.49
		c0.51,0.16,0.86,0.53,1.08,0.98c0.55,0,1.52,0.1,1.86-0.1c0.37-0.04,0.36-0.08,0.59-0.2v-0.29c0.42,0.03,0.85,0.07,1.28,0.1
		c-0.28,0.88-0.89,1.66-1.47,2.26c0.09,0.32-0.05,0.15,0.2,0.29c0.32,0.12,0.33-0.35,0.88-0.2c0.27,0.08,0.46,0.36,0.69,0.29
		c0.18-0.05,0.1-0.03,0.2-0.1c0.41,0.08,0.41,0.21,0.69,0.39c0.02,0.71,0.13,0.85,0.1,1.47c0.3,0.06,0.67,0.13,0.88,0.29
		c0.41-0.15,0.83-0.6,0.98-0.98c0.08-0.2-0.13-0.42-0.1-0.49c0.1-0.23,0.45-0.45,0.59-0.69c0.2-0.03,0.39-0.07,0.59-0.1
		c0.05-0.54,0.28-0.8,0.49-1.18c0.31,0.06,0.24,0.02,0.39,0.2c0.63-0.08,0.78-0.44,1.37-0.59v-0.29c0.29-0.03,1.03-0.23,1.18-0.2
		c0.41,0.09,0.59,0.69,0.98,0.79c0.43,0.1,0.44-0.35,0.78-0.29c0.24,0.04,0.66,0.42,0.88,0.49c0.46,0.06,0.92,0.13,1.37,0.2
		c1.26,0.48,2.46,1.34,3.73,1.86c0.73,0.3,1.24-0.11,1.77,0c0.59,0.12,1.99,1.48,2.26,1.96c1.2,2.15-0.71,3-1.18,4.41
		C245.77,147.82,245.15,147.89,244.53,147.95z"/>
</g>
<g id="Trademark">
	<g opacity="0.9">
        <g>
			<g>
				<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M202.51,202.88V122l-81.3,29.18v20.1l26.92-9.73v60.78
					L202.51,202.88z M170.07,101.22c-38.07,0-68.92,30.86-68.92,68.93c0,38.07,30.85,68.94,68.92,68.94
					c38.07,0,68.94-30.87,68.94-68.94C239.01,132.08,208.14,101.22,170.07,101.22z M170.07,89.38c44.63,0,80.8,36.17,80.8,80.78
					c0,44.61-36.17,80.79-80.8,80.79c-44.61,0-80.78-36.19-80.78-80.79C89.29,125.54,125.46,89.38,170.07,89.38z"/>
			</g>
		</g>
	</g>
</g>
</svg>

                </div>
                <div class="header__logo__schrift">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
     viewBox="0 0 824 161" style="enable-background:new 0 0 824 161;" xml:space="preserve" class="icon icon--ts_wortmarke"><title>Tagesschau</title>
    <path style="fill-rule:evenodd;clip-rule:evenodd;fill:#33322F;" d="M160.4,83.2c0,11-7.6,22.3-19,22.3c-6.5,0-10.7-3.8-10.7-9.7
	c0-6.3,5.4-13.8,29.8-13.8V83.2z M259.2,124.4c0-12.7-8.5-20-23.7-20h-13c-8.5,0-12-1.5-12-5.5c0-2.3,1.4-4.5,4.5-5.8
	c2.4,0.4,5.9,0.8,8.9,0.8c20,0,30.5-11,30.5-26.1c0-5.9-2.3-10.9-5.9-13.7h11.9v-10h-23.8c-3.7-0.8-6.9-1.3-11-1.3
	c-19.6,0-30.8,12.3-30.8,27.1c0,8.9,3.4,16.1,10.3,20c-4.9,2.3-7.9,6.8-7.9,11.7c0,4.7,2.7,8.3,6.9,10.3
	c-6.2,3.2-11.6,9.9-11.6,18.2c0,13.4,11.4,20.6,29.5,20.6C243.9,150.8,259.2,139.2,259.2,124.4z M241.8,68.7
	c0,10.3-6.8,16.1-17.4,16.1c-11,0-17.4-5.6-17.4-16.1c0-9.4,6.6-16.4,17.8-16.4C235.6,52.3,241.8,58.4,241.8,68.7z M246.6,126
	c0,8.6-8.3,14.7-22.7,14.7c-11,0-18.9-4.5-18.9-12.8c0-5.4,3.5-10,9-12.8h17.9C241.8,115,246.6,119.2,246.6,126z M331.4,72.3
	c0-16.1-8.3-29.5-28.1-29.5c-19.9,0-31.3,15.7-31.3,36.7c0,24.7,11.6,36,33.2,36c8.7,0,16.9-1.6,23.7-4.4l-1.1-10.3
	c-5.6,2.7-13.3,4.4-20.5,4.4c-15,0-22.7-8-22.1-26.8h45.9C331.2,76,331.4,74,331.4,72.3z M318.4,69.4h-32.7
	c1.4-10.3,7.9-17.2,17.1-17.2C312.6,52.2,318.7,59.1,318.4,69.4z M392.2,93.2c0-23.6-32.7-15.2-32.7-30.6c0-6.1,4.7-10,14-10
	c4.7,0,9.7,0.8,14.1,2.3l0.3-10.6c-4.2-0.8-9.2-1.4-13.4-1.4c-18.3,0-28.1,9.2-28.1,21c0,24.7,32.6,15.1,32.6,30.8
	c0,6.5-6.3,10.7-15.7,10.7c-5.4,0-11-1-15.4-2.4l-0.4,11.3c4.4,0.9,9.6,1.3,14.8,1.3C380.9,115.5,392.2,105.9,392.2,93.2z
	 M454.1,92.1c0-22-26.2-19.3-26.2-28.1c0-3.2,2.5-5.4,8-5.4c4.2,0,8.8,0.6,12.4,1.7l0.4-16.8c-4-0.6-8.3-1.1-12.3-1.1
	c-20.7,0-31,10.7-31,23.4c0,23.3,25.8,17.8,25.8,28.1c0,3.3-3.4,5.5-8.9,5.5c-5.1,0-10.4-1-14.7-2.2l-0.4,17.5
	c4.5,0.6,9.6,1.1,14.5,1.1C441.4,115.8,454.1,106.6,454.1,92.1z M514.7,112.7L513,94.5c-3.4,1.7-7.8,2.5-11.9,2.5
	c-9.7,0-14.5-6.6-14.5-17.4c0-11.6,4.9-18.6,14.8-18.6c3.8,0,7.5,0.9,11,2l2.3-18.6c-4.4-1.1-9-1.8-13.5-1.8
	c-25.7,0-37,17.6-37,38.8c0,22.6,10.9,34.3,32.2,34.3C503.1,115.7,509.9,114.5,514.7,112.7z M592,114.2V64.7
	c0-12.1-5.1-22.2-20.7-22.2c-10.4,0-18.1,4.5-22.2,11.1c0.7-4.4,1-10.3,1-14.4V11.3h-21.5v103h21.5V80.4c0-10.4,6.4-19.8,14-19.8
	c4.9,0,6.5,3.4,6.5,9v44.6H592z M668,114.2c-0.4-5.5-0.6-11.6-0.6-16.6V67.4c0-16.1-6.8-25.1-30.9-25.1c-8.8,0-18.2,1.8-25.4,4.1
	l1.7,17.8c5.8-3.1,14.3-5.1,20.5-5.1c9.3,0,12.5,2.8,12.5,8.6v2.7c-22.3,0-39.5,8.5-39.5,26.2c0,11.3,7.1,19.2,20.5,19.2
	c9.7,0,18.1-4.8,21.4-12.1c-0.4,3.5-0.4,7.2-0.4,10.6H668z M645.9,86c0,6.9-4.9,13.4-12.1,13.4c-4.5,0-7.1-2.5-7.1-6.1
	c0-5.1,3.7-9.3,19.2-9.3V86z M749.1,114.2V44.1h-21.6v34c0,10.3-6.2,19.6-13.8,19.6c-4.9,0-6.5-3.4-6.5-9V44.1h-21.6v49.5
	c0,12.1,5.2,22.2,20.9,22.2c11.1,0,18.9-5.4,23.1-12.6c-0.4,3.4-0.6,8.5-0.6,11H749.1z M105.2,114v-10.7c-2.8,0.7-6.4,1.3-9.6,1.3
	c-7.9,0-10-3.1-10-14.7V54h19.6v-9.9H85.6V17.9l-12.7,3.5v22.7H58.5V54h14.4v40.4c0,15.1,4.4,21,18.8,21
	C96.1,115.4,101.2,114.8,105.2,114z M173.4,114.2c-0.1-6.1-0.3-13.5-0.3-20.2V66.1c0-14-5.8-23.4-26-23.4c-9.3,0-17.8,2.3-24.5,5.1
	l1.3,10.9c6.1-3.7,14.5-5.8,21.2-5.8c11.6,0,15.4,5.2,15.4,15v5.2c-26.5,0-42.2,9.7-42.2,25.1c0,11.1,7.9,17.4,19.5,17.4
	c11.6,0,20.5-6.6,23.8-15.2c-0.4,4-0.4,9-0.4,14H173.4z"/>
</svg>

                </div>
            </div>
        </a>

        <div id="jaas9d6sjkhd7" class="v-instance"
             data-v="{&quot;url&quot;:&quot;/ipa/v1/web/headerapp/&quot;}"
             data-v-type="HeaderApp">
        </div>

        <button class="header__burger__clickarea" aria-haspopup="menu" title="Menü öffnen" aria-expanded="false">
            <span class="header__burgericon">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </span>
        </button>
    </div>

    


    <div class="burger-menu__eventstage">
    <nav class="header__navigation" title="Hauptnavigation">
        <div class="overlay-scroll">
            <div class="columns twelve bg-hlp-white">
                <div class="header__suche">
                    <form class="searchfield searchfield--fullwidth" data-js_component="searchfield" role="search"
                          action="/search/?searchText=" method="GET">
                        <label>Suchbegriff</label>
                        <input class="searchfield__input" name="searchText" type="text" placeholder="Suche">
                        <input class="searchfield__submit" type="submit" title="Suche starten" value="">
                        <span class="searchfield__icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96 96" class="icon icon--search">
    <title>Suche</title>
    <path d="M37,72.5C18,72.5,2.5,57,2.5,38S18,3.5,37,3.5S71.5,19,71.5,38S56,72.5,37,72.5z M37,8.5
	C20.7,8.5,7.5,21.7,7.5,38c0,16.3,13.2,29.5,29.5,29.5c16.3,0,29.5-13.2,29.5-29.5C66.5,21.7,53.3,8.5,37,8.5z"/>
    <path d="M61.9,67.3l27.8,27.5l5-4.9L67,62.4"/>
</svg>

                        </span>
                        <button class="searchfield__reset hidden-s hidden-m" type="reset" title="Suchfeld-Eingabe löschen"></button>
                    </form>
                </div>
            </div>

            
            
                <div class="columns twelve bg-hlp-white">
                    <div class="expanderbox">
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/inland/" class="header__navigation__list--maintitle  header__navigation__list--icondivider">Inland</a>
                                
                                    <a href="#" id="burger-exp-header-1" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-1">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-1" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/inland/">Startseite Inland</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/inland/innenpolitik/">Innenpolitik</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/inland/gesellschaft/">Gesellschaft</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/regional/">Regional</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/inland/deutschlandtrend/">DeutschlandTrend</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahl/">Wahlen</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/inland/mittendrin/">Mittendrin</a>
                                    </li>
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/ausland/" class="header__navigation__list--maintitle  active header__navigation__list--icondivider">Ausland</a>
                                
                                    <a href="#" id="burger-exp-header-2" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-2">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-2" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/ausland/">Startseite Ausland</a>
                                    </li>
                                    <li class="menu__list__item  active">
                                        <a class="menu__link" href="https://www.tagesschau.de/ausland/europa/">Europa</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/ausland/amerika/">Amerika</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/ausland/afrika/">Afrika</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/ausland/asien/">Asien</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/ausland/ozeanien/">Ozeanien</a>
                                    </li>
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/wirtschaft/" class="header__navigation__list--maintitle  header__navigation__list--icondivider">Wirtschaft</a>
                                
                                    <a href="#" id="burger-exp-header-3" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-3">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-3" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/">Startseite Wirtschaft</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/boersenkurse/">Börsenkurse</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/finanzen/">Finanzen</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/unternehmen/">Unternehmen</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/verbraucher/">Verbraucher</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/technologie/">Technologie</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/konjunktur/">Konjunktur</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wirtschaft/weltwirtschaft/">Weltwirtschaft</a>
                                    </li>
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/faktenfinder/" class="header__navigation__list--maintitle  header__navigation__list--icondivider">Faktenfinder</a>
                                
                                    <a href="#" id="burger-exp-header-4" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-4">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-4" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/faktenfinder/podcast/">Podcast</a>
                                    </li>
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/investigativ/" class="header__navigation__list--maintitle  ">Investigativ</a>
                                
                            </div>
                            <div id="burger-exp-body-5" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/wetter/" class="header__navigation__list--maintitle  header__navigation__list--icondivider">Wetter</a>
                                
                                    <a href="#" id="burger-exp-header-6" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-6">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-6" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wetter/">Startseite Wetter</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://wetter.tagesschau.de/deutschland/">Deutschland</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://wetter.tagesschau.de/unwetter/">Unwetterwarnungen</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://wetter.tagesschau.de/europawelt/">Europa &amp; Welt</a>
                                    </li>
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/wahl/" class="header__navigation__list--maintitle  header__navigation__list--icondivider">Wahlen</a>
                                
                                    <a href="#" id="burger-exp-header-7" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-7">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-7" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahl/">Startseite Wahlergebnisse</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahl/uebersicht-der-wahlen.shtml">Übersicht der Wahlen seit 1946</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahlarchiv/laenderparlamente/">Länderparlamente</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahlarchiv/bundestag/">Bundestagswahl</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahlarchiv/europaeisches_parlament/">Europäisches Parlament</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahlarchiv/chronologie/">Chronologie</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/wahlarchiv/wahltermine/">Wahltermine</a>
                                    </li>
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/inland/regional/" class="header__navigation__list--maintitle  ">Regional</a>
                                
                            </div>
                            <div id="burger-exp-body-8" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/multimedia/livestreams/" class="header__navigation__list--maintitle  ">tagesschau24 LIVE</a>
                                
                            </div>
                            <div id="burger-exp-body-9" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/multimedia/" class="header__navigation__list--maintitle  header__navigation__list--icondivider">Videos & Audios</a>
                                
                                    <a href="#" id="burger-exp-header-10" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-10">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-10" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="/multimedia/">Startseite Videos &amp; Audios</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/tagesschau_in_100_sekunden/">tagesschau in 100 Sekunden</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/letzte_sendung/">Letzte Sendung</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/tagesschau_20_uhr/">tagesschau 20 Uhr</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/tagesschau_mit_gebaerdensprache/">tagesschau 20 Uhr (Gebärdensprache)</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/tagesthemen/">tagesthemen</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/nachtmagazin/">nachtmagazin</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/bab/">Bericht aus Berlin</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/video/videoarchiv2.html">Sendungsarchiv</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/podcasts/">Podcasts</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/multimedia/bilder/">Bilder</a>
                                    </li>
                                </ul>
                            </div>
                        
                            <div class="header__navigation__list-title">
                                <a href="https://www.tagesschau.de/hilfe/kontakt/" class="header__navigation__list--maintitle  header__navigation__list--icondivider">Mehr</a>
                                
                                    <a href="#" id="burger-exp-header-11" class="exp-header header__navigation__list--mainicon"  role="button" aria-expanded="false" aria-controls="burger-exp-body-11">
                            <span class="arrow--down active">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                            </span>
                                        <span class="arrow--up">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                                    </a>
                                
                            </div>
                            <div id="burger-exp-body-11" class="exp-body bg-hlp-white" role="region"
                                 aria-hidden="true">

                                <ul data-ts_component="header__navigation__list" class="header__navigation__list">
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://meta.tagesschau.de">Ihre Meinung</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/kontakt/">Kontakt</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/impressum/">Impressum</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/hilfe/datenschutz/">Datenschutz</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/infoservices/">Wo Sie uns sonst noch finden</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://blog.tagesschau.de">tagesschau Blog</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/mehr/spendenkonten/">Spendenkonten</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="/archiv/">Archiv</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/allemeldungen/">Nachrichten-Überblick</a>
                                    </li>
                                    <li class="menu__list__item">
                                        <a class="menu__link" href="https://www.tagesschau.de/thema/">Themen-Überblick</a>
                                    </li>
                                </ul>
                            </div>
                        

                        
    <div class="header__navigation__list-title settings">
        <a href="#" id="burger-exp-header-12" class="exp-header" role="button" aria-expanded="false"
           aria-controls="burger-exp-body-12">
            Einstellungen
            <span class="arrow--down active">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                </span>
            <span class="arrow--up">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                </span>
        </a>
    </div>
    <div id="burger-exp-body-12" class="exp-body" role="region"
         aria-hidden="true">
        <div data-ts_component="settings__box" class="columns twelve settings__box active">
            <form class="form--settings">
                <fieldset class="basic-settings">
                    <legend class="hidden">Anzeige Fußballticker</legend>
                    <span class="v-instance" data-v='
                         {
                             "service_name": "fussball",
                             "embed_type": "opt-out",
                             "display_type": "switch",
                             "service_label": "Fußballticker in Kopfzeile zeigen:",
                             "service_long_label": ""
                         }' data-v-type="CookieCheckbox">
                    </span>
                </fieldset>
                <fieldset class="basic-settings">
                    <legend class="hidden">Statistische Analysen („AGF-Zählpixel“) der Firma Nielsen</legend>
                    <span class="v-instance" data-v='
                             {
                                "service_name": "optOutTracking",
                                "embed_type": "opt-in",
                                "display_type": "switch",
                                "service_label": "Widerspruch: Es sollen keine Daten für statistische Analysen übermittelt werden.",
                                "service_long_label": ""
                            }' data-v-type="CookieCheckbox">
                        </span>
                </fieldset>
                <fieldset class="basic-settings basic-settings--darkmode">
                    <legend class="hidden">Darkmode Einstellungen</legend>
                    <span class="v-instance" data-v='
                        {
                             "service_name": "darkmode",
                             "embed_type": "opt-in",
                             "display_type": "switch",
                             "service_label": "Darkmode aktivieren:",
                             "service_long_label": ""
                        }' data-v-type="CookieCheckbox">
                    </span>
                </fieldset>

                <fieldset class="thirdparty-settings">
                    <legend class="hidden">Auswahl externer Anbieter</legend>
                    <label class="form-label">Externe Anbieter:<span>&nbsp;Inhalte zeigen von</span></label>
                    <ul class="form-checkbox__wrapper">
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "mapbox",
                                     "embed_type": "opt-out",
                                     "display_type": "checkbox",
                                     "service_label": "Mapbox",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>
                        </li>
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "twitter",
                                     "embed_type": "opt-in",
                                     "display_type": "checkbox",
                                     "service_label": "Twitter",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>
                        </li>
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "youtube",
                                     "embed_type": "opt-in",
                                     "display_type": "checkbox",
                                     "service_label": "Youtube",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>
                        </li>
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "twentythreedegrees",
                                     "embed_type": "opt-out",
                                     "display_type": "checkbox",
                                     "service_label": "23degrees",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>
                        </li>
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "facebook",
                                     "embed_type": "opt-in",
                                     "display_type": "checkbox",
                                     "service_label": "Facebook",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>

                        </li>
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "instagram",
                                     "embed_type": "opt-in",
                                     "display_type": "checkbox",
                                     "service_label": "Instagram",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>
                        </li>
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "datawrapper",
                                     "embed_type": "opt-out",
                                     "display_type": "checkbox",
                                     "service_label": "Datawrapper",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>
                        </li>
                        <li>
                            <span class="v-instance" data-v='
                                 {
                                     "service_name": "messengerpeople",
                                     "embed_type": "opt-in",
                                     "display_type": "checkbox",
                                     "service_label": "MessengerPeople",
                                     "service_long_label": ""
                                 }' data-v-type="CookieCheckbox">
                            </span>
                        </li>
                    </ul>
                </fieldset>
            </form>
            <div class="columns twelve m-six m-offset-six l-offset-none l-twelve">
                
        <a href="/datenschutzerklaerung-100.html" class="btn btn--text btn--fullwidth btn--tongue" >
            <span class="btn__label">Datenschutzerklärung</span>
            
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon icon--arrow--right"><title>Pfeil rechts</title>
    <g>
        <path d="M23.21,16L12.52,26.7c-0.4,0.4-1.04,0.4-1.43,0c-0.4-0.4-0.4-1.04,0-1.43L20.37,16l-9.28-9.27 c-0.4-0.4-0.4-1.04,0-1.43c0.4-0.4,1.04-0.4,1.43,0L23.21,16z"/>
    </g>
</svg>

            
        </a>
    
            </div>
        </div>
    </div>


                    </div>
                </div>
            

            
    <div class="columns twelve bg-hlp-white">
        <ul class="header__navigation__list-bigfive">
            <li class="header__navigation__list-bigfive__item list-bigfive--sportschau">
                <a href="//www.sportschau.de">
                    Sportschau
                </a>
            </li>
            <li class="header__navigation__list-bigfive__item list-bigfive--mediathek">
                <a href="//www.ardmediathek.de">
                    Mediathek
                </a>
            </li>
            <li class="header__navigation__list-bigfive__item list-bigfive--audiothek">
                <a href="//www.ardaudiothek.de">
                    Audiothek
                </a>
            </li>
            <li class="header__navigation__list-bigfive__item list-bigfive--kika">
                <a href="//www.kika.de">
                    KiKA
                </a>
            </li>
        </ul>
    </div>


        </div>
        <div class="columns twelve scrollspace"></div>
    </nav>
</div>




    

    
        
    

    <nav class="horizontal-nav" aria-label="Subnavigation Breadcrumb" id="navigation">
        <ul class="swipe article-breadcrumb" data-ts_component="breadcrumb-nav">
            <li class="home__icon ">
                <a class="home mobile-view" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 95.18 89.59" class="icon icon--home"><title>Home</title><path d="M94.67,44.62,49.11.62a2.29,2.29,0,0,0-3.06,0L.49,44.62C-.64,45.71.29,47.4,2,47.4H14.69V88a1.8,1.8,0,0,0,1.94,1.65H35.48A1.78,1.78,0,0,0,37.42,88V61.92a1.8,1.8,0,0,1,1.94-1.62H55.84a1.8,1.8,0,0,1,1.94,1.62V88a1.8,1.8,0,0,0,1.89,1.64H78.52A1.8,1.8,0,0,0,80.46,88V86.2h0V47.41H93.14C94.84,47.41,95.84,45.72,94.67,44.62Z" transform="translate(0 -0.03)"/></svg>

                    <span>Startseite</span>
                </a>
            </li>
            <li>
                <a href="https://www.tagesschau.de/ausland/">Ausland</a>
            </li>
            <li>
                <a href="https://www.tagesschau.de/ausland/europa/">Europa</a>
            </li>
            <li class="article-breadcrumb__title">
                <span class="article-breadcrumb__title--inside">Weltrekord in Großbritannien: Vampire stellen neuen Guinness-Rekord auf</span>
            </li>
        </ul>
    </nav>


    

    
    

</header>
<main class="content-wrapper content-wrapper--show-cuts">
    <div class="layout-container">
        <div class="layout-content" id="content">
            <article class="container content-wrapper__group">
                    
    

    

    <div class="seitenkopf">
        <div class="seitenkopf__media columns twelve m-twelve">
            

                        
    
    <div class="ts-picture__wrapper">
        <picture class="ts-picture ts-picture--topbanner">
            <source type="image/png"  media="(max-width: 420px)" srcset="/multimedia/bilder/vampir-103~_v-mittelgross16x9.jpg" />
            <source type="image/png"  media="(max-width: 767px)" srcset="/multimedia/bilder/vampir-103~_v-videowebm.jpg" />
            <source type="image/png" media="(max-width:  1023px)" srcset="/multimedia/bilder/vampir-103~_v-gross20x9.jpg" />
            <source type="image/png" media="(min-width: 1024px)" srcset="/multimedia/bilder/vampir-103~_v-gross20x9.jpg" />
            <img class="ts-image" src="/multimedia/bilder/vampir-103~_v-videowebm.jpg" srcset="~_v-videowebm.jpg" alt="Vampire stehen Schlange, um das Gelände von Whitby Abbey zu betreten. | AFP" title="Vampire stehen Schlange, um das Gelände von Whitby Abbey zu betreten. | AFP"/>
        </picture>
        <noscript>
            <img class="ts-image" src="/multimedia/bilder/vampir-103~_v-videowebm.jpg" srcset="~_v-videowebm.jpg" alt="Vampire stehen Schlange, um das Gelände von Whitby Abbey zu betreten. | AFP" title="Vampire stehen Schlange, um das Gelände von Whitby Abbey zu betreten. | AFP"/>
        </noscript>
    </div>


            
        </div>

        

        <div class="seitenkopf__data columns twelve  m-ten  m-offset-one l-eight l-offset-two">
            <div class="seitenkopf__title">
                
                <h1 class="seitenkopf__headline">
                <span class="seitenkopf__topline">
                    Weltrekord in Großbritannien
                </span>
                    <span class="seitenkopf__headline--text">Vampire stellen neuen Guinness-Rekord auf</span>
                </h1>
                <div class="metatextline">
                    Stand: 27.05.2022 15:55 Uhr
                </div>
            </div>
        </div>
    </div>

                    
                        

    
    
        
    
    
        <p class="m-ten  m-offset-one l-eight l-offset-two textabsatz columns twelve"><strong>Vor 15 Jahren erschien Bram Stokers "Dracula". Um das zu feiern, versammelten sich in der englischen Grafschaft Yorkshire mehr als 1300 als Vampire verkleidete Fans - und brachen damit einen Rekord von 2011.</strong></p>
    

    

    

    

                    
                        

    
    
        
    
    
        <p class="m-ten  m-offset-one l-eight l-offset-two textabsatz columns twelve">
So viele Vampire hat die englischen Grafschaft Yorkshire noch nie zuvor gesehen. 1369 als Blutsauger verkleidete Fans versammelten sich am Donnerstagabend vor den Ruinen der Abtei Withby, um den bisherigen Guinness-Weltrekord zu brechen.</p>
    

    

    

    

                    
                        

    
    
        

    

    <h2 class="meldung__subhead columns twelve  m-ten  m-offset-one l-eight l-offset-two">Bisher größtes Treffen 2011 in Virginia </h2>


    

    

    

                    
                        

    
    
        
    
    
        <p class="m-ten  m-offset-one l-eight l-offset-two textabsatz columns twelve">
Schwarze Schuhe, schwarze Hosen oder Kleider und ein schwarzes Cape gelten als selbstverständliches Outfit aller Vampire - nur dann werden sie als solche akzeptiert. Weiteres äußerliches Kennzeichen sind natürlich möglichst große und spitze Eckzähne im Oberkiefer, um den blutsaugerischen Fähigkeiten Ausdruck zu verleihen.</p>
    

    

    

    

                    
                        

    
    
        
    
    
        <p class="m-ten  m-offset-one l-eight l-offset-two textabsatz columns twelve">
Zudem mussten sich die Dracula-Familienmitglieder mindestens fünf Minuten lang am selben Ort versammeln, um sich zählen zu lassen.&nbsp;Für den bisherigen Dracula-Rekord hatten sich 2011 insgesamt 1039 Teilnehmer in Doswell im US-Bundesstaat Virginia versammelt. Dieser wurde nun übertroffen. </p>
    

    

    

    

                    
                        

    
    
        
    

    
        

    
    

    

        <div class="absatzbild absatzbild--l columns twelve  m-ten  m-offset-one l-eight  l-offset-two">
            <div class="absatzbild__media">
                
    

    <div class="ts-picture__wrapper">
        
        

        <!-- imageVariant: LARGE      -->
        
            <picture class="ts-picture js-picture ts-picture--copytext-l">
                <source type="image/png" media="(max-width: 420px)" data-srcset="/multimedia/bilder/vampire-101~_v-mittelgross1x1.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <source type="image/png" media="(max-width: 767px)" data-srcset="/multimedia/bilder/vampire-101~_v-videoweb1x1l.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <source type="image/png" media="(max-width:  1023px)" data-srcset="/multimedia/bilder/vampire-101~_v-videowebl.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <source type="image/png" media="(min-width: 1024px)" data-srcset="/multimedia/bilder/vampire-101~_v-videowebl.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <img class="ts-image js-image" src="/multimedia/bilder/vampire-101~_v-videowebl.jpg" alt="Vampire versammeln sich auf dem Gelände der Whitby Abbey während eines Guinness-Weltrekordversuchs. | AFP" title="Vampire versammeln sich auf dem Gelände der Whitby Abbey während eines Guinness-Weltrekordversuchs. | AFP" />
            </picture>
        
        <noscript>
            <img class="ts-image" src="/multimedia/bilder/vampire-101~_v-videowebl.jpg"
                 alt="Vampire versammeln sich auf dem Gelände der Whitby Abbey während eines Guinness-Weltrekordversuchs. | AFP" title="Vampire versammeln sich auf dem Gelände der Whitby Abbey während eines Guinness-Weltrekordversuchs. | AFP"/>
        </noscript>
    </div>

            </div>
            <div class="absatzbild__info">
                <p class="absatzbild__info__text">
                    1369 Vampire auf dem Gelände der Whitby Abbey während eines Guinness-Weltrekordversuchs
                    
                        <span class="absatzbild__info__copyright">Bild: AFP</span>
                    
                </p>
            </div>
        </div>
    

    

    

                    
                        

    
    
        

    

    <h2 class="meldung__subhead columns twelve  m-ten  m-offset-one l-eight l-offset-two">Faszination Dracula </h2>


    

    

    

                    
                        

    
    
        
    
    
        <p class="m-ten  m-offset-one l-eight l-offset-two textabsatz columns twelve">
Die Geschichte des blutrünstigen Grafen Dracula war 1897 erstmals als Buch erschienen. Inspiriert wurde der irische Schriftsteller laut English Heritage von dem ehemaligen Kloster der Hafenstadt Whitby aus dem 11. Jahrhundert.</p>
    

    

    

    

                    
                        

    
    
        
    
    
        <p class="m-ten  m-offset-one l-eight l-offset-two textabsatz columns twelve">
Auf den Namen Dracula stieß Stoker demnach in der örtlichen Bücherei in einem Buch über einen Fürsten aus dem 15. Jahrhundert im heutigen Rumänien, der seine Feinde gepfählt haben soll.</p>
    

    

    

    

                    
                        

    
    
        
    

    
        

    
    

    

        <div class="absatzbild absatzbild--l columns twelve  m-ten  m-offset-one l-eight  l-offset-two">
            <div class="absatzbild__media">
                
    

    <div class="ts-picture__wrapper">
        
        

        <!-- imageVariant: LARGE      -->
        
            <picture class="ts-picture js-picture ts-picture--copytext-l">
                <source type="image/png" media="(max-width: 420px)" data-srcset="/multimedia/bilder/vampir-101~_v-mittelgross1x1.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <source type="image/png" media="(max-width: 767px)" data-srcset="/multimedia/bilder/vampir-101~_v-videoweb1x1l.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <source type="image/png" media="(max-width:  1023px)" data-srcset="/multimedia/bilder/vampir-101~_v-videowebl.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <source type="image/png" media="(min-width: 1024px)" data-srcset="/multimedia/bilder/vampir-101~_v-videowebl.jpg" src="/res/assets/image/lazy-image-placeholder.jpg" />
                <img class="ts-image js-image" src="/multimedia/bilder/vampir-101~_v-videowebl.jpg" alt="Ein Vampir spaziert auf dem Gelände von Whitby Abbey. | AFP" title="Ein Vampir spaziert auf dem Gelände von Whitby Abbey. | AFP" />
            </picture>
        
        <noscript>
            <img class="ts-image" src="/multimedia/bilder/vampir-101~_v-videowebl.jpg"
                 alt="Ein Vampir spaziert auf dem Gelände von Whitby Abbey. | AFP" title="Ein Vampir spaziert auf dem Gelände von Whitby Abbey. | AFP"/>
        </noscript>
    </div>

            </div>
            <div class="absatzbild__info">
                <p class="absatzbild__info__text">
                    Ein Vampir spaziert auf dem Gelände von Whitby Abbey.
                    
                        <span class="absatzbild__info__copyright">Bild: AFP</span>
                    
                </p>
            </div>
        </div>
    

    

    

                    

                    <div class="meldungsfooter">
    <div class="columns twelve m-ten m-offset-one l-eight l-offset-two">
        

        
             <ul class="taglist">
        
            <li class="taglist__element">
                <a class="tag-btn tag-btn--light-grey" href="/thema/bram_stoker/">Bram Stoker</a>
            </li>
        
            <li class="taglist__element">
                <a class="tag-btn tag-btn--light-grey" href="/thema/vampire/">Vampire</a>
            </li>
        
            <li class="taglist__element">
                <a class="tag-btn tag-btn--light-grey" href="/thema/guinness-weltrekord/">Guinness-Weltrekord</a>
            </li>
        
</ul>
        

        

        <span class="divider"></span>

        <div class="socialbuttons columns twelve ">

    <ul class="socialbuttons__list">

        <li class="socialbuttons__list__item">
            <a class="tabfocus" href="http://www.facebook.de" onclick="window.open(&quot;https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.tagesschau.de\/ausland\/europa\/vampire-rekord-101.html\u0026t=Vampire%20stellen%20neuen%20Guinness-Rekord%20auf\u0026desc=&quot;); return false;">
                <svg version="1.1" class="icon icon--facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><title>Facebook</title>
    <path fill="#FFFFFF" d="M33.34,30.94L34.41,24h-6.66v-4.5c0-1.9,0.93-3.75,3.91-3.75h3.03v-5.9
        c0,0-2.75-0.47-5.37-0.47c-5.48,0-9.06,3.32-9.06,9.34V24h-6.1v6.94h6.1v16.77C21.47,47.9,22.72,48,24,48s2.53-0.1,3.75-0.29V30.94
        H33.34z"/>
    <path fill="#1977F3" d="M48,24C48,10.74,37.26,0,24,0S0,10.74,0,24c0,11.98,8.78,21.91,20.25,23.71V30.94h-6.1V24h6.1
        v-5.29c0-6.01,3.58-9.34,9.06-9.34c2.63,0,5.37,0.47,5.37,0.47v5.9h-3.03c-2.98,0-3.91,1.85-3.91,3.75V24h6.66l-1.06,6.94h-5.59
        v16.77C39.22,45.91,48,35.98,48,24z"/>
</svg>

            </a>
        </li>
        <li class="socialbuttons__list__item">
            <a class="tabfocus" href="http://www.whatsapp.com" onclick="window.open(&quot;https:\/\/api.whatsapp.com\/send?text=https:\/\/www.tagesschau.de\/ausland\/europa\/vampire-rekord-101.html&quot;); return false" >
                <svg version="1.1" class="icon icon--whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><title>Whatsapp</title>
    <path fill="#25D366" d="M45.66,0H2.34C1.05,0,0,1.05,0,2.34v43.31C0,46.95,1.05,48,2.34,48h43.31
        c1.29,0,2.34-1.05,2.34-2.34V2.34C48,1.05,46.95,0,45.66,0z M24.07,40.21L24.07,40.21c-2.84,0-5.62-0.71-8.09-2.06l-8.97,2.35
        l2.4-8.77c-1.48-2.57-2.26-5.48-2.26-8.46c0-9.33,7.59-16.91,16.92-16.91c4.53,0,8.77,1.76,11.97,4.96
        c3.19,3.2,4.95,7.45,4.95,11.97C40.99,32.62,33.4,40.21,24.07,40.21z"/>
    <path fill="#FFFFFF" d="M36.04,11.33c-3.19-3.2-7.44-4.96-11.97-4.96c-9.33,0-16.92,7.59-16.92,16.91
        c0,2.98,0.78,5.89,2.26,8.46l-2.4,8.77l8.97-2.35c2.47,1.35,5.25,2.06,8.09,2.06h0.01c9.33,0,16.92-7.59,16.92-16.92
        C40.99,18.78,39.24,14.53,36.04,11.33z M24.07,37.36L24.07,37.36c-2.53,0-5-0.68-7.16-1.96l-0.51-0.3l-5.32,1.4l1.42-5.19
        l-0.33-0.53c-1.41-2.24-2.15-4.83-2.15-7.48c0-7.75,6.31-14.06,14.07-14.06c3.76,0,7.29,1.47,9.94,4.12
        c2.66,2.66,4.12,6.19,4.12,9.95C38.13,31.05,31.82,37.36,24.07,37.36z"/>
    <path fill="#25D366" d="M24.08,9.23c-7.76,0-14.07,6.31-14.07,14.06c0,2.66,0.74,5.24,2.15,7.48l0.33,0.53l-1.42,5.19
        l5.32-1.4l0.51,0.3c2.16,1.28,4.63,1.96,7.16,1.96h0.01c7.75,0,14.06-6.31,14.06-14.06c0-3.76-1.46-7.29-4.12-9.95
        C31.36,10.69,27.83,9.23,24.08,9.23z M32.28,29.39c-0.35,0.99-2.08,1.94-2.85,2.01c-0.78,0.07-1.5,0.35-5.07-1.06
        c-4.3-1.69-7.01-6.1-7.22-6.38c-0.21-0.28-1.73-2.29-1.73-4.37c0-2.08,1.09-3.1,1.48-3.53c0.39-0.42,0.85-0.53,1.13-0.53
        c0.28,0,0.56,0,0.81,0.01c0.3,0.01,0.63,0.03,0.95,0.73c0.38,0.84,1.2,2.93,1.3,3.14c0.11,0.21,0.18,0.46,0.04,0.74
        c-0.14,0.28-0.21,0.46-0.42,0.7c-0.21,0.25-0.44,0.55-0.63,0.74c-0.21,0.21-0.43,0.44-0.19,0.86c0.25,0.42,1.1,1.81,2.35,2.93
        c1.62,1.44,2.98,1.89,3.4,2.1c0.42,0.21,0.67,0.18,0.92-0.11c0.25-0.28,1.06-1.23,1.34-1.66c0.28-0.42,0.56-0.35,0.95-0.21
        c0.39,0.14,2.47,1.16,2.89,1.38c0.42,0.21,0.7,0.32,0.81,0.49C32.63,27.56,32.63,28.41,32.28,29.39z"/>
    <path fill="#FFFFFF" d="M32.28,29.39c-0.35,0.99-2.08,1.94-2.85,2.01c-0.78,0.07-1.5,0.35-5.07-1.06
        c-4.3-1.69-7.01-6.1-7.22-6.38c-0.21-0.28-1.73-2.29-1.73-4.37c0-2.08,1.09-3.1,1.48-3.53c0.39-0.42,0.85-0.53,1.13-0.53
        c0.28,0,0.56,0,0.81,0.01c0.3,0.01,0.63,0.03,0.95,0.73c0.38,0.84,1.2,2.93,1.3,3.14c0.11,0.21,0.18,0.46,0.04,0.74
        c-0.14,0.28-0.21,0.46-0.42,0.7c-0.21,0.25-0.44,0.55-0.63,0.74c-0.21,0.21-0.43,0.44-0.19,0.86c0.25,0.42,1.1,1.81,2.35,2.93
        c1.62,1.44,2.98,1.89,3.4,2.1c0.42,0.21,0.67,0.18,0.92-0.11c0.25-0.28,1.06-1.23,1.34-1.66c0.28-0.42,0.56-0.35,0.95-0.21
        c0.39,0.14,2.47,1.16,2.89,1.38c0.42,0.21,0.7,0.32,0.81,0.49C32.63,27.56,32.63,28.41,32.28,29.39z"/>
</svg>

            </a>
        </li>
        <li class="socialbuttons__list__item">
            <a class="tabfocus" href="http://www.twitter.de" onclick="window.open(&quot;https:\/\/twitter.com\/intent\/tweet?text=Vampire%20stellen%20neuen%20Guinness-Rekord%20auf\u0026url=https:\/\/www.tagesschau.de\/ausland\/europa\/vampire-rekord-101.html&quot;); return false;">
                <svg version="1.1" class="icon icon--twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><title>Twitter</title>
    <path fill="#1DA1F2" d="M43.07,14.22c0.03,0.43,0.03,0.85,0.03,1.28c0,13.01-9.9,27.99-27.99,27.99
        c-5.57,0-10.75-1.61-15.11-4.42c0.79,0.09,1.55,0.12,2.38,0.12c4.6,0,8.83-1.55,12.21-4.2c-4.32-0.09-7.95-2.92-9.2-6.82
        c0.61,0.09,1.22,0.15,1.86,0.15c0.88,0,1.77-0.12,2.59-0.33c-4.51-0.91-7.89-4.87-7.89-9.65v-0.12c1.31,0.73,2.83,1.19,4.45,1.25
        c-2.65-1.77-4.39-4.78-4.39-8.19c0-1.83,0.49-3.5,1.34-4.96c4.84,5.97,12.12,9.87,20.28,10.29c-0.15-0.73-0.24-1.49-0.24-2.25
        c0-5.42,4.39-9.84,9.84-9.84c2.83,0,5.39,1.19,7.19,3.11c2.22-0.43,4.36-1.25,6.24-2.38c-0.73,2.28-2.28,4.2-4.32,5.42
        c1.98-0.21,3.9-0.76,5.66-1.52C46.66,11.09,44.98,12.82,43.07,14.22L43.07,14.22z"/>
</svg>

            </a>
        </li>
        <li class="socialbuttons__list__item">
            <a class="tabfocus" href="mailto:?subject=Link-Tipp:%20Vampire%20stellen%20neuen%20Guinness-Rekord%20auf%20(tagesschau.de)&amp;body=Link-Tipp:%20Vampire%20stellen%20neuen%20Guinness-Rekord%20auf%20(tagesschau.de)%0Ahttps://www.tagesschau.de/ausland/europa/vampire-rekord-101.html%0A%0A">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 48 48" class="icon icon--mail"><title>Mail</title>
    <polygon points="45.71 6.5 2.18 6.5 24.05 24.38 45.71 6.5"/><path d="M24.05,26.75.44,7.36A1.89,1.89,0,0,0,0,8.44V39.88A1.66,1.66,0,0,0,1.63,41.5H46.37A1.66,1.66,0,0,0,48,39.88V8.44a1.37,1.37,0,0,0-.44-1.08Z"/>
</svg>

            </a>
        </li>
        <li class="socialbuttons__list__item">
            <a class="tabfocus" href="JavaScript:window.print();">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 48 48" class="icon icon--print"><title>Drucken</title>
<path d="M47.32,18.23H39.14V2.42A1.44,1.44,0,0,0,37.72,1H8.29A1.44,1.44,0,0,0,6.87,2.42V18.23H1c-.43,0-1,.32-1,.65V37.42c0,.32.44.65,1,.65H6.87v7.52A1.44,1.44,0,0,0,8.29,47H37.72a1.44,1.44,0,0,0,1.42-1.42V38.07h8.18a.63.63,0,0,0,.65-.65V18.88c.11-.44-.11-.65-.65-.65M9.38,2.42H36.74a1,1,0,0,1,1,1V18.12H8.29V3.4a1.07,1.07,0,0,1,1.09-1M36.74,45.59H9.38a1,1,0,0,1-1-1V38.07H37.83v6.54a1.07,1.07,0,0,1-1.09,1M35.11,11.36h-24V9.94h24Zm-24,2.72h24V15.5h-24Zm24-6.87h-24V5.8h24Zm-24,2.73h24v1.42h-24ZM43.61,24.88A1.64,1.64,0,1,1,42,23.24a1.67,1.67,0,0,1,1.63,1.64"/>
</svg>

            </a>
        </li>
    </ul>
</div>
    </div>
</div>


            </article>

            
            
                
                
            

            <!-- Boxen unten -->
            <aside class="container">
                
                
    

    


                
                

    


                
                

    

            </aside>

            <div class="columns twelve content-wrapper__group">
                <ul class="buttongroup">
                    
                    
                    
                        
                    
                    <li  class="buttongroup__item">
                        
        
        <a href="/" class="btn btn--text btn--fullwidth btn--light-grey" >
            <span class="btn__label">Zurück zur Startseite</span>
            
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	  viewBox="0 0 96 96" style="enable-background:new 0 0 96 96;" xml:space="preserve" class="icon icon--back"><title>Zurück</title>
<path d="M51,27.9H36.3V14.1L18,32.5l18.3,18.3V37H51c9.9,0,17.9,8,17.9,17.9c0,9.9-8,17.9-17.9,17.9H29.3v9.1H51
	c14.9,0,27-12.1,27-27C78,40,65.9,27.9,51,27.9z"/>
</svg>

            
        </a>
    
    
                    </li>
                </ul>
            </div>
        </div>
    </div>
</main>


    

    <div class="back-to-top hide" data-ts_component="back-to-top__container">
        <a href="#" data-ts_component="back-to-top">
            <button class="btn btn--icon btn--tongue">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

            </button>

            <span class="hidden">Zum Anfang der Seite springen</span>
        </a>
    </div>

    <footer class="footer" id="ts_footer" role="contentinfo">
        <nav class="footer__navigation" aria-label="Footer Navigation" id="footer">
            <div class="columns twelve ">

                <div class="expanderbox">
                    <div class="expanderbox__item-wrapper">
                        <a href="#" id="footer-exp-header-1" class="exp-header" role="button" aria-expanded="false" aria-controls="footer-exp-body-1">
                            Service
                            <span class="footer__arrow">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                        </a>
                    </div>
                    <div id="footer-exp-body-1" class="exp-body" role="region" aria-hidden="true">
                        <ul class="footer__navigation__list">
                            <li class="footer__navigation__list__item --service-item"><a href="https://www.tagesschau.de/sitemap/">Inhaltsverzeichnis</a></li>
                            <li class="footer__navigation__list__item --service-item"><a href="https://www.tagesschau.de/kontakt_und_hilfe/hilfe/">Hilfe</a></li>
                            <li class="footer__navigation__list__item --service-item"><a href="https://www.tagesschau.de/infoservices/">Wo Sie uns sonst noch finden</a></li>
                            <li class="footer__navigation__list__item --service-item"><a href="https://www.tagesschau.de/mehr/rss-feeds/">RSS-Feeds</a></li>
                        </ul>
                    </div>

                    <div class="expanderbox__item-wrapper">
                        <a href="#" id="footer-exp-header-2" class="exp-header" role="button" aria-expanded="false" aria-controls="footer-exp-body-2">
                            tagesschau.de
                            <span class="footer__arrow">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                        </a>

                    </div>
                    <div id="footer-exp-body-2" class="exp-body" role="region" aria-hidden="true">
                        <ul class="footer__navigation__list">
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/">Startseite</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/inland/">Inland</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/ausland/">Ausland</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/wirtschaft/">Wirtschaft</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/investigativ/">Investigativ</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/faktenfinder/">faktenfinder</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="https://wetter.tagesschau.de/">Wetter</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/wahlarchiv/">Wahlen</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/regional/">Regional</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/multimedia/">Videos &amp; Audios</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="https://meta.tagesschau.de/">Ihre Meinung</a></li>
                            <li class="footer__navigation__list__item --tagesschau-item"><a href="/mehr/soziale_netzwerke/">Wo sie uns sonst noch finden</a></li>
                        </ul>
                    </div>

                    <div class="expanderbox__item-wrapper">
                        <a href="#" id="footer-exp-header-3" class="exp-header" role="button" aria-expanded="false" aria-controls="footer-exp-body-3">
                            ARD Angebote
                            <span class="footer__arrow">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                        </a>

                    </div>
                    <div id="footer-exp-body-3" class="exp-body" role="region" aria-hidden="true">
                        <ul>
                            <li class="footer__navigation__list__item --ard-item"><a href="https://www.sportschau.de">Sportschau</a></li>
                            <li class="footer__navigation__list__item --ard-item"><a href="https://www.ardmediathek.de/">Mediathek</a></li>
                            <li class="footer__navigation__list__item --ard-item"><a href="https://www.ardaudiothek.de/">Audiothek</a></li>
                            <li class="footer__navigation__list__item --ard-item"><a href="https://www.kika.de/">KiKA</a></li>
                        </ul>
                    </div>

                    <div class="expanderbox__item-wrapper">
                        <a href="#" id="footer-exp-header-4" class="exp-header" role="button" aria-expanded="false" aria-controls="footer-exp-body-4">
                            Rundfunkanstalten
                            <span class="footer__arrow">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-down">
    <title>Pfeil runter</title>
    <g>
        <path d="M24.05,30.31,13.44,19.71a1,1,0,1,1,1.42-1.42l9.19,9.2,9.19-9.2a1,1,0,1,1,1.42,1.42Z"/>
    </g>
</svg>

                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="icon icon--arrow-up">
    <g>
        <path
            d="M14.15,30a1,1,0,0,1-.71-.29,1,1,0,0,1,0-1.42l10.61-10.6,10.61,10.6a1,1,0,1,1-1.42,1.42l-9.19-9.2-9.19,9.2A1,1,0,0,1,14.15,30Z"/>
    </g>
</svg>

                            </span>
                        </a>

                    </div>
                    <div id="footer-exp-body-4" class="exp-body" role="region" aria-hidden="true">
                        <ul class="footer__navigation__list">
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.mdr.de/">Mitteldeutscher Rundfunk</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.ndr.de">Norddeutscher Rundfunk</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.sr.de/">Saarländischer Rundfunk</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.swr.de/">Südwestrundfunk</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.wdr.de/">Westdeutscher Rundfunk</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.dw.com/">Deutsche Welle</a></li>
                            <li class="footer__navigation__list__item footer--rundfunkanstalten-item"><a href="https://www.deutschlandradio.de/">Deutschlandradio</a></li>
                        </ul>
                    </div>

                </div>
            </div>

            <div class="columns twelve">
                <ul class="footer__navigation__bottom">
                    <li class="footer__navigation__bottom__item">
                        <a class="menu__link" href="https://www.tagesschau.de/impressum/">
                            Impressum
                        </a>
                    </li>
                    <li class="footer__navigation__bottom__item">
                        <a class="menu__link" href="https://www.tagesschau.de/kontakt/">
                            Kontakt
                        </a>
                    </li>
                    <li class="footer__navigation__bottom__item">
                        <a class="menu__link" href="/datenschutzerklaerung-100.html">
                            Datenschutzbestimmungen
                        </a>
                    </li>
                </ul>
            </div>
            <div class="footer__logo">
                <div class="footer__logo__icon">
                    <a href="https://www.ard.de" title="ARD.de">
                        <svg class="icon icon icon--ard-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 375.35 150"><title>Logo ARD</title>
<path  d="M321.31,96.8v-27l-12,4.4v-9l36.1-13v36Zm10.4-65.6a44,44,0,0,0-36,18.7l6.4,4.4a36,36,0,0,1,29.5-15.5c19.8,0,35.5,16.2,35.5,36.1s-15.7,36.1-35.5,36.1a35.86,35.86,0,0,1-29.4-15.5l-6.5,4.5a43.31,43.31,0,0,0,35.7,18.7,43.75,43.75,0,0,0,.3-87.5m-55.5,23.6c13,0,19.8,6.9,19.8,19.9,0,13.4-7.3,20.4-21.1,20.4-3.6,0-7.2-.1-10.3-.2H263V55h.2c1.1,0,2.2,0,3.6-.1,2.3-.1,5.1-.1,9.4-.1m-.5,33.4c8.1,0,11.8-4.2,11.8-13.2s-3.9-13.4-11.8-13.4c-1.8,0-3.5,0-4.6.1V88a31.74,31.74,0,0,0,4.6.2M221.81,95h-8.9l-2.6-8.2h-15.1l-2.6,8.2h-8.1l13.7-40h10v.1Zm-13.7-15-3.9-12.2c-.6-2.1-1.1-3.8-1.5-5.3a44.44,44.44,0,0,1-1.5,5.2L197.31,80Zm49.6,15h-9.6l-9-15.3h-4.5V95h-8V55h.2c.7,0,1.8,0,3.2-.1,2.8-.1,6.6-.1,10.8-.1,9.5,0,14.5,4.2,14.5,12.2a11.32,11.32,0,0,1-8.1,11.3c.6.8,1.3,1.9,1.9,2.9Zm-23.1-22h5.5c4.5,0,6.8-1.9,6.8-5.7s-2.1-5.7-6.6-5.7c-3,0-5.1.1-5.7.1V73ZM26.91,74.6h-2.7l-3.6,13.8c-.3,1.3-.5,2.5-.7,3.8h0c-.2-1.3-.6-2.8-.9-4.1l-3.9-13.5h-2.8L8.51,87.9a32.9,32.9,0,0,0-.9,4.3h-.1c-.2-1.4-.5-2.7-.9-4.4L3.11,74.6h-3L5.51,95H9l3.8-13.4a28.37,28.37,0,0,0,.6-3.1h.1a23.76,23.76,0,0,0,.7,3.1L18,95h3.5Zm5.6.6a1.8,1.8,0,1,0-1.8,1.8A1.79,1.79,0,0,0,32.51,75.2ZM32,95V80h-2.7V95Zm11.8-15.3c-3-.3-4.5,1.8-5.2,3.8h-.1a23.8,23.8,0,0,0,.3-3.6h-2.6v15h2.7v-6c0-4.8,1.5-7.1,4.7-6.6Zm15.7.3a13.58,13.58,0,0,0-2.9-.3c-3.9,0-5.9,1.9-5.9,4.3,0,5.2,7,3.5,7,6.8,0,1.4-1.1,2.2-3.2,2.2a12.17,12.17,0,0,1-3.5-.6l-.2,2.4a18.7,18.7,0,0,0,3.5.4c4,0,6.2-2.1,6.2-4.6,0-5.2-7.1-3.6-7.1-6.9,0-1.2,1-2,2.9-2a9.93,9.93,0,0,1,3,.5Zm7.3-4.8A1.8,1.8,0,1,0,65,77,1.79,1.79,0,0,0,66.81,75.2ZM66.41,95V80h-2.7V95Zm16.5,0V84.6c0-2.8-1.2-4.9-4.5-4.9a5.56,5.56,0,0,0-5.3,3.4H73a17.2,17.2,0,0,0,.2-3.2h-2.6v15h2.7V87.7c0-3.4,1.8-5.9,4.3-5.9,2,0,2.6,1.3,2.6,3.4V95Zm15.9,0V73h-2.7v7a22.86,22.86,0,0,0-2.5-.2c-4.9,0-7.8,3.2-7.8,8.4,0,4.4,1.8,7.1,5.5,7.1a5.12,5.12,0,0,0,5-3.4h.1a15.64,15.64,0,0,0-.2,3h2.6Zm-2.7-7.9c0,3.1-1.6,5.9-4.1,5.9-2.3,0-3.3-1.8-3.3-5.1,0-4.3,1.9-6,4.7-6a12.41,12.41,0,0,1,2.7.3Zm24.3,7.9V73h-2.7v7a22.86,22.86,0,0,0-2.5-.2c-4.9,0-7.8,3.2-7.8,8.4,0,4.4,1.8,7.1,5.5,7.1a5.12,5.12,0,0,0,5-3.4h.1a15.64,15.64,0,0,0-.2,3h2.6Zm-2.7-7.9c0,3.1-1.6,5.9-4.1,5.9-2.3,0-3.3-1.8-3.3-5.1,0-4.3,1.9-6,4.7-6a12.41,12.41,0,0,1,2.7.3Zm17.5,5.2a14.14,14.14,0,0,1-4.4.8c-3.2,0-4.7-1.7-4.6-5.4H136a16.18,16.18,0,0,0,.1-1.8c0-3.4-1.8-6.2-5.9-6.2-4.3,0-6.8,3.4-6.8,7.9,0,5.3,2.5,7.7,7.1,7.7a14.4,14.4,0,0,0,5.1-.9Zm-9.1-6.5c.3-2.6,1.8-4,3.7-4,2.1,0,3.4,1.4,3.4,4Zm16.1-10.6a1.8,1.8,0,1,0-1.8,1.8A1.79,1.79,0,0,0,142.21,75.2Zm-.4,19.8V80h-2.7V95Zm16.5,0V84.6c0-2.8-1.2-4.9-4.5-4.9a5.56,5.56,0,0,0-5.3,3.4h-.1a17.2,17.2,0,0,0,.2-3.2H146v15h2.7V87.7c0-3.4,1.8-5.9,4.3-5.9,2,0,2.6,1.3,2.6,3.4V95Zm11.9-15a13.58,13.58,0,0,0-2.9-.3c-3.9,0-5.9,1.9-5.9,4.3,0,5.2,7,3.5,7,6.8,0,1.4-1.1,2.2-3.2,2.2a12.17,12.17,0,0,1-3.5-.6l-.2,2.4a18.7,18.7,0,0,0,3.5.4c4,0,6.2-2.1,6.2-4.6,0-5.2-7.1-3.6-7.1-6.9,0-1.2,1-2,2.9-2a9.93,9.93,0,0,1,3,.5Zm7.3,13.4a1.9,1.9,0,1,0-1.9,1.9A1.9,1.9,0,0,0,177.51,93.4Z"/></svg>

                    </a>
                </div>
            </div>
        </nav>
    </footer>
    <div class="endline">
        <div class="endline__copyright">© ARD-aktuell / tagesschau.de</div>
    </div>
    
    <div data-config="{&quot;trackingService&quot;:&quot;ati&quot;,&quot;trackingData&quot;:{&quot;name&quot;:&quot;Vampire%20stellen%20neuen%20Guinness-Rekord%20auf&quot;,&quot;chapter1&quot;:&quot;ausland&quot;,&quot;chapter2&quot;:&quot;europa&quot;,&quot;level2&quot;:1,&quot;customVars&quot;:{&quot;site&quot;:{&quot;2&quot;:&quot;[https%3A%2F%2Fwww.tagesschau.de%2Fausland%2Feuropa%2Fvampire-rekord-101.html]&quot;,&quot;3&quot;:&quot;[vampire-rekord-101]&quot;,&quot;4&quot;:&quot;[Vampire%20stellen%20neuen%20Guinness-Rekord%20auf]&quot;,&quot;5&quot;:&quot;[e568d104-4829-42a3-923b-85a23fcc9f6d]&quot;,&quot;6&quot;:&quot;[meldung]&quot;,&quot;7&quot;:&quot;[]&quot;,&quot;8&quot;:&quot;[tagesschau]&quot;,&quot;11&quot;:&quot;[%2Fausland%2Feuropa%2Fvampire-rekord-101.html]&quot;,&quot;13&quot;:&quot;[2022-05-27T15%3A55%3A42]&quot;,&quot;14&quot;:&quot;[Web]&quot;,&quot;15&quot;:&quot;[Bram%7CStoker%7CVampire%7CGuinness-Weltrekord]&quot;,&quot;17&quot;:&quot;[Nein]&quot;,&quot;18&quot;:&quot;[ARD-aktuell]&quot;}},&quot;atiTagConfig&quot;:{&quot;site&quot;:&quot;595936&quot;,&quot;cookieSecure&quot;:true}}}" data-js_component="tracking-component"></div>
    <div data-js_component='tracking-component' data-config='{"trackingService":"ivw"}'></div>


</body>
</html>

