<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Coronavirus in Russland: Sehr viele Fälle - wenige Tote | tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Lange schien Russland vom Coronavirus relativ verschont zu bleiben - doch jetzt gibt es nur noch in den USA mehr Fälle. Das Gesundheitssystem ist unter Druck. Die Totenzahl aber bleibt auffällig niedrig. <em>Von Jo Angerer.</em> " />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2020-05-13T19:24:51" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.tagesschau.de/multimedia/bilder/russland-corona-127~_v-videowebm.jpg" />
<meta property="og:title" content="Coronavirus in Russland: Sehr viele Fälle - wenige Tote"/>
<meta property="og:url" content="https://www.tagesschau.de/ausland/corona-tote-russland-101.html"/>
<meta property="og:description" content="Lange schien Russland vom Coronavirus relativ verschont zu bleiben - doch jetzt gibt es nur noch in den USA mehr Fälle. Das Gesundheitssystem ist unter Druck. Die Totenzahl aber bleibt auffällig niedrig. Von Jo Angerer. "/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="https://www.tagesschau.de/multimedia/bilder/russland-corona-127~_v-videowebm.jpg" />
<meta name="twitter:title" content="Coronavirus in Russland: Sehr viele Fälle - wenige Tote"/>
<meta name="twitter:description" content="Lange schien Russland vom Coronavirus relativ verschont zu bleiben - doch jetzt gibt es nur noch in den USA mehr Fälle. Das Gesundheitssystem ist unter Druck. Die Totenzahl aber bleibt auffällig niedrig. Von Jo Angerer. "/>
<link rel="alternate" type="application/rss+xml" title="tagesschau.de RSS2-Feed" href="https://www.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="https://www.tagesschau.de" />
<link rel="search" title="Suche" href="/suche2.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau structurenode-tagesschau-ausland story contenttypemeldung">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="https://www.ard.de" rel="nofollow">ARD Home</a></li>
<li class="tagesschau active"><a href="https://www.tagesschau.de">Nachrichten</a></li>
<li class="sportschau"><a href="https://www.sportschau.de" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="https://boerse.ard.de" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="https://www.ard.de/ratgeber" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="https://www.ard.de/wissen" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="https://www.ard.de/kultur" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="https://www.ard.de/kinder" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="https://www.ard.de/die-ard" rel="nofollow">Die&nbsp;ARD</a></li>
<li class="tv"><a href="https://www.daserste.de" rel="nofollow">Fernsehen</a></li>
<li class="radio"><a href="https://www.ard.de/radio" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="https://www.ardmediathek.de" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="https://www.ard.de" rel="nofollow"></a>
</div>
</div>
<div role="banner" class="logo"><a href="https://www.tagesschau.de"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base.png"/></a></div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche2.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche in tagesschau.de" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche2.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/multimedia/">Videos & Audios</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/multimedia/startseite/">Startseite Videos & Audios</a></li>
<li><a href="/multimedia/livestreams/">Livestream</a></li>
<li><a href="/die_wichtigsten_nachrichten_als_video/">Die wichtigsten Nachrichten als Video</a></li>
<li><a href="/100sekunden/">Tagesschau in 100 Sekunden</a></li>
<li><a href="/sendung/letzte-sendung/">Letzte Sendung</a></li>
<li><a href="/sendung/tagesschau/">Tagesschau 20 Uhr</a></li>
<li><a href="/sendung/tagesschau_mit_gebaerdensprache/">Tagesschau 20 Uhr (Gebärdensprache)</a></li>
<li><a href="/sendung/tagesthemen/">Tagesthemen</a></li>
<li><a href="/sendung/nachtmagazin/">Nachtmagazin</a></li>
<li><a href="https://programm.tagesschau24.de">Tagesschau24</a></li>
<li><a href="/bab/">Bericht aus Berlin</a></li>
<li><a href="/faktenfinder/kurzerklaert/">#kurzerklärt</a></li>
<li><a href="/multimedia/sendung/">Sendungsarchiv</a></li>
<li><a href="/multimedia/podcasts/">Podcasts</a></li>
<li><a href="/multimedia/politikimradio/">Politik im Radio</a></li>
<li><a href="/multimedia/bilder/">Bildergalerien</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a18'}">
<span class="collapsed  subressort" data-ctrl-csub-a18-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/inland/">Inland</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a18-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/inland/">Startseite Inland</a></li>
<li><a href="/inland/dossiers/">Dossiers</a></li>
<li><a href="/inland/deutschlandtrend/">DeutschlandTrend</a></li>
<li><a href="/regional/">Regional</a></li>
<li><a href="/allemeldungen/inland/">Sieben-Tage-Überblick</a></li>
<li><a href="/inland/btw17/">Bundestagswahl</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a25'}">
<span class="active collapsed  subressort" data-ctrl-csub-a25-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/ausland/">Ausland</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a25-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/ausland/">Startseite Ausland</a></li>
<li><a href="/ausland/dossiers/">Dossiers</a></li>
<li><a href="/wirtschaft/eu/">Nachrichten aus der EU</a></li>
<li><a href="/allemeldungen/ausland/">Sieben-Tage-Überblick</a></li>
</ul>
</li>
<li><span class="collapsed subressort"><a href="/investigativ/">Investigativ</a></span></li>
<li data-ctrl-csub-entry="{'id':'a31'}">
<span class="collapsed  subressort" data-ctrl-csub-a31-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wirtschaft/">Wirtschaft</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a31-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="/wirtschaft/">Startseite Wirtschaft</a></li>
<li><a href="/wirtschaft/dossiers/">Dossiers</a></li>
<li><a href="/wirtschaft/eu/">Nachrichten aus der EU</a></li>
<li><a href="/allemeldungen/wirtschaft/">Sieben-Tage-Überblick</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a36'}">
<span class="collapsed  subressort" data-ctrl-csub-a36-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="//wahl.tagesschau.de">Wahlen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a36-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="//wahl.tagesschau.de">Startseite Wahlarchiv</a></li>
<li><a href="//wahl.tagesschau.de/uebersicht-der-wahlen.shtml">Übersicht der Wahlen seit 1946</a></li>
<li><a href="//wahl.tagesschau.de/landtag.shtml">Länderparlamente</a></li>
<li><a href="//wahl.tagesschau.de/wahlen/2017-09-24-BT-DE/">Bundestagswahl</a></li>
<li><a href="//wahl.tagesschau.de/wahlen/2019-05-26-EP-DE/">Europäisches Parlament</a></li>
<li><a href="//wahl.tagesschau.de/wahlen/chronologie/chronologie.shtml">Chronologie</a></li>
<li><a href="/wahlarchiv/wahltermine/">Wahltermine</a></li>
<li><a href="/inland/deutschlandtrend/">DeutschlandTrend</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a45'}">
<span class="collapsed  subressort" data-ctrl-csub-a45-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="//wetter.tagesschau.de">Wetter</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a45-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="//wetter.tagesschau.de/">Startseite Wetter</a></li>
<li data-ctrl-csub-entry="{'id':'a47'}">
<span class="collapsed" data-ctrl-csub-a47-trigger="{'action':{'default':['toggleBody']}}">
<a href="//wetter.tagesschau.de/deutschland/" class="">Deutschland</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a47-body="{}">
<li><a href="//wetter.tagesschau.de/deutschland/">Aktuell</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/aussichten.html">Vorhersage</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/windundwolken.html">Wind & Wolken</a></li>
<li><a href="//wetter.tagesschau.de/deutschland/wetterstationen/">Wetterstationen</a></li>
<li><a href="//wetter.tagesschau.de/pollenflug/">Pollenflug</a></li>
<li><a href="//wetter.tagesschau.de/wetterfuehligkeit/">Wetterfühligkeit</a></li>
</ul>
</li>
<li><a href="//wetter.tagesschau.de/unwetter/">Unwetterwarnungen</a></li>
<li data-ctrl-csub-entry="{'id':'a56'}">
<span class="collapsed" data-ctrl-csub-a56-trigger="{'action':{'default':['toggleBody']}}">
<a href="//wetter.tagesschau.de/europawelt/" class="">Europa & Welt</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a56-body="{}">
<li><a href="//wetter.tagesschau.de/europawelt/#temperaturenweltweit">Aktuelle Werte</a></li>
<li><a href="//wetter.tagesschau.de/europawelt/">Vorhersage</a></li>
<li><a href="//wetter.tagesschau.de/europawelt/wolken.html">Wolken</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a60'}">
<span class="collapsed" data-ctrl-csub-a60-trigger="{'action':{'default':['toggleBody']}}">
<a href="//wetter.tagesschau.de/" class="">Mehr</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a60-body="{}">
<li><a href="//wetter.tagesschau.de/radarbilder/">Regenradar</a></li>
<li><a href="//wetter.tagesschau.de/wetterthema/">Wetterthema</a></li>
<li><a href="//wetter.tagesschau.de/reisewetter/">Reisewetter</a></li>
<li><a href="//wetter.tagesschau.de/wetterlexikon/">Wetterlexikon</a></li>
<li><a href="//intern.tagesschau.de/?Moderatoren/Wetter">Wetter - Wir über uns</a></li>
</ul>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a66'}">
<span class="collapsed  subressort" data-ctrl-csub-a66-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="//meta.tagesschau.de/">Ihre Meinung</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a66-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="//meta.tagesschau.de/">Startseite "Ihre Meinung"</a></li>
<li><a href="//meta.tagesschau.de/kommentare/">Kommentare</a></li>
<li><a href="//meta.tagesschau.de/bewertet/">Bewertete Beiträge</a></li>
<li><a href="//meta.tagesschau.de/tags/">Schlagwörter</a></li>
<li><a href="//meta.tagesschau.de/geotags/">Geo-Schlagwörter</a></li>
<li><a href="//meta.tagesschau.de/richtlinien/">Kommentarrichtlinien</a></li>
<li><a href="//meta.tagesschau.de/user/">Benutzereinstellungen</a></li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a74'}">
<span class="collapsed  subressort" data-ctrl-csub-a74-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="https://www.tagesschau.de/hilfe/kontakt/">Mehr</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a74-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://www.tagesschau.de/hilfe/kontakt/">Kontakt</a></li>
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/kontakt_und_hilfe/datenschutz/">Datenschutz</a></li>
<li><a href="//www.tagesschau.de/kontakt_und_hilfe/hilfe/">Hilfe zum Angebot</a></li>
<li><a href="/mehr/was_ist_neu/">Was ist neu?</a></li>
<li><a href="//www.tagesschau.de/sitemap/">Inhaltsverzeichnis</a></li>
<li><a href="/app/">tagesschau App</a></li>
<li><a href="//faktenfinder.tagesschau.de/">faktenfinder</a></li>
<li data-ctrl-csub-entry="{'id':'a83'}">
<span class="collapsed" data-ctrl-csub-a83-trigger="{'action':{'default':['toggleBody']}}">
<a href="/mehr/soziale_netzwerke/" class="">Soziale Netzwerke</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a83-body="{}">
<li><a href="/mehr/soziale_netzwerke/startseite/">Überblick</a></li>
<li><a href="http://www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="http://twitter.com/tagesschau">Twitter</a></li>
<li><a href="http://www.youtube.com/tagesschau">YouTube</a></li>
<li><a href="https://www.instagram.com/tagesschau/">Instagram</a></li>
</ul>
</li>
<li><a href="/mehr/rss-feeds/">RSS-Feeds</a></li>
<li><a href="/mehr/spendenkonten/">Spendenkonten</a></li>
<li><a href="https://www.tagesschau.de/atlas/">Nachrichtenatlas</a></li>
<li><a href="https://blog.tagesschau.de/">Tagesschau Blog</a></li>
<li><a href="https://intern.tagesschau.de/">Über uns</a></li>
<li><a href="/allemeldungen/">Sieben-Tage-Überblick</a></li>
<li data-ctrl-csub-entry="{'id':'a95'}">
<span class="collapsed" data-ctrl-csub-a95-trigger="{'action':{'default':['toggleBody']}}">
<a href="/archiv/" class="">Archiv</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a95-body="{}">
<li><a href="/archiv/">Startseite Archiv</a></li>
<li><a href="/archiv/dossiers/dossierarchiv2.html">Ausgewählte Dossiers</a></li>
<li><a href="/archiv/hintergruende/hintergruende106.html">Hintergründe</a></li>
<li><a href="/inland/deutschlandtrend/">DeutschlandTrend</a></li>
<li><a href="/wirtschaft/chronologiefinanzmarktkrise100.html">Chronologie der Krise</a></li>
<li><a href="/archiv/sendungsarchiv/sendungsarchiv102.html">Sendungen</a></li>
<li><a href="/jahresrueckblick/jahresrueckblicke2.html">Jahresrückblicke</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Videos & Audios">
<option value="bca305f3-f659-411f-9762-54e2a734764e">Startseite Videos & Audios</option>
<option value="c7400da5-0b07-4334-902b-48e9644be6ff">Livestream</option>
<option value="2de887bb-3e46-4a0b-b2dc-aaa7ae80d67e">Die wichtigsten Nachrichten als Video</option>
<option value="b88da404-d9f7-4e81-8c1d-9578edeb66a4">Tagesschau in 100 Sekunden</option>
<option value="6f004b2a-5627-4ecf-8d8a-5582d2b66407">Letzte Sendung</option>
<option value="42573196-2d32-4af0-9fb1-e97e71c121f5">Tagesschau 20 Uhr</option>
<option value="2bf58cc4-6fb5-4b9c-8384-26e4f5ead845">Tagesschau 20 Uhr (Gebärdensprache)</option>
<option value="fc0568b7-3abc-48fe-87da-2300f7dc378d">Tagesthemen</option>
<option value="1d3d528f-d4fa-450b-bd61-9a1648e762da">Nachtmagazin</option>
<option value="bffdb329-4543-4474-92ae-8f6bf8ed2a2b">Tagesschau24</option>
<option value="547deafb-d4fb-4c8c-baca-c9bd11ddabfb">Bericht aus Berlin</option>
<option value="0e801193-3a86-4b00-b9c0-109f1ecd2f67">#kurzerklärt</option>
<option value="9b98440a-456c-4d8b-b4a7-3626491ffa3b">Sendungsarchiv</option>
<option value="ff503c3c-6b6e-418b-a665-df947903bdc6">Podcasts</option>
<option value="f6f961be-14f1-49bf-9aa5-696a633b6feb">Politik im Radio</option>
<option value="8e80f331-8748-422d-b748-17bcdf6ed39f">Bildergalerien</option>
</optgroup>
<optgroup label="Inland">
<option value="9cf248c2-68ab-4556-8c3d-d28e85d110ca">Startseite Inland</option>
<option value="3fa94027-1b56-4d68-a46a-ac75b9506a3a">Dossiers</option>
<option value="09f077ce-2b68-41d4-b655-a92530ef0714">DeutschlandTrend</option>
<option value="23b91cb4-4596-4b3a-a7b9-ead78ffcfc09">Regional</option>
<option value="18df1c44-7a06-46f9-8c8a-68c9b503532a">Sieben-Tage-Überblick</option>
<option value="b9447730-a465-4884-9ae1-8fc626d5c2a4">Bundestagswahl</option>
</optgroup>
<optgroup label="Ausland">
<option value="7f4f3678-2640-49e9-98ff-4d06ece1352e">Startseite Ausland</option>
<option value="ea42f7ff-93be-4947-9b3b-9c3a941b5d86">Dossiers</option>
<option value="b552fdf8-49c0-4696-a46d-c500c2e0e9fc">Nachrichten aus der EU</option>
<option value="666912ca-6b2c-4ea3-b91a-526c54fa6597">Sieben-Tage-Überblick</option>
</optgroup>
<optgroup label="Investigativ">
</optgroup>
<optgroup label="Wirtschaft">
<option value="37ca122d-4463-4747-8f8f-a39cbeb0ee88">Startseite Wirtschaft</option>
<option value="b6b05267-5e1c-4a5a-a346-3618b63497ff">Dossiers</option>
<option value="07c78ebe-fd25-4939-b9b1-d1f6277bc545">Nachrichten aus der EU</option>
<option value="aecea655-deff-4230-a73e-3b5a32773c0e">Sieben-Tage-Überblick</option>
</optgroup>
<optgroup label="Wahlen">
<option value="3fdb2c72-2546-40b5-b6a9-5d87812fc7e5">Startseite Wahlarchiv</option>
<option value="d9dd1b06-af95-459b-8b2f-661fc0de0c94">Übersicht der Wahlen seit 1946</option>
<option value="db3eaa6f-9ff7-4eea-be0e-0950fcc8a592">Länderparlamente</option>
<option value="9800358f-da31-4659-bf6b-f4af908cc515">Bundestagswahl</option>
<option value="3db7dc89-25c0-45d0-9f25-d2247422ef3c">Europäisches Parlament</option>
<option value="37294033-865f-4b6c-b024-6d8e717f6832">Chronologie</option>
<option value="f83e7efc-25cc-453f-8aba-a9f650fea3a4">Wahltermine</option>
<option value="07fd8797-9064-443e-982c-b49e56794499">DeutschlandTrend</option>
</optgroup>
<optgroup label="Wetter">
<option value="37c0b4b4-f508-4e6c-a366-a175c8b477a1">Startseite Wetter</option>
<option value="c00800b5-e303-45ee-9726-e66d92f37cbd">Deutschland</option>
<option value="442a8d69-b4d3-490c-9813-3dfa6c35ae8d" class="sub">Aktuell</option>
<option value="513850c4-901d-46af-b2fb-14c37a038351" class="sub">Vorhersage</option>
<option value="0e9f474b-ac49-4ee3-b201-f821af02f1fa" class="sub">Aussichten</option>
<option value="a136f75b-664e-48d0-bb9d-4c60830c315c" class="sub">Wind & Wolken</option>
<option value="eb70f8aa-e8c8-4594-8bfa-b93c3ec7bdfc" class="sub">Wetterstationen</option>
<option value="9ab3351b-d924-4438-80f3-f6349f25f960" class="sub">Pollenflug</option>
<option value="ea07a5fc-60cf-4824-b008-f821a954bd97" class="sub">Wetterfühligkeit</option>
<option value="18c8ffba-dc79-4048-9341-e6d3059a05c8">Unwetterwarnungen</option>
<option value="51f4bc7a-028f-4c63-879f-e069d40ddd2a">Europa & Welt</option>
<option value="ba32c182-010f-4097-a798-4d6d89158064" class="sub">Aktuelle Werte</option>
<option value="31c78094-5659-41ea-acc3-df6b071e3983" class="sub">Vorhersage</option>
<option value="4bb2a5bf-328c-443d-940d-b8da6cba1a6f" class="sub">Wolken</option>
<option value="95c20098-0a48-40ec-a327-8a5c01a35d20">Mehr</option>
<option value="99e76b3c-b587-448a-bdc0-3cd1c31eb317" class="sub">Regenradar</option>
<option value="dcd5b74b-54e9-47cc-a7b2-a33190fa1fcb" class="sub">Wetterthema</option>
<option value="5673161e-0ebc-44ed-9a54-1e164e108c41" class="sub">Reisewetter</option>
<option value="3e12a4ba-a70e-469b-826d-2d9749b3429c" class="sub">Wetterlexikon</option>
<option value="4b27d022-9baa-4932-9092-9dd122c2ca0a" class="sub">Wetter - Wir über uns</option>
</optgroup>
<optgroup label="Ihre Meinung">
<option value="762555cb-c1f5-432f-b36d-ccdb66160620">Startseite "Ihre Meinung"</option>
<option value="d49d0780-be4d-43d0-a0d1-ef41f9820378">Kommentare</option>
<option value="1ee24a57-16df-42e6-8ac5-884638180e37">Bewertete Beiträge</option>
<option value="74bd592a-208e-4a88-998d-c01feab8b701">Schlagwörter</option>
<option value="61f55371-5645-4331-9b02-28ea6cb333f6">Geo-Schlagwörter</option>
<option value="c979d73d-256b-49be-939d-65c8ad87241b">Kommentarrichtlinien</option>
<option value="d60ab94f-53ed-46ad-b23f-645670769a43">Benutzereinstellungen</option>
</optgroup>
<optgroup label="Mehr">
<option value="1622480a-d953-4d3f-a2ba-c4adfc3c0cf6">Kontakt</option>
<option value="8ccd1061-ca7f-4fbc-94fd-71e42be08b17">Impressum</option>
<option value="d39ef7cb-b87e-46de-83a5-4b496108bd8c">Datenschutz</option>
<option value="d8591be8-0db6-4ca4-94a8-3624a1db3a1b">Hilfe zum Angebot</option>
<option value="f041757f-a520-46c8-af04-7eb68c1d7e80">Was ist neu?</option>
<option value="61e19784-ee7d-4359-8186-9a5c5b5d56ef">Inhaltsverzeichnis</option>
<option value="78ddf24a-bd6a-4813-b136-7b1b0779ea63">tagesschau App</option>
<option value="ae95e965-1aa3-4319-9095-14f43a041427">faktenfinder</option>
<option value="3bbc3003-7aae-4a63-be37-f55033a92ede">Soziale Netzwerke</option>
<option value="7121418a-e391-4cd7-a1f9-9a879f4cc88d" class="sub">Überblick</option>
<option value="fb761a8a-1bb7-41e5-b82c-871d52835a34" class="sub">Facebook</option>
<option value="2fd1a2b6-100d-4e35-96c2-d4c535102850" class="sub">Twitter</option>
<option value="db1e6187-fe8a-454d-90e9-59c5d72c8a90" class="sub">YouTube</option>
<option value="7f00bfae-8602-4896-bc4d-9dbde9dd35f5" class="sub">Instagram</option>
<option value="b75a49fc-b484-4377-a470-c8d67481a08a">RSS-Feeds</option>
<option value="1d9136e6-6d77-45dd-b207-d50d2a7e98f4">Spendenkonten</option>
<option value="9774fe05-7751-4085-a3ba-e057586bfbe9">Nachrichtenatlas</option>
<option value="dcc7a689-7dd2-464e-89c7-9d8422057c14">Tagesschau Blog</option>
<option value="913467b5-d76c-475f-a88e-7926133d79a9">Über uns</option>
<option value="ddeb0141-2deb-4e78-8135-9a26b7765912">Sieben-Tage-Überblick</option>
<option value="86121e51-053e-402e-b0db-e735d976c40a">Archiv</option>
<option value="3c6df45d-4ca1-4be0-b3af-ca7003147fbe" class="sub">Startseite Archiv</option>
<option value="7f05f4b2-f103-46f2-9875-8118abaadfe4" class="sub">Ausgewählte Dossiers</option>
<option value="ee026bd1-ce53-4e10-b82e-68865636fb78" class="sub">Hintergründe</option>
<option value="45e5a095-14af-4bcd-967b-a9c21851b1f4" class="sub">DeutschlandTrend</option>
<option value="a586cdbb-deb7-4953-9eb6-247fb326a112" class="sub">Chronologie der Krise</option>
<option value="5cdb4c72-25a8-40d4-a18a-ba441cbc59a3" class="sub">Sendungen</option>
<option value="d3648230-82b2-4f4e-96ef-9d99101f8f04" class="sub">Jahresrückblicke</option>
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/corona-tote-russland-101.html" itemprop="title">Coronavirus in Russland: Sehr viele Fälle - wenige Tote</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">www.tagesschau.de/ausland/corona-tote-russland-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Totengräber beerdigen in Sankt Petersburg ein Covid-19-Todesopfer | Bildquelle: REUTERS" title="Totengräber beerdigen in Sankt Petersburg ein Covid-19-Todesopfer | Bildquelle: REUTERS"
data-ctrl-attributeswap="{'id':'russland-corona-127','action':{'xs':{'src':'/multimedia/bilder/russland-corona-127~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/russland-corona-127~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/russland-corona-127~_v-modPremiumHalb.jpg'},'l': {'src':'/multimedia/bilder/russland-corona-127~_v-modPremium.jpg'},'xl':{'src':'/multimedia/bilder/russland-corona-127~_v-modPremium.jpg'}}}"
class="img"
src="/multimedia/bilder/russland-corona-127~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Coronavirus in Russland</span>
<span class="headline">Sehr viele Fälle - wenige Tote</span>
</h1>
<p class="text"><span class="stand">Stand: 13.05.2020 18:32 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_corona-tote-russland-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_corona-tote-russland-101-trigger="{'id':'fb_corona-tote-russland-101','action':'Facebook','url':'http://www.tagesschau.de/ausland/corona-tote-russland-101.html','title':'Coronavirus%20in%20Russland%3A%20Sehr%20viele%20F%C3%A4lle%20-%20wenige%20Tote'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_corona-tote-russland-101-trigger="{'id':'tw_corona-tote-russland-101','action':'Twitter','url':'http://www.tagesschau.de/ausland/corona-tote-russland-101.html','title':'Coronavirus%20in%20Russland%3A%20Sehr%20viele%20F%C3%A4lle%20-%20wenige%20Tote'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Coronavirus%20in%20Russland%3A%20Sehr%20viele%20F%C3%A4lle%20-%20wenige%20Tote%20%28tagesschau.de%29&amp;body=Link-Tipp%3A%20Coronavirus%20in%20Russland%3A%20Sehr%20viele%20F%C3%A4lle%20-%20wenige%20Tote%20%28tagesschau.de%29%0A%0Dhttp://www.tagesschau.de/ausland/corona-tote-russland-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Coronavirus%20in%20Russland%3A%20Sehr%20viele%20F%C3%A4lle%20-%20wenige%20Tote%20%28tagesschau.de%29 - http://www.tagesschau.de/ausland/corona-tote-russland-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionZ sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph" >
<p class="text small"><strong>Lange schien Russland vom Coronavirus relativ verschont zu bleiben - doch jetzt gibt es nur noch in den USA mehr Fälle. Das Gesundheitssystem ist unter Druck. Die Totenzahl aber bleibt auffällig niedrig.</strong></p>
<p class="autorenzeile small">Von Jo Angerer, ARD-Moskau</p>
<p class="text small"> Erneut heftige Zahlen aus Russland: 10.028 Neuinfektionen, die Zahl der bestätigten Infektionen steigt damit auf 242.271. Weitere Zahlen verkündete heute Gesundheitsminister Michail Muraschko: Im ganzen Land werden 140.000 Patienten ambulant behandelt, 100.000 Infizierte liegen in den Krankenhäusern, 1500 Menschen müssen beatmet werden.</p>
<p class="text small"> Das bringt Russlands Gesundheitswesen an die Grenzen. Es fehlt an Personal und Schutzausrüstung, viele Ärzte und Pflegekräfte infizieren sich. Auf einer Gedenkseite im Netz verbreiten Ärzte den Namen ihrer gestorbenen Kollegen. 174 sind es bislang. Die Arbeit in den "roten Zonen", wo die Schwerkranken liegen, ist nicht nur körperlich belastend. 40 Prozent der Ärzte, die dort arbeiten, klagen über psychische Probleme, Angst oder Depressionen.</p><p class="text small">
<div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/ausland/russland-lockerungen-corona-101.html">
<img src="/multimedia/bilder/putin-805~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'putin-805','action':{'xs':{'src':'/multimedia/bilder/putin-805~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/putin-805~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/putin-805~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/putin-805~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/putin-805~_v-videowebm.jpg'}}}" title="Wladimir Putin | Bildquelle: AP" alt="Wladimir Putin | Bildquelle: AP">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/ausland/russland-lockerungen-corona-101.html">Corona-Krise in Russland</a></p>
<h4 class="headline"><a href="/ausland/russland-lockerungen-corona-101.html">Putin erklärt Zwangsurlaub für beendet</a></h4>
<p class="teasertext">
<a href="/ausland/russland-lockerungen-corona-101.html">Laut Präsident Putin darf die Industrie wieder arbeiten - entscheiden sollten aber die Gouverneure.</a>
|&nbsp;<strong><a href="/ausland/russland-lockerungen-corona-101.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<h2 class="subtitle small " >Auch außerhalb der Metropolen steigen jetzt die Zahlen</h2>
<p class="text small"> Das Virus breitet sich schnell aus. Standen bislang die Großstädte Moskau, Sankt Petersburg und Nischni Nowgorod im Fokus, so steigt jetzt die Zahl der Infektionen in den russischen Regionen.</p>
<p class="text small"> Beispiel Dagestan: 3000 bestätigte Infektionen. Die russische Republik im Nordkaukasus ist ländlich geprägt, mit vielen Kleinbauern und Marktverkäufern. Die meisten leben in Großfamilien. Soziale Distanz, Selbstisolierung gar - nicht durchsetzbar.</p><p class="text small">
<div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.tagesschau.de/thema/coronavirus/">
<img src="/multimedia/bilder/coronavirus-161~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'coronavirus-161','action':{'xs':{'src':'/multimedia/bilder/coronavirus-161~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/coronavirus-161~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/coronavirus-161~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/coronavirus-161~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/coronavirus-161~_v-videowebm.jpg'}}}" title="Aktuelle Meldungen zum Coronavirus | Bildquelle: AFP" alt="Aktuelle Meldungen zum Coronavirus | Bildquelle: AFP">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="https://www.tagesschau.de/thema/coronavirus/"></a></p>
<h4 class="headline"><a href="https://www.tagesschau.de/thema/coronavirus/">Aktuelle Meldungen zum Coronavirus</a></h4>
<p class="teasertext">
<a href="https://www.tagesschau.de/thema/coronavirus/">Hier finden Sie eine Übersicht aller Berichte von tagesschau.de zum Coronavirus.</a>
|&nbsp;<strong><a href="https://www.tagesschau.de/thema/coronavirus/">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<h2 class="subtitle small " >"Wir schaffen es nicht selbst"</h2>
<p class="text small"> Hinzu kommt ein Gesundheitssystem, das auch vor Corona schon nahezu am Ende war. Vor allem in den entlegenen Bergregionen wurden viele Krankenhäuser geschlossen, das Personal entlassen. Der Arzt Abdula Gadshijew berät das Gesundheitsministerium in Dagestan. "Wir brauchen Hilfe von außen, vom Militär", sagt er. "Wir schaffen es nicht selbst, wir brauchen Feldlazaretts mit Ausrüstung, Personal und Medikamenten."</p>
<p class="text small"> Zweites Beispiel: die Region Murmansk, nördlich des Polarkreises, mit 2500 bestätigen Infektionen. In der kleinen Ortschaft Belokamena breitet sich das Virus auf einer Baustelle aus, wo für den Gaskonzern NOVOTEC eine Verladestation für Flüssiggas errichtet wird. 11.000 Menschen arbeiten hier, leben in Unterkünften auf engstem Raum. Innerhalb eines Monats sind bereits mehr als 2000 Arbeiter an Covid-19 erkrankt. Infektionswege sind kaum zu unterbrechen, inzwischen wurde sogar ein Kreuzfahrtschiff dorthin verlegt, um mehr Platz für die Arbeiter zu haben.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/corona-tote-russland-101~magnifier_pos-0.html">
<img alt="Corona-Abteilung in Moskauer Krankenhaus | Bildquelle: AP" title="Corona-Abteilung in einem Moskauer Krankenhaus: Auch immer mehr russische Ärzte sterben an Covid-19. | Bildquelle: AP" data-ctrl-attributeswap="{'id':'russland-corona-119','action':{'xs':{'src':'/russland-corona-119~_v-teaserM.jpg'},'s':{'src':'/russland-corona-119~_v-videowebm.jpg'},'m':{'src':'/russland-corona-119~_v-videowebm.jpg'},'l': {'src':'/russland-corona-119~_v-videowebl.jpg'},'xl':{'src':'/russland-corona-119~_v-videowebl.jpg'}}}" class="img cursorLupe" src="/russland-corona-119~_v-videowebl.jpg" />
</a>
<div class="mediaInfo">
<a href="/ausland/corona-tote-russland-101~magnifier_pos-0.html" class="icon galerie"><img alt="galerie" title="galerie" src="/resources/framework/img/base/icon/galerie.png"></a>
<p class="infotext">Corona-Abteilung in einem Moskauer Krankenhaus: Auch immer mehr russische Ärzte sterben an Covid-19.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<h2 class="subtitle small " >Geschönte Totenzahlen?</h2>
<p class="text small"> Bleibt die Frage, warum Russland mit mehr als 240.000 bestätigten Infektionen offiziell nur 2212 an Covid-19 Gestorbene verzeichnet. Einige vermuten, die Zahlen seien geschönt. So zitiert die nicht gerade oppositionsfreundliche Zeitung "Nowye Iswestija" einen Arzt, der die offiziellen Zahlen der russischen Republik Dagestan anzweifelt und von Fälschung spricht. Stand 7. Mai gebe es offiziell in der ganzen Republik nur 17 Tote, schreibt der Arzt in seinem Blog. Dabei starben laut seiner Aufstellung bereits 13 Mediziner. Nur vier weitere Tote? Vizepremier Tatjana Golikowa jedenfalls dementierte Manipulationen der offiziellen Statistik.</p>
<p class="text small"> Warum also ist die Zahl der Todesfälle im Vergleich zu anderen Ländern so niedrig? Dieser Frage geht Wladimir Schkolnikow mit seiner Arbeitsgruppe am Max-Planck-Institut für Demografische Forschung nach. Offizielle Zahlen der an Covid-19 Gestorbenen zu vergleichen, sei problematisch, sagt er <em>tagesschau.de</em>. "Vielleicht kann man sie überhaupt nicht vergleichen."</p><p class="text small">
<div class="infokasten small">
<div class="teaser">
<!-- mediaCon-->
<h4 class="headline">Was zählt in Deutschland als Covid-19-Todesfall?</h4>
<p class="teasertext ">Die RKI-Statistik zählt als Covid-19-Todesfälle laut eigenen Angaben solche, bei denen es einen laborbestätigten Nachweis von SARS-CoV-2 gibt "und die in Bezug auf diese Infektion verstorben sind". In der Praxis sei es aber oft schwierig zu entscheiden, inwieweit die Infektion zum Tod beigetragen habe. Erfasst werden laut RKI sowohl Menschen, die unmittelbar an der Erkrankung starben, als auch Vorerkrankte, die zwar infiziert waren, bei denen Todesursache aber letztlich unklar bleibe.<br/><br/>Personen, die zwar nie getestet wurden, aber möglicherweise an Covid-19 starben, können laut RKI post mortem auf das Virus untersucht werden.</p>
<p class="author"></p>
</div><!-- teaser -->
</div>
</p>
<h2 class="subtitle small " >Nur unmittelbar an Covid-19 Gestorbene in der Statistik</h2>
<p class="text small"> Denn jedes Land zählt die Corona-Toten nach eigenen Kriterien. Ist etwa ein Patient, der an einem Schlaganfall stirbt und positiv getestet wird, ein Corona-Toter - oder nicht? Verschiedene Länder beantworten diese Frage unterschiedlich - und diagnostizieren die Todesfälle unterschiedlich. In Russland werden laut Gesundheitsministerium nur unmittelbar an Covid-19 Gestorbene in die Statistik aufgenommen.</p>
<p class="text small"> Als einzige Region Russlands nennt Tscheljabinsk im Ural in ihrer Statistik beide Zahlen, die der unmittelbar an Covid-19 Gestorbenen und die der positiv Getesteten, die an anderen Erkrankungen starben. Nur ein Drittel der Opfer starb an Covid-19, zwei Drittel starben an anderen Erkrankungen. Derart differenzierte Zahlen für Gesamtrussland gibt es nicht. Zumindest nicht öffentlich zugänglich.</p><p class="text small">
<div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.tagesschau.de/ausland/coronavirus-karte-101.html">
<img src="/multimedia/bilder/corona-karte-101~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'corona-karte-101','action':{'xs':{'src':'/multimedia/bilder/corona-karte-101~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/corona-karte-101~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/corona-karte-101~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/corona-karte-101~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/corona-karte-101~_v-videowebm.jpg'}}}" title="Karte zur Ausbreitung des Coronavirus weltweit " alt="Karte zur Ausbreitung des Coronavirus weltweit ">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="https://www.tagesschau.de/ausland/coronavirus-karte-101.html"></a></p>
<h4 class="headline"><a href="https://www.tagesschau.de/ausland/coronavirus-karte-101.html">Coronavirus-Karte Welt</a></h4>
<p class="teasertext">
<a href="https://www.tagesschau.de/ausland/coronavirus-karte-101.html">Die täglich aktualisierte Weltkarte zeigt Coronavirus-Fälle, ihre Entwicklung, die Todesfälle und die Anzahl der Genesenen.</a>
|&nbsp;<strong><a href="https://www.tagesschau.de/ausland/coronavirus-karte-101.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<h2 class="subtitle small " >In Moskau 2000 Tote mehr als sonst</h2>
<p class="text small"> Wichtig wäre es auch, die Zahl der Corona-Toten in Bezug zur gesamten Zahl der Todesfälle zu setzen, meint Schkolnikow. "Wir sollten jede Woche die Zahl der Todesfälle mit den entsprechenden Werten aus den Vorjahren vergleichen."</p>
<p class="text small"> Den Vergleich mit der Gesamtsterblichkeit kann man am Beispiel Moskau machen. Die "Moscow Times" zitiert die offizielle Zahl für den April, knapp 12.000 Tote. Im Durchschnitt der vergangenen zehn Jahre starben in jedem April knapp 10.000 Moskauer. Im April 2020 sind es also 2000 Tote mehr als normal. Die offizielle Zahl der Covid-19-Opfer in Moskau war im April mit 600 wesentlich niedriger. Aus seiner Forschungsarbeit weiß Schkolnikow: "Es hat sich gezeigt, dass die Zahl der Todesfälle höher ist als die offiziellen Zahlen. Das mag auch für Russland zutreffen."</p><p class="text small">
<div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/newsticker/liveblog-coronavirus-mittwoch-109.html">
<img src="/multimedia/bilder/merkel-2977~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'merkel-2977','action':{'xs':{'src':'/multimedia/bilder/merkel-2977~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/merkel-2977~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/merkel-2977~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/merkel-2977~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/merkel-2977~_v-videowebm.jpg'}}}" title="Angela Merkel | Bildquelle: REUTERS" alt="Angela Merkel | Bildquelle: REUTERS">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/newsticker/liveblog-coronavirus-mittwoch-109.html">Corona-Pandemie</a></p>
<h4 class="headline"><a href="/newsticker/liveblog-coronavirus-mittwoch-109.html">++ Spahn gegen Anreize für App-Nutzung ++</a></h4>
<p class="teasertext">
<a href="/newsticker/liveblog-coronavirus-mittwoch-109.html">Alle Entwicklungen zur Coronavirus-Pandemie in unserem Liveblog.</a>
|&nbsp;<strong><a href="/newsticker/liveblog-coronavirus-mittwoch-109.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<!-- Ab hier Tags -->
<!-- // bis hier Tags -->
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="/ausland/russland-lockerungen-corona-101.html">Corona-Krise: Putin erklärt arbeitsfreie Zeit für beendet, 11.05.2020</a></li>
<li><a href="/ausland/corona-russland-infektionen-101.html">Russland: Neuinfektionen auf Rekordhöhe, 07.05.2020</a></li>
<li style="color:#24324c;"><strong>Alle Meldungen zum Thema </strong>| <a href='/thema/russland/' style="display:inline-block;" rel="tag" title="Aktuelle Meldungen zum Thema Russland" >Russland</a> | &nbsp;<a href='/thema/coronavirus/' style="display:inline-block;" rel="tag" title="Aktuelle Meldungen zum Thema Coronavirus" >Coronavirus</a></li>
<li><a href="/atlas/#letzte-24-stunden/703_corona-tote-russland-101"><strong>Nachrichtenatlas</strong> |&nbsp;Russland |&nbsp;Moskau</a></li>
</ul>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC" data-ctrl-attributeswap="{'id':'rightColumn','action':{'xs':{'style':'display:block'},'s':{'style':'display:block'},'m':{'style':'display:block'},'l': {'style':'display:block'},'xl':{'style':'display:block'}}}">
<div class="con">
<div class="modCon">
<div class="mod modA modTeaseronly">
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<h3 class="ressort">Korrespondent</h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="https://korrespondenten.tagesschau.de/author/jangerer/">
<img alt="Jo Angerer | Bildquelle: WDR/Annika FuÃwinkel" title="Jo Angerer | Bildquelle: WDR/Annika FuÃwinkel"
data-ctrl-attributeswap="{'id':'jo-angerer-101_0','action':{'xs':{'src':'/multimedia/bilder/jo-angerer-101~_v-videowebs.jpg'},'s':{'src':'/multimedia/bilder/jo-angerer-101~_v-videowebs.jpg'},'m':{'src':'/multimedia/bilder/jo-angerer-101~_v-videowebs.jpg'},'l': {'src':'/multimedia/bilder/jo-angerer-101~_v-teaserM.jpg'},'xl':{'src':'/multimedia/bilder/jo-angerer-101~_v-videowebm.jpg'}}}"
class="img"	src="/multimedia/bilder/jo-angerer-101~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_wdr.png" title="Logo WDR" alt="Logo WDR">
</a>

</div>
</div>
<a href="https://korrespondenten.tagesschau.de/author/jangerer/">
<h4 class="headline">Jo Angerer, WDR</h4>
<p class="teasertext"></p></a>
</div>
</div>
</div>
</div>
</div>
</div>




<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon" aria-live="polite">
<div class="box ">
<h3 class="ressort">Aus dem Archiv</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/ausland/russland-lockerungen-corona-101.html">Corona-Krise: Putin erklärt arbeitsfreie Zeit für beendet, 11.05.2020 </a></li>
<li><a href="/ausland/corona-russland-infektionen-101.html">Russland: Neuinfektionen auf Rekordhöhe, 07.05.2020 </a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<!-- XML vorhanden -->
<!-- googleoff: index -->
<div class="con">
<div class="modCon">
<div class="mod modA modPicList">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Top 5</h3>
<div class="linklist">
<ul class="list">
<li><a title="Liveblog: ++ Spahn gegen Anreize für App-Nutzung ++" href="/newsticker/liveblog-coronavirus-mittwoch-109.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="ine Frau blickt auf dem Alexanderplatz auf ihr Smartphone. Die Bundesregierung setzt große Hoffnungen in eine App zur Nachverfolgung von Corona-Infektionsketten, die aktuell in Berlin getestet wird. | Bildquelle: dpa" title="ine Frau blickt auf dem Alexanderplatz auf ihr Smartphone. Die Bundesregierung setzt große Hoffnungen in eine App zur Nachverfolgung von Corona-Infektionsketten, die aktuell in Berlin getestet wird. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'stapp-151','action':{
'xs':{'src':'/multimedia/bilder/app-151~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/app-151~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/app-151~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/app-151~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/app-151~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/app-151~_v-thumbnail16x9.jpg" />
</div>
</div>Liveblog: ++ Spahn gegen Anreize für App-Nutzung ++</a></li>
<li><a title="Corona-Krise in China: Jilin weitgehend abgeschottet" href="/ausland/jilin-china-corona-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Polizei in Schutzanzügen vor einem Bahnhof in Jilin, China | Bildquelle: REUTERS" title="Polizei in Schutzanzügen vor einem Bahnhof in Jilin, China | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'stjilin-107','action':{
'xs':{'src':'/multimedia/bilder/jilin-107~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/jilin-107~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/jilin-107~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/jilin-107~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/jilin-107~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/jilin-107~_v-thumbnail16x9.jpg" />
</div>
</div>Corona-Krise in China: Jilin weitgehend abgeschottet</a></li>
<li><a title="New York rätselt über tödliche Kinderkrankheit " href="/ausland/new-york-kinder-entzuendung-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Ein Kind in New York | Bildquelle: Peter Foley/EPA-EFE/Shutterstock" title="Ein Kind in New York | Bildquelle: Peter Foley/EPA-EFE/Shutterstock" data-ctrl-attributeswap="{'id':'stnew-york-265','action':{
'xs':{'src':'/multimedia/bilder/new-york-265~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/new-york-265~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/new-york-265~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/new-york-265~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/new-york-265~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/new-york-265~_v-thumbnail16x9.jpg" />
</div>
</div>New York rätselt über tödliche Kinderkrankheit </a></li>
<li><a title="Bundesregierung lockert Grenzkontrollen ab Samstag" href="/inland/seehofer-grenzen-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Horst Seehofer | Bildquelle: REUTERS" title="Horst Seehofer | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'stseehofer-965','action':{
'xs':{'src':'/multimedia/bilder/seehofer-965~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/seehofer-965~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/seehofer-965~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/seehofer-965~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/seehofer-965~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/seehofer-965~_v-thumbnail16x9.jpg" />
</div>
</div>Bundesregierung lockert Grenzkontrollen ab Samstag</a></li>
<li><a title="EU zu Corona-Lockerungen: Sommerurlaub - aber mit Auflagen" href="/ausland/coronavirus-eu-reisen-101.html"><div class="mediaCon">
<div class="media mediaA">
<img alt="Reisende Frankfurt am Main Flughafen | Bildquelle: dpa" title="Reisende Frankfurt am Main Flughafen | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'streisende-frankfurt-101','action':{
'xs':{'src':'/multimedia/bilder/reisende-frankfurt-101~_v-videowebxs.jpg'},
's':{'src':'/multimedia/bilder/reisende-frankfurt-101~_v-videowebxs.jpg'},
'm':{'src':'/multimedia/bilder/reisende-frankfurt-101~_v-thumbnail16x9.jpg'},
'l':{'src':'/multimedia/bilder/reisende-frankfurt-101~_v-thumbnail16x9.jpg'},
'xl':{'src':'/multimedia/bilder/reisende-frankfurt-101~_v-videowebxs.jpg'}}}"
class="img" src="/multimedia/bilder/reisende-frankfurt-101~_v-thumbnail16x9.jpg" />
</div>
</div>EU zu Corona-Lockerungen: Sommerurlaub - aber mit Auflagen</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- googleon: index -->
<!-- ARCHIVBOX
CD__ 20200513193307
CD1d 20200512193307
CD1y 20190513193307
LMD_ 20200513183258
-->
<!-- Keine Archiv Meldungen, Meldung zu neu -->
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">www.tagesschau.de/ausland/corona-tote-russland-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Überblick über die tagesschau.de-Seiten und weitere ARD Online-Angebote</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/hilfe/">Hilfe</a></li>
<li><a href="/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li><a href="/archiv/meldungsarchiv100.html">365-Tage-Meldungsarchiv</a>
<li><a href="/app/">Tagesschau&nbsp;App</a></li>
<li><a href="/infoservices/rssfeeds/">RSS&nbsp;Feeds</a></li>
<li><a href="https://www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="https://twitter.com/tagesschau">Twitter</a></li>
<li><a href="https://www.youtube.com/tagesschau">YouTube</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">tagesschau.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="https://www.tagesschau.de">Startseite</a></li>
<li><a href="/multimedia/">Videos & Audios</a></li>
<li><a href="/inland/">Inland</a></li>
<li><a href="/ausland/">Ausland</a></li>
<li><a href="/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://wetter.tagesschau.de">Wetter</a></li>
<li><a href="https://wahl.tagesschau.de">Wahlen</a></li>
<li><a href="https://meta.tagesschau.de">Ihre Meinung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="https://www.daserste.de" rel="nofollow">Das&nbsp;Erste</a></li>
<li><a href="https://one.ard.de" rel="nofollow">ONE</a></li>
<li><a href="https://programm.tagesschau24.de" rel="nofollow">tagesschau24</a></li>
<li><a href="https://www.3sat.de" rel="nofollow">3sat</a></li>
<li><a href="https://www.arte.tv/de" rel="nofollow">arte</a></li>
<li><a href="https://www.funk.net" rel="nofollow">funk</a></li>
<li><a href="https://www.kika.de" rel="nofollow">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de" rel="nofollow">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="https://www.br.de" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="https://hessenschau.de" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="https://www.mdr.de" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="https://www.ndr.de" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="https://www.radiobremen.de" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="https://www.rbb24.de" rel="nofollow"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="https://www.sr.de" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="https://www.swr.de" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="https://www.wdr.de" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="https://www.dw.com" rel="nofollow">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/hilfe/">Hilfe</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/datenschutz/">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="https://www.ard.de" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin AT Internet code -->
<script type='text/javascript'>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}
if (typeof ATInternet != 'undefined') {
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var viewSize;
if (cookieViewsize == "0") viewSize = "xs";
else if (cookieViewsize == "1") viewSize = "s";
else if (cookieViewsize == "2") viewSize = "m";
else if (cookieViewsize == "3") viewSize = "l";
else if (cookieViewsize == "4") viewSize = "xl";
else  viewSize = "auto";
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595936});
atiTag.page.set({
name: encodeURIComponent('Coronavirus in Russland: Sehr viele Fälle - wenige Tote'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[corona-tote-russland-101]',
4: '[' + encodeURIComponent('Coronavirus in Russland: Sehr viele Fälle - wenige Tote') + ']',
5: '[f199deba-3e35-47c7-90c3-60b15633d356]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('meldung') + ']',
8: '[' + encodeURIComponent('tagesschau') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-05-13T18:32:54') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Russland|Coronavirus') + ']',
16: '[' + viewSize + ']', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
if (!getCookie("optOutTracking")) {
atiTag.dispatch();
} else {
}
var bra = '';
var pdt = '';
var tags = 'Russland|Coronavirus';
var uuid = 'f199deba-3e35-47c7-90c3-60b15633d356';
var sophoraID = 'corona-tote-russland-101';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'meldung';
}
</script>
<!-- End AT Internet code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</body>
</html>